<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Deutsche Unternehmen erfolgreich: Drei Gründe, warum die Digitalisierung nicht klappt - channelpartner.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Wer denkt, dass die deutsche Wirtschaft der Digitalisierung hinterherhinkt, der irrt. Der Ruf digitaler Transformation ist nämlich schlechter als ihr Status quo. " /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Deutsche Unternehmen erfolgreich: Drei Gründe, warum die Digitalisierung nicht klappt" /><meta name="og:url" content="http://www.channelpartner.de/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.channelpartner.de/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094" /><meta name="twitter:title" content="Deutsche Unternehmen erfolgreich: Drei Gründe, warum die Digitalisierung nicht klappt" /><meta name="twitter:description" content="Wer denkt, dass die deutsche Wirtschaft der Digitalisierung hinterherhinkt, der irrt. Der Ruf digitaler Transformation ist nämlich schlechter als ihr Status quo. " /><meta name="twitter:site" content="@CP_Redaktion" /><meta name="vr:canonical" content="http://www.channelpartner.de/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094" /><meta name="og:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2678626/640x360.jpg" /><meta name="twitter:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2678626/640x360.jpg" /><meta name="outbrainsection" content="Systemhäuser" />
<link href="http://www.computerwoche.de/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cpo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.punaarycnegare.qr/n/qerv-tehraqr-jnehz-qvr-qvtvgnyvfvrehat-avpug-xynccg,3323094');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3323094;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/flfgrzunrhfre');
idgStorage.adTax = ["digitalisierung","unternehmen","gründe","mittelstand","vorreiter","deutsche unternehmen","transformation","der ruf","wirtschaft","deutsche"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Digitalisierung"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_systemhaeuser", // code
"oc": "RC_systemhaeuser", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_systemhaeuser';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2016-09-21 08:03');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Systemhäuser');
ga('idg.set', 'dimension6', 'Digitalisierung');
ga('idg.set', 'dimension8', '4000');
ga('idg.set', 'dimension2', '3323094');
ga('idg.set', 'dimension7', 'Juliane Waack (1496) IDG-Experte');
ga('idg.set', 'dimension13', 'Themen|Systemhäuser');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Deutsche Unternehmen erfolgreich: Drei Gründe, warum die Digitalisierung nicht klappt - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2016-09-21 08:03');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Systemhäuser');
ga('objekt.set', 'dimension6', 'Digitalisierung');
ga('objekt.set', 'dimension8', '4000');
ga('objekt.set', 'dimension2', '3323094');
ga('objekt.set', 'dimension7', 'Juliane Waack (1496) IDG-Experte');
ga('objekt.set', 'dimension13', 'Themen|Systemhäuser');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Deutsche Unternehmen erfolgreich: Drei Gründe, warum die Digitalisierung nicht klappt - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2016-09-21 08:03');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Systemhäuser');
ga('detail.set', 'dimension6', 'Digitalisierung');
ga('detail.set', 'dimension8', '4000');
ga('detail.set', 'dimension2', '3323094');
ga('detail.set', 'dimension7', 'Juliane Waack (1496) IDG-Experte');
ga('detail.set', 'dimension13', 'Themen|Systemhäuser');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Deutsche Unternehmen erfolgreich: Drei Gründe, warum die Digitalisierung nicht klappt - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="http://company-scout.channelpartner.de">Company Scout</a></li>
<li><a href="https://shop.channelpartner.de/portal">Shop</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="/p/events,4234">Events</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="/p/jobboerse,3897">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="http://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home </a>
</li>
<li>
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li>
<a href="/k/distribution,3491">Distribution</a>
</li>
<li>
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="#">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/sysbench-2016,3949"><span class="idgSpecial">Hot Topic:</span> SysBench 2016</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947"><i class="fa fa-group icon-white" style="position: absolute;top: 4px;left: 4px;line-height: 25px;"></i><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/archiv,3804">Archiv</a>
<a href="/p/suche,3812?query=Managed+Service">Managed Service</a>
<a href="/p/suche,3812?query=SSD">SSD</a>
<a href="/p/suche,3812?query=Digitalisierung">Digitalisierung</a>
<a href="/p/suche,3812?query=Windows+10">Windows 10</a>
<a href="/p/suche,3812?query=Cyber+Security">Cyber Security</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="dropdown col-xs-12">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/sysbench-2016,3949"><span class="idgSpecial">Hot Topic:</span> SysBench 2016</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="http://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="http://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/1877337/original.png);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/systemhaeuser,3492/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/systemhaeuser,3492/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/systemhaeuser,3492/news,48" >News</a></li>
<li class="idgAtAGlance"><a href="/k/systemhaeuser,3492#atAGlance">Herausforderungen, Chancen, Kooperationen</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/systemhaeuser,3492#atAGlance">Herausforderungen, Chancen, Kooperationen</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/systemhaeuser,3492/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/systemhaeuser,3492/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/systemhaeuser,3492/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><span class="idgArticleDate">21.09.2016<span class="idgArticleDateDash">&nbsp;-&nbsp;</span></span><h2>Deutsche Unternehmen erfolgreich</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Drei Gr&uuml;nde, warum die Digitalisierung nicht klappt</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3323094" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope-square"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment nosquareavailable"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094"><i class="fa fa-print nosquareavailable"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download nosquareavailable"><!--PDF--></i><span class="hidden-xs">PDF</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.channelpartner.de/a/3323094;title=Deutsche%20Unternehmen%20erfolgreich%3A%20Drei%20Gr%C3%BCnde%2C%20warum%20die%20Digitalisierung%20nicht%20klappt" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.channelpartner.de/a/3323094&amp;title=Deutsche%20Unternehmen%20erfolgreich%3A%20Drei%20Gr%C3%BCnde%2C%20warum%20die%20Digitalisierung%20nicht%20klappt" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.channelpartner.de/a/3323094&amp;text=Deutsche%20Unternehmen%20erfolgreich%3A%20Drei%20Gr%C3%BCnde%2C%20warum%20die%20Digitalisierung%20nicht%20klappt&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.channelpartner.de/a/3323094" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.channelpartner.de/a/3323094&amp;t=Deutsche%20Unternehmen%20erfolgreich%3A%20Drei%20Gr%C3%BCnde%2C%20warum%20die%20Digitalisierung%20nicht%20klappt" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="row idgArticleAuthors"><div class="col-md-8 idgLeftContent"><span itemtype="http://schema.org/Person" itemprop="Person" itemscope="itemscope"><a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="1496" href="javascript:void(0)"><img itemprop="image" alt="Juliane Waack" src="//images.channelpartner.de/images/computerwoche/bdb/2699200/43x32.png"><span itemprop="name">Juliane&nbsp;Waack</span>&nbsp;(Experte)&nbsp;<i class="fa fa-chevron-down"><!--arrow--></i></a></span>
&nbsp;<a class="idgExpertLink" href="/p/idg-experten-netzwerk,3947"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile1496">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Juliane Waack ist Fachredakteurin f&uuml;r den Cloud-Marktplatz cloud world und hat sich auf die Themen Datenschutz, Marketing, KMU in Deutschland, Big Data und Industrie 4.0 spezialisiert. Sie hat einen M.A. in Anglistik/Amerikanistik und Philosophie und besch&auml;ftigt sich privat mit Popkultur und feministisch/humanistischen Fragestellungen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/juliane-waack,1496">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/juliane-waack,1496#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="http://twitter.com/https://twitter.com/Jules_McCloud" title="Juliane Waack bei Twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a href="https://www.xing.com/profile/Juliane_Waack?sc_o=mxb_p" title="Juliane Waack bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
<a href="https://www.linkedin.com/in/juliane-waack-0783ab96" title="Juliane Waack bei Linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Wer denkt, dass die deutsche Wirtschaft der Digitalisierung hinterherhinkt, der irrt. Der Ruf digitaler Transformation ist n&auml;mlich schlechter als ihr Status quo. </div><div class="clearfix"><!--clear--></div>
</div></header><div id="articlebody" class="row"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3323094" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094">Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener">PDF</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.channelpartner.de/a/3323094;title=Deutsche%20Unternehmen%20erfolgreich%3A%20Drei%20Gr%C3%BCnde%2C%20warum%20die%20Digitalisierung%20nicht%20klappt" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.channelpartner.de/a/3323094&amp;title=Deutsche%20Unternehmen%20erfolgreich%3A%20Drei%20Gr%C3%BCnde%2C%20warum%20die%20Digitalisierung%20nicht%20klappt" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.channelpartner.de/a/3323094&amp;text=Deutsche%20Unternehmen%20erfolgreich%3A%20Drei%20Gr%C3%BCnde%2C%20warum%20die%20Digitalisierung%20nicht%20klappt&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.channelpartner.de/a/3323094" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.channelpartner.de/a/3323094&amp;t=Deutsche%20Unternehmen%20erfolgreich%3A%20Drei%20Gr%C3%BCnde%2C%20warum%20die%20Digitalisierung%20nicht%20klappt" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><p>Glaubt man Politik und Medien, dann l&auml;uft es mit der Digitalisierung nicht so gut. Nach der Darstellung im deutschen Fernsehen, konkret dem <a href="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/hal-100.html" title="&quot;Tatort&quot;" target="_blank">"Tatort"</a>, ist sie sogar lebensgef&auml;hrlich. Aber wissen Sie was? Daran, dass die Digitalisierung nicht klappt, sind wir selbst schuld, ganz ohne Mittelstand, KMU und Netz-Resistenz. Daf&uuml;r gibt es drei Gr&uuml;nde.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.channelpartner.de/i/detail/artikel/3323094/1/2678626/EL_mediaN1001E/"><img border="0" alt="Digitalisierung - das h&auml;ssliche Entlein der deutschen Wirtschaft?" title="Digitalisierung - das h&auml;ssliche Entlein der deutschen Wirtschaft?" src="//images.channelpartner.de/images/computerwoche/bdb/2678626/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Digitalisierung - das h&auml;ssliche Entlein der deutschen Wirtschaft?<br>
Foto: Shutterstock.com - Katarina Christenson</figcaption></figure><div class="clearfix"><!--clear--></div><h3>1. Wir sind zu hektisch</h3><p>Ob wir nun nach Silicon Valley schielen oder zu den Rocket-Internet-Br&uuml;dern, das moderne Gesch&auml;ftsmodell soll angeblich von heute auf morgen aufgebaut werden, Ver&auml;nderungen werden in Windeseile umgesetzt, wer auch nur eine Sekunde &uuml;berlegt, an dem sind schon alle anderen vorbeiged&uuml;st.</p><p>Dabei bringen wir jedoch zwei Dinge durcheinander, die man niemals verwechseln sollte: Geschwindigkeit und Flexibilit&auml;t. Ignorieren wir mal die digitalen Start-ups, die mit so viel Investitionsgeld &uuml;bersch&uuml;ttet werden, dass sie sofort in 10 L&auml;ndern (durch-) starten k&ouml;nnen und schauen wir uns die gro&szlig;en Unternehmen an, wie sie auf die digitale Transformation reagieren. Das geht schrittweise, mit neuen Projekten, neuen Tochterunternehmen, die etwas agiler an Ideen arbeiten und Kollaborationen, um aus der Summe der Teile etwas Besseres zu zaubern. Diese Unternehmen sind flexibel.</p><p>Die schnellen Unternehmen, also diejenigen, die einen Hype sehen und sofort investieren, sind derweil nicht gerade die, die man als Erfolgsgaranten beschreiben w&uuml;rde. Die gesamte Buchbranche hat sich mit dem Hype um das eBook um Kopf und Kragen investiert und nun <a href="http://www.boersenblatt.net/artikel-e-book-markt__1._halbjahr_2016.1231237.html" title="best&auml;tigen die Ums&auml;tze" target="_blank">best&auml;tigen die Ums&auml;tze</a>, dass der Kunde zwar auch mal eBooks liest, aber sehr viel mehr f&uuml;r das physische Buch ausgibt.</p><div class="clearfix"><!--clear--></div><h3>2. Wir sind zu kritisch</h3><p>Jetzt liegt die digitale Wirtschaft in Deutschland schon auf Platz 6 im internationalen Standortindex DIGITAL (Quelle: <a href="http://www.tns-infratest.com/WissensForum/Studien/monitoring-report_digitale_wirtschaft.asp" title="tns-infratest" target="_blank">tns-infratest</a>) und ist auf Platz 5, wenn es um Umsatzst&auml;rke durch digitale Gesch&auml;ftsmodelle geht. Doch auch das reicht scheinbar nicht und &uuml;berall kr&auml;ht es, dass Deutschland sich vorsehen muss, sonst schwimmen ihm die Felle weg.</p><p>Der Mittelstand solle sich nicht ausruhen, sonst droht ihm dieselbe Katastrophe wie den Atomkraftwerken, <a href="http://www.unternehmer.de/management-people-skills/186837-smart-gescheitert-kolumne" title="so beispielsweise Oliver Marquardt" target="_blank">so beispielsweise Oliver Marquardt</a>, der sich anscheinend sehr darum sorgt, dass die mangelnde Digitalisierung erhebliche Risiken f&uuml;r die Menschheit bedeutet, oder warum w&uuml;rde er sonst diesen Vergleich ziehen?</p><p>Kritisch war auch der aktuelle Stuttgarter Tatort "Hal", der alles vom Darknet bis zur Massen&uuml;berwachung und b&ouml;sartigen k&uuml;nstlichen Intelligenzen in einem abstrusen Verschw&ouml;rungsplot unterbrachte und am Ende als einzige L&ouml;sung anbot, kein GPS zu nutzen und sein Smartphone auszuschalten. Leider stecken Unternehmen genau zwischen diesen beiden St&uuml;hlen, was Peter Diekmann beispielsweise schon <a href="https://medium.com/hundert-eins/digitale-kurzatmigkeit-8b2ecc420dc9#.sg01t1wic" title="auf Medium" target="_blank">auf Medium</a> kritisiert hat. Einerseits sollen Neulinge so schnell wie m&ouml;glich aufspringen, andererseits wird Ihnen der Sprung so schwer wie m&ouml;glich gemacht. Wenn die Neulinge aber nicht betreut und an die Hand genommen werden, dann bleiben sie halt ohne GPS und niemandem ist damit geholfen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.channelpartner.de/i/detail/artikel/3323094/1/2678627/EL_mediaN1008F/"><img border="0" alt="Die digitale Transformation in deutschen Unternehmen wird derweil langsam aber sicher zum sch&ouml;nen Schwan und kann auch im internationalen Vergleich mithalten." title="Die digitale Transformation in deutschen Unternehmen wird derweil langsam aber sicher zum sch&ouml;nen Schwan und kann auch im internationalen Vergleich mithalten." src="//images.channelpartner.de/images/computerwoche/bdb/2678627/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Die digitale Transformation in deutschen Unternehmen wird derweil langsam aber sicher zum sch&ouml;nen Schwan und kann auch im internationalen Vergleich mithalten.<br>
Foto: Shutterstock.com - NaturesMomentsuk</figcaption></figure><div class="clearfix"><!--clear--></div><h3>3. Wir sind zu pessimistisch</h3><p>"<a href="http://www.computerwoche.de/a/mittelstand-droht-bei-digitalisierung-den-anschluss-zu-verlieren,3316258" title="Mittelstand droht bei Digitalisierung den Anschluss zu verlieren" target="_blank">Mittelstand droht bei Digitalisierung den Anschluss zu verlieren</a>" hie&szlig; es Mitte August unter anderem auch in der Computerwoche. Eine aktuelle Studie schien den Angstschwei&szlig; auf die Stirn der Tech-Journalisten getrieben zu haben. Das Ergebnis war hingegen weder ein Armutszeugnis f&uuml;r den deutschen Mittelstand, noch der Beweis, dass die Digitalisierung nicht fruchtet. Durchschnittlich 83 Prozent aller Mittelst&auml;nder haben in den vergangenen Jahren Digitalisierungsprojekte durchgef&uuml;hrt, ein F&uuml;nftel geh&ouml;rt zu den digitalen Vorreitern und ein Drittel steckt im Grundstadium der Digitalisierung.</p><p>Wenn wir davon ausgehen, dass vor zwei Jahren kaum ein Unternehmen wusste, was die Cloud ist, ist es doch ein ziemlicher Fortschritt, wenn zwei Jahre sp&auml;ter so gut wie jedes Unternehmen an digitale Transformation denkt oder bereits eigene Projekte eingeleitet hat.</p><p>Das knappe F&uuml;nftel der Vorreiter gibt es &uuml;brigens genauso in den USA, wir erinnern uns, das Land der ungeahnten digitalen M&ouml;glichkeiten, vor allem aber die Heimat des Silicon Valley. Dort ermittelte <a href="http://www.mckinsey.com/industries/high-tech/our-insights/digital-america-a-tale-of-the-haves-and-have-mores" title="McKinsey" target="_blank">McKinsey</a>, dass lediglich 18 Prozent aller Unternehmen die digitalen M&ouml;glichkeiten voll aussch&ouml;pfen. Ein F&uuml;nftel, also 20 Prozent unserer Unternehmen sind Vorreiter, 18 Prozent aller Unternehmen in den USA sind Vorreiter. Ich denke, wir k&ouml;nnen langsam aufh&ouml;ren, so zu tun, als w&uuml;rden wir hinterherhinken. Wir gehen mit sicheren Schritten der Digitalisierung entgegen und auch wenn nicht jedes Unternehmen gleicherma&szlig;en euphorisch, professionell oder erfolgreich dabei ist, ist das Glas halbvoll. (mb)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-2"></div><div class="col-md-10"><a href="/p/newsletter,3799?newsletter=Systemh%C3%A4user#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">Newsletter 'Systemh&auml;user' bestellen!</a><div class="row"><div class="col-xs-12">
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3323094';
var disqus_url = 'http://www.channelpartner.de/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name: "Channelpartner",
button: "//www.channelpartner.de/includes/images/disqus/login_cpo.png",
url: idgStorage.loginPopupPath,
logout: idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fdrei%2Dgruende%2Dwarum%2Ddie%2Ddigitalisierung%2Dnicht%2Dklappt%2C3323094%3Fcacheconfuse%3D57903",
width: "800",
height: "400"
};
};
</script>
<div class="OUTBRAIN" data-src="http://www.channelpartner.de/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="http://www.channelpartner.de/a/drei-gruende-warum-die-digitalisierung-nicht-klappt,3323094" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Aktionen</h4>
<script type="text/javascript" src="https://d2ggald9qmz2qt.cloudfront.net/JS/jquery.js"></script>
<script type="text/javascript" src="https://d2ggald9qmz2qt.cloudfront.net/JS/index_loading.js"></script>
<div class="waiTicker" id="waiTicker_3f4479a8-eade-4875-aeba-66f0a2f0bab4_config"></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Presseticker</h4>
<div class="waiTicker" id="waiTicker_c22a9a91-988b-4954-993a-535ace43f9fd_config"></div> 
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Partnerangebote</h4>
<div id="ad_textlinks1" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
<div id="ad_textlinks2" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
<div id="ad_textlinks3" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
</section>
<div class="idgMpu">
</div>
</aside>
</div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://shop.channelpartner.de/">Aboshop</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2016 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling">
<div class="row idgHeaderTopRowOverscrolling hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="http://company-scout.channelpartner.de">Company Scout</a></li>
<li><a href="https://shop.channelpartner.de/portal">Shop</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="/p/events,4234">Events</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="/p/jobboerse,3897">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="http://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home active navPage-First">
<a class="idgNav" href="/">CP: Home </a>
</li>
<li>
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li>
<a href="/k/distribution,3491">Distribution</a>
</li>
<li>
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="navPage-themen navPage-Last">
<a class="idgNav" href="#">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/sysbench-2016,3949"><span class="idgSpecial">Hot Topic:</span> SysBench 2016</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947"><i class="fa fa-group icon-white" style="position: absolute;top: 4px;left: 4px;line-height: 25px;"></i><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/archiv,3804">Archiv</a>
<a href="/p/suche,3812?query=Managed+Service">Managed Service</a>
<a href="/p/suche,3812?query=SSD">SSD</a>
<a href="/p/suche,3812?query=Digitalisierung">Digitalisierung</a>
<a href="/p/suche,3812?query=Windows+10">Windows 10</a>
<a href="/p/suche,3812?query=Cyber+Security">Cyber Security</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="dropdown col-xs-12">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/sysbench-2016,3949"><span class="idgSpecial">Hot Topic:</span> SysBench 2016</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/bessere-echtzeitfunktion,671278">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="http://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/bessere-echtzeitfunktion,671278">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="http://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12">
<section class="idgHomepageTeaser row">
<div class="col-md-8 idgLeftContent">
<div id="idgHomepageTeaserCarousel" class="carousel slide" data-interval="5000" data-ride="carousel">
<ul class="carousel-indicators nav nav-tabs">
<li class="active" data-target="#idgHomepageTeaserCarousel" data-slide-to="0">
Tech Data
</li>
<li data-target="#idgHomepageTeaserCarousel" data-slide-to="1">
IoT
</li>
<li data-target="#idgHomepageTeaserCarousel" data-slide-to="2">
HP
</li>
<li data-target="#idgHomepageTeaserCarousel" data-slide-to="3">
Personalia
</li>
<li data-target="#idgHomepageTeaserCarousel" data-slide-to="4">
Top 25
</li>
</ul>
<div class="carousel-inner">
<div class="item active">
<figure>
<a href="
/a/tech-data-kauft-avnet-technology-solutions,3048719" title="Für 2,6 Mrd. Dollar: Tech Data kauft Avnet TS" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/tech-data-kauft-avnet-technology-solutions,3048719">
<img src="//images.channelpartner.de/images/computerwoche/bdb/2702880/840x473.png" alt="Für 2,6 Mrd. Dollar: Tech Data kauft Avnet TS - Foto: Tech Data" title="Für 2,6 Mrd. Dollar: Tech Data kauft Avnet TS - Foto: Tech Data" class="img-responsive"/>
</a>
</figure>
<div class="opacitylayer">
<h2>
<a href="/a/tech-data-kauft-avnet-technology-solutions,3048719" title="Für 2,6 Mrd. Dollar: Tech Data kauft Avnet TS" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/tech-data-kauft-avnet-technology-solutions,3048719">Für 2,6 Mrd. Dollar</a>
</h2>
<h1><a href="/a/tech-data-kauft-avnet-technology-solutions,3048719" title="Für 2,6 Mrd. Dollar: Tech Data kauft Avnet TS" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/tech-data-kauft-avnet-technology-solutions,3048719">Tech Data kauft Avnet TS</a></h1>
</div>
</div>
<div class="item">
<figure>
<a href="
/a/7-iot-unternehmen-die-sie-im-auge-behalten-sollten,3316289" title="Internet of Things: 7 IoT-Unternehmen, die Sie im Auge behalten sollten" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/7-iot-unternehmen-die-sie-im-auge-behalten-sollten,3316289">
<img src="//images.channelpartner.de/images/computerwoche/bdb/2678047/840x473.png" alt="Internet of Things: 7 IoT-Unternehmen, die Sie im Auge behalten sollten - Foto: aslysun - shutterstock.com" title="Internet of Things: 7 IoT-Unternehmen, die Sie im Auge behalten sollten - Foto: aslysun - shutterstock.com" class="img-responsive"/>
</a>
</figure>
<div class="opacitylayer">
<h2>
<a href="/a/7-iot-unternehmen-die-sie-im-auge-behalten-sollten,3316289" title="Internet of Things: 7 IoT-Unternehmen, die Sie im Auge behalten sollten" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/7-iot-unternehmen-die-sie-im-auge-behalten-sollten,3316289">Internet of Things</a>
</h2>
<h1><a href="/a/7-iot-unternehmen-die-sie-im-auge-behalten-sollten,3316289" title="Internet of Things: 7 IoT-Unternehmen, die Sie im Auge behalten sollten" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/7-iot-unternehmen-die-sie-im-auge-behalten-sollten,3316289">7 IoT-Unternehmen, die Sie im Auge behalten sollten</a></h1>
</div>
</div>
<div class="item">
<figure>
<a href="
/a/hpe-offensive-in-der-digitalen-transformation,3048703" title="HP Global Partner Conference in Boston: Offensive in der digitalen Transformation" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/hpe-offensive-in-der-digitalen-transformation,3048703">
<img src="//images.channelpartner.de/images/computerwoche/bdb/2702876/840x473.png" alt="HP Global Partner Conference in Boston: Offensive in der digitalen Transformation - Foto: Evernine" title="HP Global Partner Conference in Boston: Offensive in der digitalen Transformation - Foto: Evernine" class="img-responsive"/>
</a>
</figure>
<div class="opacitylayer">
<h2>
<a href="/a/hpe-offensive-in-der-digitalen-transformation,3048703" title="HP Global Partner Conference in Boston: Offensive in der digitalen Transformation" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/hpe-offensive-in-der-digitalen-transformation,3048703">HP Global Partner Conference in Boston</a>
</h2>
<h1><a href="/a/hpe-offensive-in-der-digitalen-transformation,3048703" title="HP Global Partner Conference in Boston: Offensive in der digitalen Transformation" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/hpe-offensive-in-der-digitalen-transformation,3048703">Offensive in der digitalen Transformation</a></h1>
</div>
</div>
<div class="item">
<figure>
<a href="
/a/personalmeldungen-der-kw-37-2016,3048717" title="Medimax, Acronis, SorageCraft, Microsoft u. a.: Personalmeldungen der KW 37/2016" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/personalmeldungen-der-kw-37-2016,3048717">
<img src="//images.channelpartner.de/images/computerwoche/bdb/2702839/840x473.png" alt="Medimax, Acronis, SorageCraft, Microsoft u. a.: Personalmeldungen der KW 37/2016 - Foto: Microsoft" title="Medimax, Acronis, SorageCraft, Microsoft u. a.: Personalmeldungen der KW 37/2016 - Foto: Microsoft" class="img-responsive"/>
</a>
</figure>
<div class="opacitylayer">
<h2>
<a href="/a/personalmeldungen-der-kw-37-2016,3048717" title="Medimax, Acronis, SorageCraft, Microsoft u. a.: Personalmeldungen der KW 37/2016" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/personalmeldungen-der-kw-37-2016,3048717">Medimax, Acronis, SorageCraft, Microsoft u. a.</a>
</h2>
<h1><a href="/a/personalmeldungen-der-kw-37-2016,3048717" title="Medimax, Acronis, SorageCraft, Microsoft u. a.: Personalmeldungen der KW 37/2016" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/personalmeldungen-der-kw-37-2016,3048717">Personalmeldungen der KW 37/2016</a></h1>
</div>
</div>
<div class="item">
<figure>
<a href="
/a/top-12-systemhaeuser-in-deutschland-2016,3048486" title="Ranking der größten IT-Dienstleister: Top 25 Systemhäuser in Deutschland 2016" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/top-12-systemhaeuser-in-deutschland-2016,3048486">
<img src="//images.channelpartner.de/images/computerwoche/bdb/2666271/840x473.png" alt="Ranking der größten IT-Dienstleister: Top 25 Systemhäuser in Deutschland 2016 - Foto: Rawpixel - shutterstock.com" title="Ranking der größten IT-Dienstleister: Top 25 Systemhäuser in Deutschland 2016 - Foto: Rawpixel - shutterstock.com" class="img-responsive"/>
</a>
</figure>
<div class="opacitylayer">
<h2>
<a href="/a/top-12-systemhaeuser-in-deutschland-2016,3048486" title="Ranking der größten IT-Dienstleister: Top 25 Systemhäuser in Deutschland 2016" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/top-12-systemhaeuser-in-deutschland-2016,3048486">Ranking der größten IT-Dienstleister</a>
</h2>
<h1><a href="/a/top-12-systemhaeuser-in-deutschland-2016,3048486" title="Ranking der größten IT-Dienstleister: Top 25 Systemhäuser in Deutschland 2016" class="hptTracking" data-category="HPT" data-action="Click" data-label="/a/top-12-systemhaeuser-in-deutschland-2016,3048486">Top 25 Systemhäuser in Deutschland 2016</a></h1>
</div>
</div>
</div>
<a class="carousel-control left" role="button" data-slide="prev" href="#myIdgCarousel">&lsaquo;</a>
<a class="carousel-control right" role="button" data-slide="next" href="#myIdgCarousel">&rsaquo;</a>
</div>
</div>
<div class="col-md-4 idgRightContent">
<esi:include src="http://www.channelpartner.de/t/esi/newslist?teasertitle=Aktuelle%20Channel%2DNews%20%2F%2F%2021%2E%20September%202016" />
<esi:remove>
<section class="idgScrollableNewslist nano">
<div class="nano-content">
<h1>Aktuelle Channel-News // 21. September 2016</h1>
<ul class="idgScrollable">
<li><a href="
/a/hp-firmware-blockiert-fremdpatronen,3048723" title="Kundenbeschwerden beim Handel: HP-Firmware blockiert Fremdpatronen"><span class="topline">Kundenbeschwerden beim Handel: </span>HP-Firmware blockiert Fremdpatronen</a></li>
<li><a href="
/a/start-up-von-netzaktivisten-will-glasfaser-ausbau-beschleunigen,3323413" title="ViaEuropa Deutschland: Start-up von Netzaktivisten will Glasfaser-Ausbau beschleunigen"><span class="topline">ViaEuropa Deutschland: </span>Start-up von Netzaktivisten will Glasfaser-Ausbau beschleunigen</a></li>
<li><a href="/a/erster-shop-im-neuen-look-bei-tmc-sauerland,3048714" title="Exklusives Telekom Partner-Konzept: Erster Shop im neuen Look bei TMC Sauerland"><span class="topline">Exklusives Telekom Partner-Konzept: </span>Erster Shop im neuen Look bei TMC Sauerland</a></li>
<li><a href="/a/google-gibt-hinweis-auf-smartphone-ankuendigung,3323543" title="Vorstellung am 4. Oktober: Google gibt Hinweis auf Smartphone-Ankündigung"><span class="topline">Vorstellung am 4. Oktober: </span>Google gibt Hinweis auf Smartphone-Ankündigung</a></li>
<li><a href="/a/bruessel-nimmt-steuern-fuer-einzelhandel-in-polen-ins-visier,3323487" title="Steuervorteile für einzelne Firmen: Brüssel nimmt Steuern für Einzelhandel in Polen ins Visier"><span class="topline">Steuervorteile für einzelne Firmen: </span>Brüssel nimmt Steuern für Einzelhandel in Polen ins Visier</a></li>
<li><a href="
/a/carola-simons-ist-senior-project-manager-bei-vitamin-e,3048715" title="Vertikom-Tochter bekommt Verstärkung: Carola Simons ist Senior Project Manager bei Vitamin E"><span class="topline">Vertikom-Tochter bekommt Verstärkung: </span>Carola Simons ist Senior Project Manager bei Vitamin E</a></li>
<li><a href="
/a/tech-data-kauft-avnet-technology-solutions,3048719" title="Für 2,6 Mrd. Dollar: Tech Data kauft Avnet Technology Solutions"><span class="topline">Für 2,6 Mrd. Dollar: </span>Tech Data kauft Avnet Technology Solutions</a></li>
<li><a href="/a/deutsche-otto-tochter-bietet-konsumgueter-zur-miete-an,3323488" title="Fernseher, Tablets u. a. mieten: Deutsche Otto-Tochter bietet Konsumgüter zur Miete an"><span class="topline">Fernseher, Tablets u. a. mieten: </span>Deutsche Otto-Tochter bietet Konsumgüter zur Miete an</a></li>
<li><a href="/a/estos-ernennt-neuen-director-business-development,3048702" title="UCC-Hersteller will mehr Neukunden: Estos ernennt neuen Director Business Development"><span class="topline">UCC-Hersteller will mehr Neukunden: </span>Estos ernennt neuen Director Business Development</a></li>
<li><a href="
/a/samsung-verkauft-beteiligungen-an-tech-unternehmen,3323466" title="Krise um Rückruf des Galaxy Note 7: Samsung verkauft Beteiligungen an Tech-Unternehmen"><span class="topline">Krise um Rückruf des Galaxy Note 7: </span>Samsung verkauft Beteiligungen an Tech-Unternehmen</a></li>
<li><a href="/a/brodos-und-deutsche-telekom-mit-herbstangeboten,3048704" title="Aktionen für den Fachhandel: Brodos und Deutsche Telekom mit Herbstangeboten"><span class="topline">Aktionen für den Fachhandel: </span>Brodos und Deutsche Telekom mit Herbstangeboten</a></li>
<li><a href="/a/eugh-urteil-zu-wlan-hotspots-stoesst-auf-harsche-kritik,3323331" title="Verunsicherung bei Ladenbesitzern: EuGH-Urteil zu WLAN-Hotspots stößt auf harsche Kritik"><span class="topline">Verunsicherung bei Ladenbesitzern: </span>EuGH-Urteil zu WLAN-Hotspots stößt auf harsche Kritik</a></li>
<li><a href="/a/karriere-noe-lieber-nicht,3323345" title="Karriereverweigerung: Karriere? - Nö, lieber nicht"><span class="topline">Karriereverweigerung: </span>Karriere? - Nö, lieber nicht</a></li>
<li><a href="/a/kaspersky-gegen-ransomware,3048681" title="Kostenloses Werkzeug für Unternehmen: Kaspersky gegen Ransomware"><span class="topline">Kostenloses Werkzeug für Unternehmen: </span>Kaspersky gegen Ransomware</a></li>
<li><a href="/a/cloud-dienste-treiben-oracle-geschaeft-an,3323341" title="Zuwächse bei Umsatz und Gewinn: Cloud-Dienste treiben Oracle-Geschäft an"><span class="topline">Zuwächse bei Umsatz und Gewinn: </span>Cloud-Dienste treiben Oracle-Geschäft an</a></li>
<li><a href="
/a/verbraucherschuetzer-knoepfen-sich-amazons-kauf-knopf-vor,3323322" title="Dash-Buttons: Verbraucherschützer knöpfen sich Amazons Kauf-Knopf vor"><span class="topline">Dash-Buttons: </span>Verbraucherschützer knöpfen sich Amazons Kauf-Knopf vor</a></li>
<li><a href="/a/josua-braun-neuer-channel-account-manager-bei-storagecraft,3048663" title="Channel Team Süddeutschland verstärkt: Josua Braun neuer Channel Account Manager bei StorageCraft"><span class="topline">Channel Team Süddeutschland verstärkt: </span>Josua Braun neuer Channel Account Manager bei StorageCraft</a></li>
<li><a href="/a/wenn-ueberstunden-alltag-sind,3323319" title="Arbeitsmarkt : Wenn Überstunden Alltag sind"><span class="topline">Arbeitsmarkt : </span>Wenn Überstunden Alltag sind</a></li>
<li><a href="/a/katharina-schwarzkopf-im-volontariat-bei-microsoft,3048682" title="Fokus Cloud Computing und Internet of Things: Katharina Schwarzkopf im Volontariat bei Microsoft"><span class="topline">Fokus Cloud Computing und Internet of Things: </span>Katharina Schwarzkopf im Volontariat bei Microsoft</a></li>
<li><a href="/a/eset-online-malware-scanner,3048671" title="Windows-Clients von Schadsoftware befreien: Eset Online Malware Scanner"><span class="topline">Windows-Clients von Schadsoftware befreien: </span>Eset Online Malware Scanner</a></li>
<li style="border-bottom:0;">
<a href="http://www.channelpartner.de/p/schlagzeilen,3826" title="Mehr Nachrichten" class="btn btn-danger btn-sm btn-block">Mehr Nachrichten</a>
</li>
</ul>
</div>
</section>
</esi:remove>
</div>
</section>
</div>
</div>
</div>
</div>
<div id="overscrollingOverlay">
</div>
</div>
</div>
<div class="hidden-xs" id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cpo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-11
environment: PRODUCTION
client: cpo
cache: true
date: 21.09.2016 08:06:30
execution time: 1.493
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-11');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 21.09.2016 08:06:30');
console.log('execution time: 1.494');
}
</script>
</body>
<!--
article info section ....................................................
article: 3323094
client article: 22873
server: bus-res-11
date: 21.09.2016 08:06:30
modification date: 20.09.2016 11:19:35
-->
</html>
