<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Gehaltsverhandlung: Verlangen Sie bloß keine Gehaltserhöhung - channelpartner.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Den Chef in einem Gespräch um eine Gehaltserhöhung zu bitten, ist eine heikle Sache. Oft ist es daher besser, ein Gespräch über eine Gehaltsanpassung zu führen. " /><meta name="keywords" content="Gehalt, Gehaltserhöhung, Job, Karriere, Mitarbeiter, Geld" /><meta name="news_keywords" content="Gehalt, Gehaltserhöhung, Job, Karriere, Mitarbeiter, Geld" /><meta name="og:title" content="Gehaltsverhandlung: Verlangen Sie bloß keine Gehaltserhöhung" /><meta name="og:url" content="http://www.channelpartner.de/a/so-bekommen-sie-mehr-geld,2597975" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.channelpartner.de/a/so-bekommen-sie-mehr-geld,2597975" /><meta name="twitter:title" content="Gehaltsverhandlung: Verlangen Sie bloß keine Gehaltserhöhung" /><meta name="twitter:description" content="Den Chef in einem Gespräch um eine Gehaltserhöhung zu bitten, ist eine heikle Sache. Oft ist es daher besser, ein Gespräch über eine Gehaltsanpassung zu führen. " /><meta name="twitter:site" content="@CP_Redaktion" /><meta name="vr:canonical" content="http://www.channelpartner.de/a/so-bekommen-sie-mehr-geld,2597975" /><meta name="og:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2702757/640x360.jpg" /><meta name="twitter:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2702757/640x360.jpg" /><meta name="outbrainsection" content="Gehalt & Karriere" />
<link href="http://www.channelpartner.de/a/so-bekommen-sie-mehr-geld,2597975,2" rel="next" type="text/html"/>
<link href="http://www.channelpartner.de/a/so-bekommen-sie-mehr-geld,2597975" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/so-bekommen-sie-mehr-geld,2597975" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cpo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggc://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.punaarycnegare.qr/n/fb-orxbzzra-fvr-zrue-tryq,2597975');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 2597975;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/trunyg-haq-xneevrer');
idgStorage.adTax = ["gehalt","gehaltserhöhung","job","karriere","mitarbeiter","geld","gespräch","ihre leistung","unternehmen","ihr unternehmen","leistung","vorgesetzten","vorschlag","erfolge","sie ihre"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_gehalt_karriere", // code
"oc": "RC_gehalt_karriere", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_gehalt_karriere';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.channelpartner.de');
ga('idg.set', 'dimension5', '2017-03-28 11:20');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2013-12-20 03:24');
ga('idg.set', 'dimension8', '7000');
ga('idg.set', 'dimension2', '2597975');
ga('idg.set', 'dimension7', 'Monika Heilmann');
ga('idg.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Gehaltsverhandlung: Verlangen Sie bloß keine Gehaltserhöhung - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.channelpartner.de');
ga('objekt.set', 'dimension5', '2017-03-28 11:20');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2013-12-20 03:24');
ga('objekt.set', 'dimension8', '7000');
ga('objekt.set', 'dimension2', '2597975');
ga('objekt.set', 'dimension7', 'Monika Heilmann');
ga('objekt.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Gehaltsverhandlung: Verlangen Sie bloß keine Gehaltserhöhung - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.channelpartner.de');
ga('detail.set', 'dimension5', '2017-03-28 11:20');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2013-12-20 03:24');
ga('detail.set', 'dimension8', '7000');
ga('detail.set', 'dimension2', '2597975');
ga('detail.set', 'dimension7', 'Monika Heilmann');
ga('detail.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Gehaltsverhandlung: Verlangen Sie bloß keine Gehaltserhöhung - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="http://company-scout.channelpartner.de">Company Scout</a></li>
<li><a href="https://shop.channelpartner.de/portal">Shop</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="/p/jobboerse,3897">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="http://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/a/wie-lange-darf-man-arbeiten,236791">Arbeitszeit</a>
<a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie</a>
<a href="/a/ueber-die-verjaehrungsfristen-bei-schulden,287595">Verjährung</a>
<a href="/k/tk-und-netzwerke,3487">Smart Home</a>
<a href="/k/industrie-4-0,3525">IoT</a>
<a href="/p/microsoft,3873">Microsoft</a>
<a href="/p/cebit,3892">CeBIT</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>	
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/so-bekommen-sie-mehr-geld,2597975">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="http://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/so-bekommen-sie-mehr-geld,2597975">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="http://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/1877331/original.png);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><span class="idgArticleDate">28.03.2017<span class="idgArticleDateDash">&nbsp;-&nbsp;</span></span><h2>Gehaltsverhandlung</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Verlangen Sie blo&szlig; keine Gehaltserh&ouml;hung</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="2597975" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/so-bekommen-sie-mehr-geld,2597975"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Gehaltsverhandlung: Verlangen Sie blo%C3%9F keine Gehaltserh%C3%B6hung%22%20%2D%20http://www.channelpartner.de/2597975" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.channelpartner.de/2597975&amp;t=Gehaltsverhandlung%3A%20Verlangen%20Sie%20blo%C3%9F%20keine%20Gehaltserh%C3%B6hung" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.channelpartner.de/2597975&amp;text=Gehaltsverhandlung%3A%20Verlangen%20Sie%20blo%C3%9F%20keine%20Gehaltserh%C3%B6hung&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.channelpartner.de/2597975;title=Gehaltsverhandlung%3A%20Verlangen%20Sie%20blo%C3%9F%20keine%20Gehaltserh%C3%B6hung" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.channelpartner.de/2597975&amp;title=Gehaltsverhandlung%3A%20Verlangen%20Sie%20blo%C3%9F%20keine%20Gehaltserh%C3%B6hung" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">28.03.2017</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Monika&nbsp;Heilmann</span></div></div></div></div>
<div class="idgArticleAuthor">
</div>
<div class="abstract">Den Chef in einem Gespr&auml;ch um eine Gehaltserh&ouml;hung zu bitten, ist eine heikle Sache. Oft ist es daher besser, ein Gespr&auml;ch &uuml;ber eine Gehaltsanpassung zu f&uuml;hren. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="2597975" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/so-bekommen-sie-mehr-geld,2597975">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.channelpartner.de/2597975;title=Gehaltsverhandlung%3A%20Verlangen%20Sie%20blo%C3%9F%20keine%20Gehaltserh%C3%B6hung" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.channelpartner.de/2597975&amp;title=Gehaltsverhandlung%3A%20Verlangen%20Sie%20blo%C3%9F%20keine%20Gehaltserh%C3%B6hung" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.channelpartner.de/2597975&amp;text=Gehaltsverhandlung%3A%20Verlangen%20Sie%20blo%C3%9F%20keine%20Gehaltserh%C3%B6hung&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.channelpartner.de/2597975" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.channelpartner.de/2597975&amp;t=Gehaltsverhandlung%3A%20Verlangen%20Sie%20blo%C3%9F%20keine%20Gehaltserh%C3%B6hung" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><p>Gleich zu Beginn: F&uuml;hren Sie kein Gespr&auml;ch &uuml;ber eine Gehaltserh&ouml;hung. F&uuml;hren Sie besser ein Gespr&auml;ch &uuml;ber eine Gehaltsanpassung oder ein Gespr&auml;ch &uuml;ber Ihre Leistung und Ihre beruflichen Perspektiven, auch in finanzieller Hinsicht.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.channelpartner.de/i/detail/artikel/2597975/1/2702757/EL_mediaN10013/"><img border="0" alt="Die richtige Taktik? Geld ist nicht alles, Sie k&ouml;nnen auch andere Mehrwerte f&uuml;r Ihre Arbeitsleistung ins Spiel, beziehungsweise ins Gespr&auml;ch, bringen und aushandeln. " title="Die richtige Taktik? Geld ist nicht alles, Sie k&ouml;nnen auch andere Mehrwerte f&uuml;r Ihre Arbeitsleistung ins Spiel, beziehungsweise ins Gespr&auml;ch, bringen und aushandeln. " src="//images.channelpartner.de/images/computerwoche/bdb/2702757/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Die richtige Taktik? Geld ist nicht alles, Sie k&ouml;nnen auch andere Mehrwerte f&uuml;r Ihre Arbeitsleistung ins Spiel, beziehungsweise ins Gespr&auml;ch, bringen und aushandeln. <br><span class="idgImageSource">Foto: fotogestoeber - Shutterstock.com</span></figcaption></figure><p>Weshalb empfehle ich Ihnen das? Ein Gespr&auml;ch &uuml;ber eine "Gehaltserh&ouml;hung" mit Ihrem Vorgesetzten sollte weit dar&uuml;ber hinausgehen als nur den Standpunkt zu vertreten "Ich will mehr Geld". Sie sollten sich in Ihrer Vorbereitung &uuml;ber Varianten, die Sie als Vorschlag einbringen, Gedanken machen. In vielen Unternehmen ist es gern gesehen, wenn Mitarbeiter dar&uuml;ber nachdenken, welche Alternativen es zu einer prozentualen Erh&ouml;hung gibt und sie einen konkreten Vorschlag mitbringen. Alternativen wie beispielsweise ein Fahrtkostenzuschuss oder ein Zuschuss zum Kantinenessen, die Finanzierung einer Fort- oder Weiterbildung &ndash; auch eine finanzielle Unterst&uuml;tzung f&uuml;r Ihre private Altersversorgung k&ouml;nnen Sie in das Gespr&auml;ch als Vorschlag einbringen.</p><p>Denken Sie trotz Ihrer Interessen und Forderungen daran, was machbar sein k&ouml;nnte. Sch&auml;tzen Sie ein, was f&uuml;r Sie wichtig ist und was Sie verlangen k&ouml;nnen, ohne die Beziehung zu Ihrer F&uuml;hrungskraft oder zu Ihrem Unternehmen zu gef&auml;hrden. &Uuml;berlegen Sie au&szlig;erdem, inwieweit Sie bereit sind, f&uuml;r ein h&ouml;heres Einkommen den Arbeitsplatz, den Arbeitsort zu wechseln, sich in eine andere Abteilung versetzen zu lassen oder eine andere Aufgabe zu &uuml;bernehmen und vielleicht die Arbeitszeit zu ver&auml;ndern.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10028">Vorschl&auml;ge und Varianten</h3><p>Wenn Sie mit Ihrem Vorgesetzten &uuml;ber ein variables, fixes, erfolgsabh&auml;ngiges oder gemixtes Gehalt sprechen, welche Vorstellungen haben Sie, wie das im Detail gestaltet sein sollte? Sie brauchen eine konkrete Vorstellung von dem, was Ihr Ziel ist. Und trotzdem sollten Sie verschiedene Varianten vorbereitet haben. Gibt es m&ouml;glicherweise bereits tarifvertragliche Abschl&uuml;sse f&uuml;r Ihre Branche, die f&uuml;r Sie beispielhaft heranzuziehen w&auml;ren? Sind Sie ein Mensch, dessen Sicherheitsbed&uuml;rfnis gr&ouml;&szlig;er ausgepr&auml;gt ist, dann gilt es f&uuml;r Sie, eher auf ein gleichbleibendes fixes Gehalt zu setzen. </p><p>Wenn es Ihnen rein um eine monet&auml;re Zuwendung geht, k&ouml;nnen Sie auch einen Vorschlag auf eine Sonderzahlung (Jahressonderzahlung), eine Gratifikation oder ein zus&auml;tzliches monatliches Gehalt ins Gespr&auml;ch bringen. Weitere monet&auml;re Varianten k&ouml;nnen eine Erh&ouml;hung des Weihnachts- oder Urlaubsgeldes sein sowie eine einmalige oder dauerhafte <a href="http://www.channelpartner.de/a/arbeitnehmer-muss-ungleichbehandlung-beweisen,3043236" title="Leistungspr&auml;mie">Leistungspr&auml;mie</a>.</p><p>Geld ist nicht alles, Sie k&ouml;nnen auch andere Mehrwerte f&uuml;r Ihre Arbeitsleistung ins Spiel, beziehungsweise ins Gespr&auml;ch, bringen und aushandeln. Hierzu z&auml;hlen die Privatnutzung von Notebook und Handy, ein <a href="http://www.channelpartner.de/a/die-besten-dienstwagen-2016,3098319" title="Firmenwagen">Firmenwagen</a> (Wenn Sie bereits einen fahren, w&auml;re ein h&ouml;herwertiger Wagen eine Alternative f&uuml;r Sie?) oder mehr Urlaubstage. Befassen Sie sich gedanklich mit einer qualitativ wertvollen Weiterbildungsma&szlig;nahme, bei der Sie von Ihrem Unternehmen finanziell unterst&uuml;tzt und von der Arbeit freigestellt werden k&ouml;nnten. Oder der Kosten&uuml;bernahme f&uuml;r ein Coaching, welches Ihnen hilft, auf der Karriereleiter weiter nach oben zu klettern. </p><p>Lesetipp: <a href="http://www.channelpartner.de/a/steuerfreie-zusatzleistungen-fuer-arbeitnehmer,3044915" title="Steuerfreie Zusatzleistungen f&uuml;r Arbeitnehmer">Steuerfreie Zusatzleistungen f&uuml;r Arbeitnehmer</a></p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="10333" id="gallery_10333" class="galleryWrapper" data-idg-gallery-settings="{&quot;imageWidth&quot;: 765, &quot;imageHeight&quot;: 431, &quot;galleryCurrentControlWidth&quot;: &quot;0&quot;}"><ol class="galleryContent"><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333"><strong>Keine Ziele haben</strong></a><br>"Wer nicht wei&szlig;, wohin er will, wird auch nie ankommen", lautet sinngem&auml;&szlig; ein Sprichwort. Wer schon vor der Gehaltsverhandlung nicht wei&szlig;, was er genau will, kann sich mit dem Chef nicht gut in der Mitte treffen. Legen Sie also ein Minimal- und ein Maximalziel fest und planen Sie ausreichenden Verhandlungsspielraum ein. </li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,2"><strong>Sich aus dem Konzept bringen lassen</strong></a><br>Es gibt gegen alles Einw&auml;nde, auch gegen Gehaltserh&ouml;hungen. Lassen Sie sich davon m&ouml;glichst nicht aus der Ruhe bringen und verfolgen Sie konsequent Ihre Gespr&auml;chsziele. Viele dieser Phrasen werden gern eingesetzt, um schlecht Vorbereiteten einen D&auml;mpfer zu verpassen oder sie schlicht aus dem Konzept zu bringen. Die entstehende Verwirrung soll es Ihnen schwer machen, ihre eigenen Vorstellungen durchzusetzen. Und nat&uuml;rlich will die Unternehmensseite sehen, wie wichtig Ihnen Ihr Anliegen wirklich ist.</li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,3"><strong>&Uuml;berzogene Forderungen</strong></a><br>Wer zu wenig fordert, kommt nie zu mehr Geld. Wer zu viel verlangt, verspielt m&ouml;glicherweise s&auml;mtliche Karriere-Chancen. Gehaltsforderungen sollten angemessen sein. Nur wer wei&szlig;, was in vergleichbaren Positionen gezahlt wird, hat eine Vorstellung davon, was er f&uuml;r seine Arbeit verlangen kann beziehungsweise was seine Arbeit &uuml;berhaupt wert ist.</li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,4"><strong> Hoffen auf den gro&szlig;en Sprung</strong></a><br>Verhandeln Sie lieber h&auml;ufiger &uuml;ber kleinere Gehaltserh&ouml;hungen als in langen Abst&auml;nden auf gewaltige Spr&uuml;nge zu hoffen. Fragen Sie auch dann nach einer Gehaltserh&ouml;hung, wenn nicht unbedingt damit zu rechnen ist. Wer nicht gelegentlich den Arm hebt, geht nicht nur jahrelang leer aus, sondern b&uuml;&szlig;t m&ouml;glicherweise auch seine Wertsch&auml;tzung beim Chef ein.</li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,5"><strong> Falscher Zeitpunkt</strong></a><br>Gutes Timing bei der Gehaltsverhandlung kann Gold wert sein. Niemals zwischen T&uuml;r und Angel. Machen Sie immer einen Termin. &Uuml;berlegen Sie, wann Ihr Chef am besten aufgelegt ist. Ein Gehaltsgespr&auml;ch in hektischen Zeiten setzt den Vorgesetzten unn&ouml;tig unter Druck. In einer entspannten Situation werden Sie viel eher auf sein Wohlwollen sto&szlig;en. Aber Vorsicht: Wenn der Insolvenzverwalter schon durch die Flure wandert oder die Firma in einer existenziellen Krise steckt, dann macht eine Forderung nach mehr Gehalt wenig Sinn.</li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,6"><strong>Nerv&ouml;s werden</strong></a><br>Der pers&ouml;nliche Eindruck kann sehr entscheidend daf&uuml;r sein, ob Sie Ihr Ziel erreichen oder nicht. Versuchen Sie deshalb, Ihre K&ouml;rpersprache bewusst einzusetzen, m&ouml;gliche St&ouml;rfaktoren auszuschalten und souver&auml;n zu agieren. Eigentlich ist es ganz einfach: Je positiver Ihre Einstellung, desto offener und positiver wird Ihre K&ouml;rpersprache sein und umso besser wird die Verhandlung laufen.</li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,7"><strong>Keine Agenda haben</strong></a><br>Unstrukturierte Gespr&auml;che f&uuml;hren zwangsl&auml;ufig zu vagen Ergebnissen. Gedankliche Meilensteine helfen dabei. Setzen Sie Ihre Argumente wohl dosiert ein. Legen Sie nicht sofort all Ihre Tr&uuml;mpfe auf den Tisch. Halten Sie noch ein paar gute Argumente in der Hinterhand. Bringen Sie Ihr st&auml;rkstes Argument erst gegen Ende Ihrer Argumentationsreihe.</li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,8"><strong>Schlechte Argumente</strong></a><br>Es gibt Argumente, die Sie nie benutzen sollten, auch wenn das eine oder andere auf den ersten Blick der Ausl&ouml;ser f&uuml;r Ihren Wunsch nach mehr Gehalt gewesen sein sollte. Vermeiden Sie Mitleids- oder Bed&uuml;rftigkeitsargumente. Auch Vergleiche mit Kollegen sind tabu. Erpressungsversuche &aacute; la "Wenn ich nicht mehr Geld bekomme, gehe ich" sowieso. Was z&auml;hlt, ist einzig und allein Ihre Leistung.</li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,9"><strong>Unflexibel sein</strong></a><br>Wer halsstarrig an seinen Forderungen klebt, nimmt sich die M&ouml;glichkeit zu vielleicht gar nicht mal so schlechten Kompromissen - und hinterl&auml;sst schnell einen negativen Nachgeschmack. Versteifen Sie sich also nicht auf eine L&ouml;sung, sondern haben Sie eine Alternative oder mehr in der Hinterhand. Muss es denn wirklich mehr Geld sein? Oder k&ouml;nnten Sie auch mit einer Pr&auml;mienregelung oder einer Weiterbildung leben.</li><li><a href="http://www.channelpartner.de/g/10-fehler-im-gehaltsgespraech,10333,10"><strong>Schlechte Vorbereitung</strong></a><br>Wer vorbereitet ins Gehaltsgespr&auml;ch geht, holt mehr raus. Eine gute Vorbereitung ist allein schon deshalb wichtig, weil Ihr Verhandlungspartner in punkto Gehalt und Verhandlungskompetenz in der Regel wesentlich erfahrener ist als Sie es sind.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-2 col-lg-offset-2 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/so-bekommen-sie-mehr-geld,2597975?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-2"></div><div class="col-md-10"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3799?newsletter=Business%2DTipps#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">
Newsletter 'Business-Tipps' bestellen!
</a></div></div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/so-bekommen-sie-mehr-geld,2597975,2" title="Seite 2: Vorbereitung, Selbstbewusstsein, Zugest&auml;ndnisse">2</a></li><li><a href="/a/so-bekommen-sie-mehr-geld,2597975,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/so-bekommen-sie-mehr-geld,2597975">Verlangen Sie blo&szlig; keine Gehaltserh&ouml;hung</a></li><li><a href="/a/so-bekommen-sie-mehr-geld,2597975,2">Vorbereitung, Selbstbewusstsein, Zugest&auml;ndnisse</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.channelpartner.de/a/so-bekommen-sie-mehr-geld,2597975" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="http://www.channelpartner.de/a/so-bekommen-sie-mehr-geld,2597975" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '2597975';
var disqus_url = 'http://www.channelpartner.de/a/so-bekommen-sie-mehr-geld,2597975';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name : 'Channelpartner',
button : '//www.channelpartner.de/includes/images/disqus/login_cpo.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fso%2Dbekommen%2Dsie%2Dmehr%2Dgeld%2C2597975%3Fcacheconfuse%3D343596",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Aktionen</h4>
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script><div class="wtc-wg-connector" data-widget="hvcd9" data-id="7622a713-c933-452d-ac72-354a71dac2e1" data-width="300" data-height="120" data-portal-tag="WTC" ></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Presseticker</h4>
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script><div class="wtc-wg-connector" data-widget="z4ejj" data-id="4dc223f7-ee5d-4466-8c8c-f379d2c0c4c5" data-width="300" data-height="240" data-portal-tag="WTC" ></div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="/a/vornamen-die-sich-nicht-fuer-eine-karriere-eignen,2604349" title="Vorteile oder Nachteile: Vornamen, die sich (nicht) für eine Karriere eignen">
<span class="topline">Vorteile oder Nachteile: </span>
Vornamen, die sich (nicht) für eine Karriere eignen
</a>
</li>
<li>
<a href="/a/botschaften-zwischen-den-zeilen,3046064" title="Geheimcodes im Arbeitszeugnis: Botschaften zwischen den Zeilen ">
<span class="topline">Geheimcodes im Arbeitszeugnis: </span>
Botschaften zwischen den Zeilen 
</a>
</li>
<li>
<a href="/a/arbeitszeit-richtig-erfassen-und-berechnen,3049834" title="Arbeitszeiterfassung: Arbeitszeit richtig erfassen und berechnen">
<span class="topline">Arbeitszeiterfassung: </span>
Arbeitszeit richtig erfassen und berechnen
</a>
</li>
<li>
<a href="/a/fuellwoerter-im-vorstellungsgespraech-vermeiden,3043671" title="Ein Zeichen der Schwäche: Füllwörter im Vorstellungsgespräch vermeiden">
<span class="topline">Ein Zeichen der Schwäche: </span>
Füllwörter im Vorstellungsgespräch vermeiden
</a>
</li>
<li>
<a href="
/a/die-besten-fritzbox-tools-fuer-windows-android-und-ios,3047384" title="Fritzbox-Browser-Add-on &amp; Co.: Die besten Fritzbox-Tools für Windows, Android und iOS">
<span class="topline">Fritzbox-Browser-Add-on & Co.: </span>
Die besten Fritzbox-Tools für Windows, Android und iOS
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<img src="http://idgmagazine.met.vgwort.de/na/ed19a84afc7d41e4920eaac64967d80f" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://shop.channelpartner.de/">Aboshop</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2017 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cpo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-18
environment: PRODUCTION
client: cpo
cache: true
date: 28.03.2017 11:24:04
execution time: 0.908
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-18');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 28.03.2017 11:24:04');
console.log('execution time: 0.908');
}
</script>
</body>
<!--
article info section ....................................................
article: 2597975
server: bus-res-18
date: 28.03.2017 11:24:04
modification date: 28.03.2017 11:20:04
-->
</html>
