<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Trends im Personalmanagement: 8 HR-Themen, die Sie nicht ignorieren dürfen - channelpartner.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Personalführung und -organisation sind große Themen in Unternehmen jeder Größe. Lesen Sie, welche acht Themen laut Bundesverband der Personalmanager (BPM) 2018 auf alle Unternehmen zukommen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Trends im Personalmanagement: 8 HR-Themen, die Sie nicht ignorieren dürfen" name="og:title" />
<meta content="https://www.channelpartner.de/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651" name="twitter:url" />
<meta content="Trends im Personalmanagement: 8 HR-Themen, die Sie nicht ignorieren dürfen" name="twitter:title" />
<meta content="Personalführung und -organisation sind große Themen in Unternehmen jeder Größe. Lesen Sie, welche acht Themen laut Bundesverband der Personalmanager (BPM) 2018 auf alle Unternehmen zukommen." name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/images/computerwoche/bdb/3221823/640x360.jpg" name="og:image" />
<meta content="https://images.channelpartner.de/images/computerwoche/bdb/3221823/640x360.jpg" name="twitter:image" />
<meta content="Gehalt & Karriere" name="outbrainsection" />
<link href="https://www.computerwoche.de/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651" rel="amphtml" type="text/html"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201804101600" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=201804101600" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=201804101559" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/8-ue-gurzra-qvr-fvr-avpug-vtabevrera-qhresra,3544651');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3544651;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/trunyg-haq-xneevrer');
idgStorage.adTax = ["hr","mitarbeiter","themen","unternehmen","bpm","dies","abteilung","größe","deswegen","chance"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Business Software","Karriere"];
idgStorage.adScore2 = ["Karriere allgemein","HR Software","BPM"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_gehalt_karriere", // code
"oc": "RC_gehalt_karriere", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_gehalt_karriere';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2018-04-11 08:34');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('idg.set', 'dimension6', 'Karriere allgemein,HR Software,BPM');
ga('idg.set', 'dimension16', '2018-04-11 08:34');
ga('idg.set', 'dimension8', '4000');
ga('idg.set', 'dimension2', '3544651');
ga('idg.set', 'dimension7', 'Thomas Reppa (2631) IDG-Experte');
ga('idg.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Trends im Personalmanagement: 8 HR-Themen, die Sie nicht ignorieren dürfen - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2018-04-11 08:34');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('objekt.set', 'dimension6', 'Karriere allgemein,HR Software,BPM');
ga('objekt.set', 'dimension16', '2018-04-11 08:34');
ga('objekt.set', 'dimension8', '4000');
ga('objekt.set', 'dimension2', '3544651');
ga('objekt.set', 'dimension7', 'Thomas Reppa (2631) IDG-Experte');
ga('objekt.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Trends im Personalmanagement: 8 HR-Themen, die Sie nicht ignorieren dürfen - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2018-04-11 08:34');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('detail.set', 'dimension6', 'Karriere allgemein,HR Software,BPM');
ga('detail.set', 'dimension16', '2018-04-11 08:34');
ga('detail.set', 'dimension8', '4000');
ga('detail.set', 'dimension2', '3544651');
ga('detail.set', 'dimension7', 'Thomas Reppa (2631) IDG-Experte');
ga('detail.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Trends im Personalmanagement: 8 HR-Themen, die Sie nicht ignorieren dürfen - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847">Company Scout</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="hidden-sm hidden-md">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/beste-itk-arbeitgeber,17669"><span class="idgSpecial">Hot Topic:</span> Beste ITK-Arbeitgeber</a></li>
<li><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie</a>
<a href="/a/wie-lange-darf-man-arbeiten,236791">Arbeitszeit</a>
<a href="https://www.idg.de/event/channel-education-von-idg-eu-datenschutz-grundverordnung-dsgvo/">DSGVO</a>
<a href="/p/beste-itk-arbeitgeber,17669">Beste ITK-Arbeitgeber</a>
<a href="/p/personalmeldungen,3876">Personas</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>	
<li class="col-xs-6">
<a href="/p/webcasts,17660">Webcasts</a>
</li>	
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/beste-itk-arbeitgeber,17669"><span class="idgSpecial">Hot Topic:</span> Beste ITK-Arbeitgeber</a></li>
<li class="col-xs-12"><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/1877331/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Trends im Personalmanagement</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>8 HR-Themen, die Sie nicht ignorieren d&uuml;rfen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3544651" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Trends im Personalmanagement: 8 HR-Themen, die Sie nicht ignorieren d%C3%BCrfen%22%20%2D%20https://www.channelpartner.de/3544651" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3544651&amp;t=Trends%20im%20Personalmanagement%3A%208%20HR%2DThemen%2C%20die%20Sie%20nicht%20ignorieren%20d%C3%BCrfen" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3544651&amp;text=Trends%20im%20Personalmanagement%3A%208%20HR%2DThemen%2C%20die%20Sie%20nicht%20ignorieren%20d%C3%BCrfen&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3544651;title=Trends%20im%20Personalmanagement%3A%208%20HR%2DThemen%2C%20die%20Sie%20nicht%20ignorieren%20d%C3%BCrfen" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3544651&amp;title=Trends%20im%20Personalmanagement%3A%208%20HR%2DThemen%2C%20die%20Sie%20nicht%20ignorieren%20d%C3%BCrfen" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">11.04.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2631" href="javascript:void(0)"><img itemprop="image" alt="Thomas Reppa" src="https://images.channelpartner.de/images/computerwoche/bdb/3220690/43x32.png"><span itemprop="name">Thomas&nbsp;Reppa</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile2631">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Thomas Reppa arbeitet seit &uuml;ber 20 Jahren als Konzepter und Berater in der Digitalwirtschaft. Mit seiner eigenen Firma f&uuml;r Beratung und Software-Entwicklung, Reppa.net, setzt er auf L&ouml;sungen, die sowohl Managern als auch dem Mitarbeiter einen echten Mehrwert bringen und Spa&szlig; machen. Als QRC zertifizierter Teamcoach und versierter UX-Designer wei&szlig; er, wie beides in Einklang umgesetzt werden kann. Als Co-Founder und Gesch&auml;ftsf&uuml;hrer der Cloud Software CoffeeCup hat er speziell KMU und wie diese die HR- und Projektmanagement vereinen k&ouml;nnen, im Blick.&nbsp;
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/thomas-reppa,2631">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/thomas-reppa,2631#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="
https://www.xing.com/profile/Thomas_Reppa/cv?sc_o=ps2867" title="Thomas Reppa bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
<a href="
https://www.linkedin.com/in/thomasreppa/" title="Thomas Reppa bei Linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a>
<a href="/feed/full/ap/2631" title="RSS-Feed aller Artikel von Thomas Reppa" target="_blank"><i class="fa fa-rss-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Personalf&uuml;hrung und -organisation sind gro&szlig;e Themen in Unternehmen jeder Gr&ouml;&szlig;e. Lesen Sie, welche acht Themen laut Bundesverband der Personalmanager (BPM) 2018 auf alle Unternehmen zukommen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3544651" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3544651;title=Trends%20im%20Personalmanagement%3A%208%20HR%2DThemen%2C%20die%20Sie%20nicht%20ignorieren%20d%C3%BCrfen" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3544651&amp;title=Trends%20im%20Personalmanagement%3A%208%20HR%2DThemen%2C%20die%20Sie%20nicht%20ignorieren%20d%C3%BCrfen" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3544651&amp;text=Trends%20im%20Personalmanagement%3A%208%20HR%2DThemen%2C%20die%20Sie%20nicht%20ignorieren%20d%C3%BCrfen&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3544651" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3544651&amp;t=Trends%20im%20Personalmanagement%3A%208%20HR%2DThemen%2C%20die%20Sie%20nicht%20ignorieren%20d%C3%BCrfen" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3544651/1/3221823/EL_mediaN1000C/"><img border="0" src="https://images.channelpartner.de/images/computerwoche/bdb/3221823/765x431.jpg" class="img-responsive"></a><figcaption class="caption"><!--empty--><span class="idgImageSource">Foto: tulpahn - shutterstock.com</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10012">Arbeitsorganisation 4.0</h3><p><em>Teamwork is key</em>: Der BMP stellte fest, dass die Organisation der Zukunft mehr denn je auf Kollaboration aufbaue, weswegen Aspekte wie Hierarchien, F&uuml;hrung oder Aufgabenverteilung grundlegend &uuml;berdacht werden m&uuml;ssten. Besonders der Einsatz von freien oder ortsfernen Mitarbeitern fordert solche &Uuml;berlegungen. Dennoch gibt es hier bereits L&ouml;sungen: Modelle wie Agilit&auml;t, <a href="https://www.computerwoche.de/a/was-ist-design-thinking,3258014" title="Design Thinking" target="_blank">Design Thinking</a> oder Holacracy bieten gute Ans&auml;tze f&uuml;r eine moderne Arbeitsorganisation.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10031">New Work</h3><p>Unser Lieblingsthema <a href="https://www.computerwoche.de/a/was-new-work-bedeutet-in-7-punkten-erklaert,3332073" title="New Work" target="_blank">New Work</a> wurde auch von der BPM aufgegriffen. Auch der Verband erkannte die Notwendigkeit, &uuml;ber dieses Thema zu sprechen. Man m&uuml;sse als Arbeitgeber auch auf die Bed&uuml;rfnisse der Mitarbeiter h&ouml;ren. Und das unabh&auml;ngig von der Unternehmensgr&ouml;&szlig;e, von der kleinen Klitsche bis zum gro&szlig;en Konzern. Angebote wie <a href="https://www.computerwoche.de/a/streitpunkt-home-office,3331970" title="Home Office" target="_blank">Home Office</a>, Jobsharing oder <a href="https://www.computerwoche.de/a/lan-party-sabbatical-safari-was-die-besten-arbeitgeber-bieten,3544516" title="Sabbaticals " target="_blank">Sabbaticals </a>geh&ouml;ren hier unbedingt dazu. Freilich braucht es hierf&uuml;r auch einen gesetzlichen Rahmen - eine Aufgabe, der sich unsere neue Regierung unbedingt widmen sollte.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10061">Datenschutz und Datenauswertung</h3><p>Ein viel diskutierter Punkt. Am 25. Mai verstreicht die &Uuml;bergangsfrist f&uuml;r die Implementierung der neuen europ&auml;ischen Datenschutz-Grundverordung. Diese besch&auml;ftigt sich mit dem Speichern und der Verarbeitung von Mitarbeiter- und Kundendaten. Solch ein Gesetz wird auch allerh&ouml;chste Zeit, da durch die neuen Technologien immer mehr personenbezogene Daten zur Verf&uuml;gung stehen. Freilich m&uuml;ssen Mitarbeiter wissen, was mit ihren Daten geschieht. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10070">Gender Diversity</h3><p>Ein vertrauensw&uuml;rdiges Unternehmen ist ein transparentes Unternehmen, so der BPM. Deswegen m&uuml;sse auch die Gleichstellung in den Unternehmen gef&ouml;rdert und die Gehaltsl&uuml;cke zwischen M&auml;nnern und Frauen geschlossen werden. Das neue <a href="https://www.bmfsfj.de/entgelttransparenzgesetz" title="Entgelttransparenzgesetz" target="_blank">Entgelttransparenzgesetz</a> sei deswegen eine Chance f&uuml;r alle Unternehmen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1008A">Digitale Weiterbildung</h3><p>Damit Deutschland als Wirtschaftsstandort weiterhin attraktiv bleibt, muss auch k&uuml;nftig in Bildung, vor allem aber digitale Bildung investiert werden. Deswegen sollten sich die HR-Manager von Unternehmen um gute Weiterbildung der Mitarbeiter k&uuml;mmern. Dazu geh&ouml;rt unter anderem, in Echtzeit zu lernen. Mitarbeiter sollen also direkt am Arbeitsplatz mit Neuerungen konfrontiert werden und sich so darauf einstellen k&ouml;nnen. Als wesentliche Ans&auml;tze bezeichnet das BPM etwa das sogenannte lebenslange Lernen, individuelle Weiterbildungsangebote und Blendet-Learning-Angebote.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10099">Mitbestimmung und Mitarbeiterbeteiligung</h3><p>Mit der &Auml;nderung von Hierarchien und anderen Strukturen entwickeln sich auch die L&ouml;sungen der Mitarbeitervertretungen. Deswegen sollten sich HR-Abteilungen aktiv mit einer Modernisierung etwa von Betriebsr&auml;ten besch&auml;ftigen. Auch ein Betriebsrat k&ouml;nne mit agilen Methoden funktionieren.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3544651&quot;}"><!--empty--></div><div id="videoAd"></div><p>Zudem sollten Personaler auch Programme zur Mitarbeiterbeteiligung ausarbeiten. Dies k&ouml;nnte sich in Aktienbeteiligungen oder Bonusauszahlungen &auml;u&szlig;ern. Diese w&uuml;rden laut BPM das Gemeinschaftsgef&uuml;hl sowie die Leistungsbereitschaft von Mitarbeitern steigern.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100AF">Modernes Recruiting</h3><p>Unser Arbeitsmarkt entwickelt sich immer mehr zum Bewerbermarkt. So sch&auml;tzt der BPM, dass auch der Wettbewerb um die besten K&ouml;pfe immer h&auml;rter werden wird. Recruiter sollten sich deswegen eher als Dienstleister und die Kandidaten als Kunden sehen. Daher m&uuml;sse es grundlegende &Auml;nderungen im Bewerbungsprozess geben: Im Sinne des sogenannten Recruitainment werde der Prozess f&uuml;r die Bewerber so angenehm wie m&ouml;glich oder gar als Erlebnis gestaltet. Zudem solle die HR-Abteilung stets an der Arbeitgebermarke feilen, unscheinbarer Potentiale besser erkannt und gef&ouml;rdert und Talentpools aufgebaut werden.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100BE">Automatisierung</h3><p>Die Digitalisierung birgt gerade f&uuml;r HR-Abteilungen viele Chancen. Gro&szlig;e Firmen profitieren etwa vom Einsatz von HR-spezifischen Chatbots, welche die h&auml;ufigsten Mitarbeiter- und Bewerberfragen direkt beantworten k&ouml;nnen. Business-Intelligence-Programme geben Mitarbeitern einen direkten Einblick in ihre digitale Personalakte. Dennoch gilt gerade f&uuml;r die Personaler: Wenn Sie von den Mitarbeitern eine Change-Mentalit&auml;t einfordern, dann sollten sie diese auch vorleben. Deswegen sollte auch HR immer auf dem neuesten Stand der Technik sein, Digitalkompetenzen aufbauen und den eigenen Bereich modernisieren.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-5 col-lg-offset-2 col-md-12 col-md-offset-2 promo-highlight"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3799?newsletter=Business%2DTipps#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">
Newsletter 'Business-Tipps' bestellen!
</a></div></div></div><div class="col-md-offset-2 col-lg-offset-0 col-lg-5 col-md-12 promo-highlight idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="clearfix"></div><div class="col-md-2"></div><div class="col-md-10"><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3544651';
var disqus_url = 'https://www.channelpartner.de/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name : 'Channelpartner',
button : '//www.channelpartner.de/includes/images/disqus/login_cpo.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2F8%2Dhr%2Dthemen%2Ddie%2Dsie%2Dnicht%2Dignorieren%2Dduerfen%2C3544651%3Fcacheconfuse%3D872260",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28" type="checkbox" name="promionet_subscription" value="71427" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56" type="checkbox" name="promionet_subscription" value="71425" />
Daily morgens
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31" type="checkbox" name="promionet_subscription" value="71435" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33" type="checkbox" name="promionet_subscription" value="134256" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36" type="checkbox" name="promionet_subscription" value="71434" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29" type="checkbox" name="promionet_subscription" value="136003" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27" type="checkbox" name="promionet_subscription" value="98957" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32" type="checkbox" name="promionet_subscription" value="170978" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7" data-widget="o66of">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="/a/wie-lange-darf-man-arbeiten,236791" title="Arbeitszeitgesetz und maximale Arbeitszeit: Wie lange darf man arbeiten?">
<span class="topline">Arbeitszeitgesetz und maximale Arbeitszeit: </span>
Wie lange darf man arbeiten?
</a>
</li>
<li>
<a href="
/a/wo-die-abmahnung-droht,3544586" title="Datenschutzgrundverordnung: Wo die Abmahnung droht">
<span class="topline">Datenschutzgrundverordnung: </span>
Wo die Abmahnung droht
</a>
</li>
<li>
<a href="/a/dsgvo-die-zweckbestimmung-heiligt-die-mittel,3333548" title="Personenbezogene Daten sperren und löschen: DSGVO – die Zweckbestimmung heiligt die Mittel">
<span class="topline">Personenbezogene Daten sperren und löschen: </span>
DSGVO – die Zweckbestimmung heiligt die Mittel
</a>
</li>
<li>
<a href="
/a/25-windows-10-hacks,3316003" title="Mehr Speed, bessere Oberfläche: 25 Windows-10-Hacks">
<span class="topline">Mehr Speed, bessere Oberfläche: </span>
25 Windows-10-Hacks
</a>
</li>
<li>
<a href="/a/markenschutz-fuer-black-friday-wird-aufgehoben,3333551" title="Erfolg für MyDealz.de: Markenschutz für &quot;Black Friday&quot; wird aufgehoben">
<span class="topline">Erfolg für MyDealz.de: </span>
Markenschutz für "Black Friday" wird aufgehoben
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json">
{"dateModified":"2018-04-11T08:34:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2018-04-11T08:34:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"8 HR-Themen, die Sie nicht ignorieren dürfen","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/images/computerwoche/bdb/3221823/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/8-hr-themen-die-sie-nicht-ignorieren-duerfen,3544651"},"author":[{"@type":"Person","name":"Thomas Reppa"}],"description":"Personalführung und -organisation sind große Themen in Unternehmen jeder Größe. Lesen Sie, welche acht Themen laut Bundesverband der Personalmanager (BPM) 2018 auf alle Unternehmen zukommen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2018 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Droid Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201804101600"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cpo.min.js?v=201804101600"></script>
<script type="text/javascript" defer="defer">
var paragraphLength = $('article p').text().length;
if (paragraphLength < 8000) {
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
}
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-13
environment: PRODUCTION
client: cpo
cache: true
date: 12.04.2018 01:00:22
execution time: 0.703
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-13');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 12.04.2018 01:00:22');
console.log('execution time: 0.703');
}
</script>
</body>
<!--
article info section ....................................................
article: 3544651
client article: 26915
server: bus-res-13
date: 12.04.2018 01:00:22
modification date: 11.04.2018 09:29:15
-->
</html>
