<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Deutscher Cloud Security Provider neu an Board: ADN schließt Distributionsvertrag mit Hornetsecurity - channelpartner.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Der Bochumer Value-Added Distributor und der Cloud-Lösungsanbieter aus Niedersachsen geben ihre Partnerschaft bekannt. " name="description" />
<meta content="Cloud, Security, Germany, E-Mail" name="keywords" />
<meta content="Cloud, Security, Germany, E-Mail" name="news_keywords" />
<meta content="Deutscher Cloud Security Provider neu an Board: ADN schließt Distributionsvertrag mit Hornetsecurity" name="og:title" />
<meta content="https://www.channelpartner.de/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303" name="twitter:url" />
<meta content="Deutscher Cloud Security Provider neu an Board: ADN schließt Distributionsvertrag mit Hornetsecurity" name="twitter:title" />
<meta content="Der Bochumer Value-Added Distributor und der Cloud-Lösungsanbieter aus Niedersachsen geben ihre Partnerschaft bekannt. " name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/images/computerwoche/bdb/3213470/640x360.jpg" name="og:image" />
<meta content="https://images.channelpartner.de/images/computerwoche/bdb/3213470/640x360.jpg" name="twitter:image" />
<meta content="Distribution" name="outbrainsection" />
<link href="https://www.channelpartner.de/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303" rel="amphtml" type="text/html"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201803021143" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=201803021143" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=201803021142" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/nqa-fpuyvrffg-qvfgevohgvbafiregent-zvg-ubeargfrphevgl,3333303');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3333303;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/qvfgevohgvba');
idgStorage.adTax = ["cloud","security","germany","e-mail","adn","hornetsecurity","cloud security provider","mail","cloud security","security provider","deutscher cloud security","reseller"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Cloud Computing","Web"];
idgStorage.adScore2 = ["Cloud Security","Cloud Computing allgemein","eMail Management"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_distribution", // code
"oc": "RC_distribution", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_distribution';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.channelpartner.de');
ga('idg.set', 'dimension5', '2018-03-02 12:47');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Distribution');
ga('idg.set', 'dimension6', 'Cloud Security,Cloud Computing allgemein,eMail Management');
ga('idg.set', 'dimension16', '2018-03-02 12:47');
ga('idg.set', 'dimension8', '2000');
ga('idg.set', 'dimension2', '3333303');
ga('idg.set', 'dimension7', 'Karl-Erich Weber (298)');
ga('idg.set', 'dimension13', 'Themen|Distribution');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-News');
ga('idg.set', 'dimension3', 'Deutscher Cloud Security Provider neu an Board: ADN schließt Distributionsvertrag mit Hornetsecurity - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.channelpartner.de');
ga('objekt.set', 'dimension5', '2018-03-02 12:47');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Distribution');
ga('objekt.set', 'dimension6', 'Cloud Security,Cloud Computing allgemein,eMail Management');
ga('objekt.set', 'dimension16', '2018-03-02 12:47');
ga('objekt.set', 'dimension8', '2000');
ga('objekt.set', 'dimension2', '3333303');
ga('objekt.set', 'dimension7', 'Karl-Erich Weber (298)');
ga('objekt.set', 'dimension13', 'Themen|Distribution');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-News');
ga('objekt.set', 'dimension3', 'Deutscher Cloud Security Provider neu an Board: ADN schließt Distributionsvertrag mit Hornetsecurity - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.channelpartner.de');
ga('detail.set', 'dimension5', '2018-03-02 12:47');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Distribution');
ga('detail.set', 'dimension6', 'Cloud Security,Cloud Computing allgemein,eMail Management');
ga('detail.set', 'dimension16', '2018-03-02 12:47');
ga('detail.set', 'dimension8', '2000');
ga('detail.set', 'dimension2', '3333303');
ga('detail.set', 'dimension7', 'Karl-Erich Weber (298)');
ga('detail.set', 'dimension13', 'Themen|Distribution');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-News');
ga('detail.set', 'dimension3', 'Deutscher Cloud Security Provider neu an Board: ADN schließt Distributionsvertrag mit Hornetsecurity - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847">Company Scout</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="hidden-sm hidden-md">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie</a>
<a href="/a/wie-lange-darf-man-arbeiten,236791">Arbeitszeit</a>
<a href="/p/tech-data,3903">Tech Data</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/personalmeldungen,3876">Personas</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>	
<li class="col-xs-6">
<a href="/p/webcasts,17660">Webcasts</a>
</li>	
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303?utm_source=Nach-Artikeltyp_1,30&amp;utm_medium=RSS&amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303?utm_source=Nach-Artikeltyp_1,30&amp;utm_medium=RSS&amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/1877327/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/distribution,3491">Distribution</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/distribution,3491/hintergrund,54" >Hintergrund</a></li>
<li class=""><a href="/k/distribution,3491/bilder-und-videos,53" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/distribution,3491/news,55" class="active gradient">News</a></li>
<li class="idgAtAGlance"><a href="/k/distribution,3491#atAGlance">Die wichtigsten Distributoren</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/distribution,3491#atAGlance">Die wichtigsten Distributoren</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/distribution,3491/hintergrund,54" >Hintergrund</a></li>
<li class=""><a href="/k/distribution,3491/bilder-und-videos,53" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/distribution,3491/news,55" class="active gradient">News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Deutscher Cloud Security Provider neu an Board</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>ADN schlie&szlig;t Distributionsvertrag mit Hornetsecurity</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3333303" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Deutscher Cloud Security Provider neu an Board: ADN schlie%C3%9Ft Distributionsvertrag mit Hornetsecurity%22%20%2D%20https://www.channelpartner.de/3333303" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3333303&amp;t=Deutscher%20Cloud%20Security%20Provider%20neu%20an%20Board%3A%20ADN%20schlie%C3%9Ft%20Distributionsvertrag%20mit%20Hornetsecurity" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3333303&amp;text=Deutscher%20Cloud%20Security%20Provider%20neu%20an%20Board%3A%20ADN%20schlie%C3%9Ft%20Distributionsvertrag%20mit%20Hornetsecurity&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3333303;title=Deutscher%20Cloud%20Security%20Provider%20neu%20an%20Board%3A%20ADN%20schlie%C3%9Ft%20Distributionsvertrag%20mit%20Hornetsecurity" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3333303&amp;title=Deutscher%20Cloud%20Security%20Provider%20neu%20an%20Board%3A%20ADN%20schlie%C3%9Ft%20Distributionsvertrag%20mit%20Hornetsecurity" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">02.03.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="298" href="javascript:void(0)"><img itemprop="image" alt="Karl-Erich Weber" src="https://images.channelpartner.de/images/computerwoche/bdb/2504113/43x32.png"><span itemprop="name">Karl-Erich&nbsp;Weber</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile298">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Karl-Erich Weber, Jahrgang 1959, ist Kaufmann, Autor, freier Journalist und Redakteur. Hauptberuflich seit 1991 mit ITK und Unterhaltungselektronik befasst, schreibt er seit 1998 f&uuml;r unsere Redaktion. Seine ITK-Lieblingsthemen sind die News, Analysen und Projektionen aus Wirtschaft, Markt und Fachhandel sowie die Hersteller mit ihren Produkten. Zudem bloggt, kritisiert und kommentiert er leidenschaftlich Medien und Politik.&nbsp; 
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/karl-erich-weber,298">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/karl-erich-weber,298#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="
https://www.xing.com/profiles/KarlErich_Weber" title="Karl-Erich Weber bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
<a href="
http://www.linkedin.com/profile/view?id=226353224&locale=de_DE&trk=tyah&trkInfo=tas%3Akarl-erich%2Cidx%3A1-1-1" title="Karl-Erich Weber bei Linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a>
<a href="
https://www.facebook.com/karlerich.weber" title="Karl-Erich Weber bei Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
<a href="
https://plus.google.com/106339704371338667468/posts" title="Karl-Erich Weber bei Google+" target="_blank"><i class="fa fa-google-plus-square"></i></a>
<a href="/feed/full/ap/298" title="RSS-Feed aller Artikel von Karl-Erich Weber" target="_blank"><i class="fa fa-rss-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Der Bochumer Value-Added Distributor und der Cloud-L&ouml;sungsanbieter aus Niedersachsen geben ihre Partnerschaft bekannt. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3333303" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3333303;title=Deutscher%20Cloud%20Security%20Provider%20neu%20an%20Board%3A%20ADN%20schlie%C3%9Ft%20Distributionsvertrag%20mit%20Hornetsecurity" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3333303&amp;title=Deutscher%20Cloud%20Security%20Provider%20neu%20an%20Board%3A%20ADN%20schlie%C3%9Ft%20Distributionsvertrag%20mit%20Hornetsecurity" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3333303&amp;text=Deutscher%20Cloud%20Security%20Provider%20neu%20an%20Board%3A%20ADN%20schlie%C3%9Ft%20Distributionsvertrag%20mit%20Hornetsecurity&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3333303" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3333303&amp;t=Deutscher%20Cloud%20Security%20Provider%20neu%20an%20Board%3A%20ADN%20schlie%C3%9Ft%20Distributionsvertrag%20mit%20Hornetsecurity" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><p>Die <a href="http://www.adn.de/" title="ADN Advanced Digital Network Distribution GmbH" target="_blank">ADN Advanced Digital Network Distribution GmbH</a> arbeitet ab sofort mit der <a href="http://www.hornetsecurity.com/" title="Hornetsecurity GmbH" target="_blank">Hornetsecurity GmbH</a> aus Hannover zusammen, die L&ouml;sungen zum Schutz vor Bedrohungen wie Spam und Malware im Angebot hat. Gleichzeitig sichert der deutsche Cloud Security Provider E-Mail-Infrastrukturen &uuml;ber automatische E-Mail-Verschl&uuml;sselung sowie rechts- und revisionssicherem Service f&uuml;r E-Mail-Archivierung ab. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3333303/1/3213470/EL_mediaN10029/"><img border="0" alt="Dirk Wolbeck, Teamleiter Networking &amp; Security bei ADN, freut sich, E-Mail-Sicherheit &bdquo;made in Germany&ldquo; von Hornetsecurity im Programm zu haben." title="Dirk Wolbeck, Teamleiter Networking &amp; Security bei ADN, freut sich, E-Mail-Sicherheit &bdquo;made in Germany&ldquo; von Hornetsecurity im Programm zu haben." src="https://images.channelpartner.de/images/computerwoche/bdb/3213470/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Dirk Wolbeck, Teamleiter Networking &amp; Security bei ADN, freut sich, E-Mail-Sicherheit &bdquo;made in Germany&ldquo; von Hornetsecurity im Programm zu haben.<br><span class="idgImageSource">Foto: ADN</span></figcaption></figure><p>Zudem biete Hornetsecurity etliche Zusatzfunktionen rund um die E-Mail an, etwa den Advanced E-Mail Signature and Disclaimer. Ob dabei der Mail-Server des Kunden lokal betrieben wird oder in der Cloud, sei nicht von Bedeutung, wirbt der VAD.</p><p>Die Services von Hornetsecurity k&ouml;nnen ab sofort &uuml;ber ADN bezogen werden. Die Bochumer haben bereits mehr als 30 Mitarbeiter schulen und zertifizieren lassen, um den Resellern bei Fragen kompetent zur Seite stehen zu k&ouml;nnen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003A">Einfache Bedienung und mandantenf&auml;hig</h3><p>"Unserer Erfahrung nach sind Unternehmen bei der Verarbeitung von E-Mails in der Cloud und der langfristigen Speicherung von E-Mails die Themen Datenschutz und Compliance besonders wichtig. Organisationen haben au&szlig;erdem hohe Anforderungen an Spam-Filter sowie die Schutzmechanismen zur Abwehr von Ransomware und Betrugsmails, sogenannten CEO Frauds", erkl&auml;rt Dirk Wolbeck, Teamleiter Networking &amp; Security bei ADN.</p><p>"Es ist unser Ziel, die besten und innovativsten Hersteller an Bord zu haben. Die Hornetsecurity-Oberfl&auml;che ist &uuml;bersichtlich, leicht zu bedienen und zudem mandantenf&auml;hig. Eigenschaften, die unseren Kunden wichtig sind", erg&auml;nzt Wolbeck.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3333303/1/3213471/EL_mediaN10054/"><img border="0" alt="Daniel Blank, Gesch&auml;ftsf&uuml;hrer von Hornetsecurity, sieht in ADN den richtigen Partner f&uuml;r den Bereich Cloud Security. " title="Daniel Blank, Gesch&auml;ftsf&uuml;hrer von Hornetsecurity, sieht in ADN den richtigen Partner f&uuml;r den Bereich Cloud Security. " src="https://images.channelpartner.de/images/computerwoche/bdb/3213471/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Daniel Blank, Gesch&auml;ftsf&uuml;hrer von Hornetsecurity, sieht in ADN den richtigen Partner f&uuml;r den Bereich Cloud Security. <br><span class="idgImageSource">Foto: Hornetsecurity</span></figcaption></figure><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3333303&quot;}"><!--empty--></div>
<div class="idgContextTeaser halfsize">
<div class="row">
<div class="col-md-12">
<span class="sponsored">Anzeige</span>
</div>
<div class="teaserContent col-md-12">
<div >
<div >
<h1>Software-Lizenz-Piraterie</h1>
</div>
<div class="hidden-xs">
<figure class="teaserImage">
<img class="img-responsive" src="//images.channelpartner.de/images/computerwoche/bdb/3220737/320x180.jpg" alt="Software-Lizenz-Piraterie - Foto: silvabom, shutterstock" title="Software-Lizenz-Piraterie - Foto: silvabom, shutterstock"/>
</figure>
</div>
<div
>
<p class="no-powerlinks description">Webcast-Reihe: Angebot und Kauf illegal vertriebener Software - so schützen Sie sich.</p>
</div>
<div class="idgContextTeaserButton">
<a data-ga-event-type="view|click" 
data-ga-event-category="CTX_RESPONSIVE" 
data-ga-event-label="Software-Lizenz-Piraterie - 79" 
href="https://webcast.idg.de/content/software-lizenz-piraterie?utm_source=idg&utm_medium=contextteaser&utm_campaign=contextteaser_cp" 
class="btn btn-danger">
Jetzt anmelden!
</a>
</div>
</div>
</div>
</div>
</div>
<div id="videoAd"><div class="intrinsic-container intrinsic-container-16x9" id="videoAdWrapper"></div></div><p>"ADN hat sich von Beginn an mit Begeisterung und Engagement unserer Partnerschaft gewidmet, ein so gro&szlig;es Team aus vertrieblich und technisch ausgebildeten Spezialisten ist f&uuml;r ADN Reseller ein wirklicher "added Value". Unsere Services reduzieren Komplexit&auml;t und bieten Resellern zudem die M&ouml;glichkeit, sich von Mitbewerben zu differenzieren. Ich bin &uuml;berzeugt, dass ADN der richtige Partner ist, um genau diese Themen weiter voranzutreiben und gemeinsam mit den Resellern das enorme Wachstumspotential im Bereich Cloud Security zu erschlie&szlig;en", sagt Daniel Blank, Gesch&auml;ftsf&uuml;hrer von Hornetsecurity. (KEW)</p><p><strong>Lesetipp:</strong> <a href="https://www.channelpartner.de/a/avira-gibt-geschaeft-mit-cloud-e-mail-security-auf,3333362" title="Hornetsecurity kauft Avira den Gesch&auml;ftsbereich Cloud E-Mail Security ab">Hornetsecurity kauft Avira den Gesch&auml;ftsbereich Cloud E-Mail Security ab</a></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-5 col-lg-offset-2 col-md-12 col-md-offset-2 promo-highlight"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3799?newsletter=Distribution#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">
Newsletter 'Distribution' bestellen!
</a></div></div></div><div class="col-md-offset-2 col-lg-offset-0 col-lg-5 col-md-12 promo-highlight idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="clearfix"></div><div class="col-md-2"></div><div class="col-md-10"><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3333303';
var disqus_url = 'https://www.channelpartner.de/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name : 'Channelpartner',
button : '//www.channelpartner.de/includes/images/disqus/login_cpo.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fadn%2Dschliesst%2Ddistributionsvertrag%2Dmit%2Dhornetsecurity%2C3333303%3Fcacheconfuse%3D415974",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28" type="checkbox" name="promionet_subscription" value="71427" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56" type="checkbox" name="promionet_subscription" value="71425" />
Daily morgens
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31" type="checkbox" name="promionet_subscription" value="71435" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33" type="checkbox" name="promionet_subscription" value="134256" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36" type="checkbox" name="promionet_subscription" value="71434" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29" type="checkbox" name="promionet_subscription" value="136003" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27" type="checkbox" name="promionet_subscription" value="98957" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32" type="checkbox" name="promionet_subscription" value="170978" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7" data-widget="o66of">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="/a/was-ist-am-arbeitsplatz-erlaubt,3047542" title="Das richtige Verhalten in der Firma: Was ist am Arbeitsplatz erlaubt?">
<span class="topline">Das richtige Verhalten in der Firma: </span>
Was ist am Arbeitsplatz erlaubt?
</a>
</li>
<li>
<a href="
/a/die-duemmsten-hacker-der-it-geschichte,3332095" title="Hacker-Hall of Shame: Die dümmsten Hacker der IT-Geschichte">
<span class="topline">Hacker-Hall of Shame: </span>
Die dümmsten Hacker der IT-Geschichte
</a>
</li>
<li>
<a href="/a/das-sind-die-besten-managed-service-provider-2018,3333309" title="Axians, Ratiodata und Netplans: Das sind die besten Managed Service Provider 2018">
<span class="topline">Axians, Ratiodata und Netplans: </span>
Das sind die besten Managed Service Provider 2018
</a>
</li>
<li>
<a href="/a/koerpersprache-im-alltag-entschluesseln,3333243" title="Achten Sie auf „Kleinigkeiten“: Körpersprache im Alltag entschlüsseln">
<span class="topline">Achten Sie auf „Kleinigkeiten“: </span>
Körpersprache im Alltag entschlüsseln
</a>
</li>
<li>
<a href="
/a/av-test-stellt-20-windows-schutzpakete-auf-den-pruefstand,3333327" title="Internet-Security-Pakete für Windows 10: AV-Test stellt 20 Windows-Schutzpakete auf den Prüfstand">
<span class="topline">Internet-Security-Pakete für Windows 10: </span>
AV-Test stellt 20 Windows-Schutzpakete auf den Prüfstand
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json">
{"dateModified":"2018-03-02T12:47:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2018-03-02T12:47:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"ADN schließt Distributionsvertrag mit Hornetsecurity","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/images/computerwoche/bdb/3213470/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/adn-schliesst-distributionsvertrag-mit-hornetsecurity,3333303"},"author":[{"@type":"Person","name":"Karl-Erich Weber"}],"description":"Der Bochumer Value-Added Distributor und der Cloud-Lösungsanbieter aus Niedersachsen geben ihre Partnerschaft bekannt. "}
</script>
<img src="https://ssl-idgmagazine.met.vgwort.de/na/719be850ec644341bc9a387c97253b81" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2018 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Droid Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201803021143"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cpo.min.js?v=201803021143"></script>
<script type="text/javascript" defer="defer">
var paragraphLength = $('article p').text().length;
if (paragraphLength < 8000) {
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
}
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-14
environment: PRODUCTION
client: cpo
cache: true
date: 02.03.2018 12:50:12
execution time: 1.523
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-14');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 02.03.2018 12:50:12');
console.log('execution time: 1.523');
}
</script>
</body>
<!--
article info section ....................................................
article: 3333303
server: bus-res-14
date: 02.03.2018 12:50:12
modification date: 02.03.2018 12:36:38
-->
</html>
