<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.channelpartner.de" rel="preconnect" crossorigin>
<link href="https://booster.webtradecenter.com" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Also-Hausmesse CTV: Also diskutiert über XaaS und Sustainable IT - channelpartner.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.channelpartner.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Bei der kommenden Hausmesse CTV hat Also die Fokusthemen XaaS sowie Nachhaltigkeit gesetzt. Dazu soll es auch Paneldiskussionen geben. Deutsche Partner können virtuell teilnehmen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Also-Hausmesse CTV: Also diskutiert über XaaS und Sustainable IT" property="og:title" name="og:title" />
<meta content="https://www.channelpartner.de/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871" property="og:url" name="og:url" />
<meta content="Bei der kommenden Hausmesse CTV hat Also die Fokusthemen XaaS sowie Nachhaltigkeit gesetzt. Dazu soll es auch Paneldiskussionen geben. Deutsche Partner können virtuell teilnehmen." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871" name="twitter:url" />
<meta content="Also-Hausmesse CTV: Also diskutiert über XaaS und Sustainable IT" name="twitter:title" />
<meta content="Bei der kommenden Hausmesse CTV hat Also die Fokusthemen XaaS sowie Nachhaltigkeit gesetzt. Dazu soll es auch Paneldiskussionen geben. Deutsche Partner können virtuell teilnehmen." name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/3277733/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.channelpartner.de/bdb/3277733/640x360.jpg" name="twitter:image" />
<meta content="Distribution" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;also-diskutiert-ueber-xaas-und-sustainable-it,3340871" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;amp&#x2f;also-diskutiert-ueber-xaas-und-sustainable-it,3340871" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202204251128" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=202204251128" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=202204251128" media="all" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;feed&#x2f;3802" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.punaarycnegare.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3802;
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"tracking":{"linkedIn":"977356","facebook":"2355105994772667","enabled":true},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.pianoAppId = 'cpW3ljU3Ex';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/nyfb-qvfxhgvreg-hrore-knnf-haq-fhfgnvanoyr-vg,3340871');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3340871;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
idgRequestNonPersonalizedAds = false;
console.log('## idgRequestNonPersonalizedAds', idgRequestNonPersonalizedAds);
</script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/qvfgevohgvba');
idgStorage.adTax = ["also","xaas","hausmesse ctv","hausmesse","ctv"];
idgStorage.goldenIds = ["500","932","938","930","1","470","501","440"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Data Formats","Cloud Computing","Hybrid Cloud","Contexts & Modalities","Technologies","Data Management","JSON","Infrastructure"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/05EgZLq6NYN0";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Armin Weiler (256)"],
article_categories: ["Themen", "Distribution"],
article_type: "Online-Artikel",
article_publication_date: "Tue, 26 Apr 2022 08:44:00 +0200",
article_word_count: "394",
page_title: "Also-Hausmesse CTV: Also diskutiert über XaaS und Sustainable IT - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.channelpartner.de/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["data formats"],
secondaryCategories: ["cloud computing","hybrid cloud","contexts & modalities","technologies","data management","json","infrastructure"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[500],"secondaryIds":[932,938,930,1,470,501,440]},
keywords: ["also","xaas","hausmesse ctv","hausmesse","ctv"],
description: "Bei der kommenden Hausmesse CTV hat Also die Fokusthemen XaaS sowie Nachhaltigkeit gesetzt. Dazu soll es auch Paneldiskussionen geben. Deutsche Partner können virtuell teilnehmen.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Armin Weiler (256)"],"modifiedAt":"2022-04-26T08:44:00+02:00","publishedAt":"2022-04-26T08:44:00+02:00","isInsiderContent":false,"id":"3340871","type":"Online-Artikel","title":"Also diskutiert über XaaS und Sustainable IT"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'Distribution',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Themen',
'secondaryCategory': 'Distribution',
'property': 'CPO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["500","932","938","930","1","470","501","440"],
'gtaxList': ["Data Formats","Cloud Computing","Hybrid Cloud","Contexts & Modalities","Technologies","Data Management","JSON","Infrastructure"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=120;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
<script type="text/javascript" src="//js.adscale.de/map.js"></script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355105994772667');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3340871', title: 'Also diskutiert über XaaS und Sustainable IT'});
}
}
</script>
<script>
// _linkedin_data_partner_id = "977356";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(977356);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=977356&fmt=gif" /></noscript>
<!-- piano -->
<script type="text/javascript">
var cX = window.cX || { options: { tcf20: true } };
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2022-04-26 08:44']);
tp.push(["setContentSection", 'Distribution']);
tp.push(["setCustomVariable", "ContentId", "3340871"]);
tp.push(["setContentAuthor", 'Armin Weiler (256)']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Distribution"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Also-Hausmesse CTV: Also diskutiert über XaaS und Sustainable IT - channelpartner.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'Distribution', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=cpW3ljU3Ex");
</script>
<script src="//twin-iq.kickfire.com/twin.js?14981"></script>
</div>
<div id="login_holder"></div>
<header class="idgPageHeader">
<div id="sticky-header" class="navbar-fixed-top">
<div class="row idgHeaderTopRow">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<ul class="idgTopNavigation list-inline hidden-xs hidden-sm">
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="https://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="https://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
<li class="navigation-icons pull-right">
<div id="searchbar_navigation_top">
<form action="https://www.channelpartner.de/p/suche">
<input type="text" name="query">
</form>
</div>
<div>
<a id="search-icon" href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</div>
<div>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</div>
<div>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</div>
<div>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</div>
<div>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</div>
<div>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="loginout">
<a title="Login" href="#" rel="noopener" id="cpPianoButton" class="pianobutton">
<span class="cpLoginWrap"><i class="fa fa-sign-in"></i>&nbsp;Insider-Login</span>
<span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i>&nbsp;<span id="txtlogout">Logout</span></span>
</a>
<a title="Mein Konto" href="https://www.channelpartner.de/p/mein-konto,17791" rel="noopener" id="cpMeinKonto" style="display:none;">
<span class="pipe">&vert;</span>
<span class="cpMeinKontoWrap">Mein Konto</span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row main-navigation">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="/">
<img class="cp-logo" src="/includes/images/cpo/logo/logo_main.svg" alt="ChannelPartner Logo"/>
</a>
</div>
<div class="col-md-8">
<nav class="row hidden-xs">
<ul id="navigation-large" class="nav nav-pills">
<li class="navPage-cp-home
navPage-First
">
<a class="idgNav" href="/">
CP: Home
</a>
</li>
<li
>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li
>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li
>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li
>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li
class="hidden-sm"
>
<a href="/p/events,4234">
Events
</a>
</li>
<li
class="hidden-sm hidden-md"
>
<a href="/p/webcasts,17660">
Webcasts
</a>
</li>
<li class="navPage-themen
navPage-Last">
<a class="idgNav" href="javascript:void(0)">
Themen
</a>
<ul class="navSubpages" style="display: none;">
<li class="idgTopicsNavigation">
<ul>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
</ul>
<ul>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
</ul>
</li>
<li class="idgSpecialsNavigation">
<ul>
<li>
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">
Hot Topic:
</span> Die besten ITK-Arbeitgeber
</a>
</li>
<li>
<a href="/p/sysbench,3949">
<span class="idgSpecial">
Hot Topic:
</span> SysBench
</a>
</li>
<li>
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">
Hot Topic:
</span> Beyond Microsoft 365
</a>
</li>
<li>
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">
Hot Topic:
</span> Digital Workplace
</a>
</li>
<li>
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">
Hot Topic:
</span> Cyber-Resilience
</a>
</li>
<li>
<a href="/p/managed-services,17865">
<span class="idgSpecial">
Hot Topic:
</span> Managed Services 
</a>
</li>
</ul>
</li>
<li class="themen-link">
<a href="/p/themen,3802">Alle Themen im Überblick</a>
</li>
</ul>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:#b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12">
<div class="idgSubNavigationHotSponsored pull-right">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/k/die-besten-itk-arbeitgeber,3552">Arbeitgeber</a>
<a href="/p/personalmeldungen,3876">Personal</a>
<a href="/p/amazon,3923">Amazon</a>
<a href="/p/apple,3878">Apple</a>
<a href="/p/cancom,3900">Cancom</a>
<a href="/p/microsoft,3873">Microsoft</a>
<a href="/p/samsung,3879">Samsung</a>
<a href="/p/tech-data,3903">Tech Data</a>
<a href="/p/telekom,17726">Telekom</a>
<a href="/p/querschlaeger,3874">QS</a>
<a href="/ap/932">iSCM</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs visible-sm row">
<div class="col-xs-8">
<a href="/">
<img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" />
</a>
</div>
<div class="col-xs-4">
<div id="cpNavDropdownToggle">
<input type="checkbox" id="menu-toggle-checkbox">
<label for="menu-toggle-checkbox" class="menu-toggle-lines">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</label>
<div id="cpNavDropdownMobile" class="overlay hidden-md hidden-lg">
<div class="menu-wrapper">
<div class="overlay-content">
<div class="menu-panels">
<div id="left-content" class="mobile-nav-submenu-closed">
<ul>
<li>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li>
<a href="/p/events,4234">
Events
</a>
</li>
<li>
<a href="/p/webcasts,17660">
Webcasts
</a>
</li>
<li>
<a id="mobile-nav-submenu-open" href="#">
Themen <i class="fa fa-arrow-right"></i>
</a>
</li>
</ul>
</div>
<div id="right-content" class="mobile-nav-submenu-closed">
<ul>
<li id="close-btn-navi">
<a id="mobile-nav-submenu-close" href="#">
<i class="fa fa-arrow-left"></i>
</a>
</li>
<li class="headline">
<a href="/p/themen,3802">Themen</a>
</li>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
<li class="hot-topic">
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Die besten ITK-Arbeitgeber</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/sysbench,3949">
<span class="idgSpecial">Hot Topic:</span><br>
<span>SysBench</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Beyond Microsoft 365</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Digital Workplace</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Cyber-Resilience</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/managed-services,17865">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Managed Services </span>
</a>
</li>
</ul>
</div>
</div>
<div id="scroll-info">
<i class="fa fa-chevron-down"></i>
<span>Scroll</span>
</div>
<div class="mobile-nav-bottom">
<ul class="mobile-nav-links">
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="https://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="https://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
</ul>
<ul class="mobile-nav-icons list-inline">
<li>
<a href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</li>
<li>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</li>
<li class="loginout">
<a title="Login" href="#" rel="noopener" id="cpPianoButton" class="pianobutton">
<span class="cpLoginWrap"><i class="fa fa-sign-in"></i>&nbsp;Insider-Login</span>
<span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i>&nbsp;<span id="txtlogout">Logout</span></span>
</a>
<a title="Mein Konto" href="https://www.channelpartner.de/p/mein-konto,17791" rel="noopener" id="cpMeinKontoMobile" style="display:none;">
<span class="pipe">&vert;</span>
<span class="cpMeinKontoWrap">Mein Konto</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="login" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871?amp&amp;amp">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="requestpassword" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871?amp&amp;amp">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877327/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/distribution,3491">Distribution</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/distribution,3491/hintergrund,54" class="">Hintergrund</a></li>
<li class=""><a href="/k/distribution,3491/bilder-und-videos,53" class="">Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/distribution,3491/news,55" class="active gradient">News</a></li>
<li class="idgAtAGlance"><a href="/k/distribution,3491#atAGlance">Die wichtigsten Distributoren</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/distribution,3491#atAGlance">Die wichtigsten Distributoren</a></li>
</ul>
<ul class="nav nav-pills idgSubnetSubNav" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/distribution,3491/hintergrund,54" >Hintergrund</a></li>
<li class=""><a href="/k/distribution,3491/bilder-und-videos,53" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/distribution,3491/news,55" class="active gradient">News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Also-Hausmesse CTV</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Also diskutiert über XaaS und Sustainable IT</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3340871"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/also-diskutiert-ueber-xaas-und-sustainable-it,3340871" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.channelpartner.de%20%22Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT%22%20%2D%20https://www.channelpartner.de/3340871" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3340871" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3340871&amp;t=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/3340871&amp;text=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3340871;title=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3340871&amp;title=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">26.04.2022</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="256" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/3212829/43x32.png"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.channelpartner.de/bdb/3212829/43x32.png" alt="Armin Weiler" itemprop="image"></picture><span itemprop="name">Armin&nbsp;Weiler</span>&nbsp;(Chefreporter)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile256">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Armin Weiler k&uuml;mmert sich um die rechercheintensiven Geschichten rund um den ITK-Channel und um die Themen der Distribution. Zudem ist er f&uuml;r den Bereich Peripherie zust&auml;ndig. Zu seinen Spezialgebieten z&auml;hlen daher Drucker, Displays und Eingabeger&auml;te. Bei der inoffiziellen deutschen IT-Skimeisterschaft &quot;CP Race&quot; ist er f&uuml;r die Rennleitung verantwortlich.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/armin-weiler,256">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/armin-weiler,256#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="http://twitter.com/CP_Drucken" title="Armin Weiler bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter-square"></i></a>
<a href="https://www.xing.com/profiles/Armin_Weiler" title="Armin Weiler bei XING" target="_blank" rel="noopener"><i class="fa fa-xing-square"></i></a>
<a href="/feed/full/ap/256" title="RSS-Feed aller Artikel von Armin Weiler" target="_blank" rel="noopener"><i class="fa fa-rss-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Bei der kommenden Hausmesse CTV hat Also die Fokusthemen XaaS sowie Nachhaltigkeit gesetzt. Dazu soll es auch Paneldiskussionen geben. Deutsche Partner können virtuell teilnehmen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3340871"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/also-diskutiert-ueber-xaas-und-sustainable-it,3340871" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/also-diskutiert-ueber-xaas-und-sustainable-it,3340871?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3340871;title=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3340871&amp;title=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/3340871&amp;text=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3340871&amp;t=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3340871" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Die zentrale Veranstaltung von Distributor und Technologieprovider Also ist die einstige Hausmesse CTV, die in den letzten zwei Jahren pandemiebedingt nur online stattfinden konnte. Nun wagt Also einen neuen Anlauf mit einer zentralen Veranstaltung am 19. Mai 2022 in Warschau.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3340871/1/3277733/EL_mediaN10013/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3340871/1/3277733/EL_mediaN10013/"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/3277733/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="2019 fand die Also-CTV noch als Präsenzveranstaltung in Düsseldorf statt. Die diesjährige Veranstaltung ist als „hybrides Event“ konzipiert, das zentral von Warschau aus in 25 Länder übertragen wird." title="2019 fand die Also-CTV noch als Präsenzveranstaltung in Düsseldorf statt. Die diesjährige Veranstaltung ist als „hybrides Event“ konzipiert, das zentral von Warschau aus in 25 Länder übertragen wird." data-original="//images.channelpartner.de/bdb/3277733/765x431.jpg"></picture></a><figcaption class="caption">2019 fand die Also-CTV noch als Präsenzveranstaltung in Düsseldorf statt. Die diesjährige Veranstaltung ist als „hybrides Event“ konzipiert, das zentral von Warschau aus in 25 Länder übertragen wird.</figcaption></figure><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Das als hybrides Event" angekündigte Veranstaltung wird allerdings nur einem kleinen Personenkreis offenstehen: Die Veranstaltung in Warschau ist den internationalen Herstellerpartnern und Kunden aus Polen vorbehalten. Die Reseller aus den einzelnen Ländern können dann online an einer Live-Übertragung teilnehmen (<a href="https://www.channelpartner.de/a/also-ctv-fuer-deutsche-partner-nur-virtuell,3340748" title="ChannelPartner berichtete" target="_blank" rel="noopener">ChannelPartner berichtete</a>).</p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3340871&#34;}"><!--empty--></div><p>Die Veranstaltung wird am Vormittag zentral aus Warschau in 25 verschiedene Länder übertragen. Am Nachmittag werden in den jeweiligen Landessprachen unterschiedliche Programme für die lokalen Partner angeboten. Die Teilnehmenden erörtern in Präsentationen und Diskussionsrunden den Wandel der ITK-Branche und welche Trends, Neuausrichtungen und Handlungsempfehlungen sich daraus ergeben.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10033">Hochkarätig besetzte Diskussionsrunden</h3><p>Die beiden Fokusthemen Fokusthemen XaaS sowie Nachhaltigkeit in der IT werden auch bei zwei Paneldiskussionen im Mittelpunkt stehen: Im Panel "Sustainable IT" erörtert Also-CEO Gustavo Möller-Hergt mit Pierre Dutang (APC), David Rozzio (HP), Fiona O'Brien (Lenovo) und Joacim Damgard (Microsoft) wie IT-Technologie dazu beitragen kann, nicht nur den CO2-Fußabdruck von Unternehmen zu verringern. Die Branchengrößen denken das Thema Nachhaltigkeit weiter und diskutieren auch über die Bedeutung der Datensicherheit oder des sozialen Engagements des Channels.</p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Jan Bogdanovich, SVP Consumptional Business der Also Holding, wird als Teilnehmer des XaaS-Panels u.a. mit Maciek Szczesniak (HPE) und Olaf Lesniak von Alterity, einem polnischen Value-Add-Reseller, diskutieren."Mit XaaS können Unternehmen ihre Betriebskosten erheblich senken, schneller auf neue Technologien zugreifen und eine bessere Kontrolle über ihre IT-Infrastruktur erlangen", erläutert Bogdanovich. Die Angebote werden immer vielfältiger und bieten eine breite Palette von Produkten, Tools und Technologien für jeden Bedarf. "Fast jede IT-Funktionalität kann als Service angeboten werden. Klug genutzt bietet es echten Mehrwert für Reseller und Endkunde", umreißt Bogdanovich den Inhalt der Diskussionsrunde.</p><p>Die virtuelle Teilnahme an der internationalen CTV ist für die Partner kostenlos. Interessierte Reseller können sich unter <a href="https://idgde-my.sharepoint.com/personal/aweiler_idg_de/Documents/Artikel%20OneDrive/KW16/www.alsoctv.com%20" title="www.alsoctv.com" target="_blank" rel="noopener">www.alsoctv.com</a> registrieren.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN1005E">Lesen Sie auch:</h3><p><a href="https://www.channelpartner.de/a/keine-also-hausmesse-in-deutschland,3340498" title="CTV als hybrides Format aus Warschau: " target="_blank" rel="noopener">CTV als hybrides Format aus Warschau: </a><strong><a href="https://www.channelpartner.de/a/keine-also-hausmesse-in-deutschland,3340498" title="Keine Also-Hausmesse in Deutschland" target="_blank" rel="noopener">Keine Also-Hausmesse in Deutschland</a></strong></p><p><a href="https://www.channelpartner.de/a/also-will-nachhaltigkeit-in-statuten-verankern,3340656" title="Vorschlag an die Aktionäre: " target="_blank" rel="noopener">Vorschlag an die Aktionäre: </a><strong><a href="https://www.channelpartner.de/a/also-will-nachhaltigkeit-in-statuten-verankern,3340656" title="Also verankert Nachhaltigkeit in Statuten" target="_blank" rel="noopener">Also verankert Nachhaltigkeit in Statuten</a></strong></p><p><a href="https://www.channelpartner.de/a/also-laesst-fruehlingsangebote-spriessen,3340785" title="Hallo Frühling: " target="_blank" rel="noopener">Hallo Frühling: </a><strong><a href="https://www.channelpartner.de/a/also-laesst-fruehlingsangebote-spriessen,3340785" title="Also lässt Frühlingsangebote sprießen" target="_blank" rel="noopener">Also lässt Frühlingsangebote sprießen</a></strong></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 col-lg-5 col-md-5 idgArticlePdfbutton"><div class="promo-highlight xingShare" style="padding-left:0;"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button Xing" data-ga-event-label="3340871" title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3340871%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="XING" data-action="Share">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-label="3340871" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3340871%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=Also%2DHausmesse%20CTV%3A%20Also%20diskutiert%20%C3%BCber%20XaaS%20und%20Sustainable%20IT" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="LinkedIn" data-action="Share">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="col-lg-5 col-md-4 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" style="font-weight:bold;" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>CP print kostenlos</h4>
<div>
<p><a href="http://www.channelpartner.de/p/cp-print,4220"><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3340942/300x.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3340942/300x.jpg" alt="CP neu 2016" class="lazy img-responsive"></picture></a></p>
<p><font color="#000000"><strong>ChannelPartner print liefern wir Ihnen frei Haus. In 9 Ausgaben pro Jahr finden Sie Analysen, Markt&uuml;bersichten, Kommentare und Best Practices zu Themen wie Distribution, Modern Workplace, Digitalisierung, Business Software, Security, Cloud und Managed Services.</strong></font></p>
<div class="text-center"><strong><a class="btn btn-danger" href="http://www.channelpartner.de/p/cp-print,4220" target="_blank"><strong>Jetzt kostenlos&nbsp;bestellen!</strong></a></strong></div>
</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28"
type="checkbox"
name="promionet_subscription"
value="a_584268" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56"
type="checkbox"
name="promionet_subscription"
value="a_584269" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31"
type="checkbox"
name="promionet_subscription"
value="a_584270" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33"
type="checkbox"
name="promionet_subscription"
value="a_584271" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36"
type="checkbox"
name="promionet_subscription"
value="a_584272" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29"
type="checkbox"
name="promionet_subscription"
value="a_584273" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27"
type="checkbox"
name="promionet_subscription"
value="a_584274" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32"
type="checkbox"
name="promionet_subscription"
value="a_584275" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div class="idgMpu">
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-04-26T08:44:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2022-04-26T08:44:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Also diskutiert über XaaS und Sustainable IT","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/3277733/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/also-diskutiert-ueber-xaas-und-sustainable-it,3340871"},"author":[{"@type":"Person","name":"Armin Weiler"}],"description":"Bei der kommenden Hausmesse CTV hat Also die Fokusthemen XaaS sowie Nachhaltigkeit gesetzt. Dazu soll es auch Paneldiskussionen geben. Deutsche Partner können virtuell teilnehmen."}
</script>
<img src="https://ssl-idgmagazine.met.vgwort.de/na/41da4f4e094842318b66e207252fc457" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/event-kalender,17874">Event-Kalender</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="https://www.twitter.com/CP_Redaktion" target="_blank" rel="noopener">Twitter</a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner" target="_blank" rel="noopener">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.youtube.com/user/ChannelPartner" target="_blank" rel="noopener">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner" target="_blank" rel="noopener">LinkedIn</a>
</li>
<li>
<a href="https://flipboard.com/@ChannelPartner" target="_blank" rel="noopener">Flipboard</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/werben-auf-channelpartner,3856">Werben auf ChannelPartner</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
&copy; 2022 IDG Tech Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<script type="text/javascript">
var subscribersSiteId = '8d9b4967-5d43-4f4c-a4bc-ca0da3f90a18';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
</div>
</div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content">
<header class="idgPageHeaderOverscrolling"></header>
<div class="container idgContainerOuter">
<div id="overscrollingWrapper" class="idgContainer idgContainerBordered">
</div>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Droid Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/droid_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202204251128"></script>
<script src="/includes/compiled/010_themes.cpo.min.js?v=202204251128"></script>
<!--
page info section .......................................................
page: 3802
host: www.channelpartner.de
environment: aws
client: cpo
cache: false
date: 26.04.2022 08:45:56
execution time: 2.217
-->
<script>
if (typeof console == 'object') {
console.log('page: 3802');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: false');
console.log('date: 26.04.2022 08:45:56');
console.log('execution time: 2.217');
}
</script>
</body>
<!--
article info section ....................................................
article: 3340871
date: 26.04.2022 08:45:56
modification date: 25.04.2022 18:12:58
-->
</html>
