<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.channelpartner.de" rel="preconnect" crossorigin>
<link href="https://booster.webtradecenter.com" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Jeff Bezos: Amazon-Chef befürwortet höhere Unternehmenssteuern - channelpartner.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.channelpartner.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Der weltgrößte Onlinehändler Amazon steht seit langem wegen Steuervermeidung in der Kritik, jetzt spricht sich ausgerechnet Konzernchef Jeff Bezos für höhere Abgaben aus." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Jeff Bezos: Amazon-Chef befürwortet höhere Unternehmenssteuern" property="og:title" name="og:title" />
<meta content="https://www.channelpartner.de/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479" property="og:url" name="og:url" />
<meta content="Der weltgrößte Onlinehändler Amazon steht seit langem wegen Steuervermeidung in der Kritik, jetzt spricht sich ausgerechnet Konzernchef Jeff Bezos für höhere Abgaben aus." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479" name="twitter:url" />
<meta content="Jeff Bezos: Amazon-Chef befürwortet höhere Unternehmenssteuern" name="twitter:title" />
<meta content="Der weltgrößte Onlinehändler Amazon steht seit langem wegen Steuervermeidung in der Kritik, jetzt spricht sich ausgerechnet Konzernchef Jeff Bezos für höhere Abgaben aus." name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/3262200/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.channelpartner.de/bdb/3262200/640x360.jpg" name="twitter:image" />
<meta content="E-Commerce" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;amp&#x2f;amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cpo.min.css,020_pagetypes.81.min.css?v=202104071102" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;feed&#x2f;3802" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.punaarycnegare.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3802;
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"tracking":{"linkedIn":"977356","facebook":"2355105994772667","enabled":false},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.pianoAppId = 'cpW3ljU3Ex';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/nznmba-purs-orshrejbegrg-ubrurer-hagrearuzraffgrhrea,3657479');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3657479;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-60922651316435.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgRequestNonPersonalizedAds = false;
console.log('## idgRequestNonPersonalizedAds', idgRequestNonPersonalizedAds);
</script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/r-pbzzrepr');
idgStorage.adTax = ["amazon","bezos","chef bezos","meldung vom 07","wettbewerbsfähigkeit der usa","chef","unternehmenssteuern","der multimilliardär","konzernchef jeff bezos","jeff bezos"];
idgStorage.goldenIds = ["1133","672","736","731","707","737"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Alexa","Industry","Amazon.com","Commercial Providers","Vendors and Providers","Amazon Web Services"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/05EgZLq6NYN0"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Themen", "E-Commerce"],
article_type: "Online-News",
article_publication_date: "Thu, 08 Apr 2021 09:11:00 +0200",
article_word_count: "214",
page_title: "Jeff Bezos: Amazon-Chef befürwortet höhere Unternehmenssteuern - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["alexa"],
secondaryCategories: ["industry","amazon.com","commercial providers","vendors and providers","amazon web services"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[1133],"secondaryIds":[672,736,731,707,737]},
keywords: ["amazon","bezos","chef bezos","meldung vom 07","wettbewerbsfähigkeit der usa","chef","unternehmenssteuern","der multimilliardär","konzernchef jeff bezos","jeff bezos"],
description: "Der weltgrößte Onlinehändler Amazon steht seit langem wegen Steuervermeidung in der Kritik, jetzt spricht sich ausgerechnet Konzernchef Jeff Bezos für höhere Abgaben aus.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2021-04-08T09:11:00+02:00","publishedAt":"2021-04-08T09:11:00+02:00","isInsiderContent":false,"id":"3657479","type":"Online-News","title":"Amazon-Chef befürwortet höhere Unternehmenssteuern"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'eCommerce & Retail',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Themen',
'secondaryCategory': 'E-Commerce',
'property': 'CPO DE',
'contentType': 'Online-News',
'displayType': 'IdgArticle',
'gtaxIdList': ["1133","672","736","731","707","737"],
'gtaxList': ["Alexa","Industry","Amazon.com","Commercial Providers","Vendors and Providers","Amazon Web Services"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLR885M');</script>
<script language="javascript" type="text/javascript">
clid=120;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
<script type="text/javascript" src="//js.adscale.de/map.js"></script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_ecommerce", // code
"oc": "RC_ecommerce", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_ecommerce';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355105994772667');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3657479', title: 'Amazon-Chef befürwortet höhere Unternehmenssteuern'});
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "977356";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(977356);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=977356&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-04-08 09:11']);
tp.push(["setContentSection", 'E-Commerce']);
tp.push(["setCustomVariable", "ContentId", "3657479"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Themen|E-Commerce"]);
tp.push(["setCustomVariable", "ContentType", "Online-News"]);
tp.push(["setCustomVariable", "ContentTitle", "Jeff Bezos: Amazon-Chef befürwortet höhere Unternehmenssteuern - channelpartner.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'E-Commerce', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=cpW3ljU3Ex");
</script>
</div>
<div id="login_holder"></div>
<header class="idgPageHeader">
<div id="sticky-header" class="navbar-fixed-top">
<div class="row idgHeaderTopRow">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<ul class="idgTopNavigation list-inline hidden-xs hidden-sm">
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
<li class="navigation-icons pull-right">
<div id="searchbar_navigation_top">
<form action="https://www.channelpartner.de/p/suche">
<input type="text" name="query">
</form>
</div>
<div>
<a id="search-icon" href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</div>
<div>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</div>
<div>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</div>
<div>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</div>
<div>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</div>
<div>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="loginout">
<a title="Login" href="#" rel="noopener" id="cpPianoButton" class="pianobutton">
<span class="cpLoginWrap"><i class="fa fa-sign-in"></i>&nbsp;Insider-Login</span>
<span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i>&nbsp;<span id="txtlogout">Logout</span></span>
</a>
<a title="Mein Konto" href="https://www.channelpartner.de/p/mein-konto,17791" rel="noopener" id="cpMeinKonto" style="display:none;">
<span class="pipe">&vert;</span>
<span class="cpMeinKontoWrap">Mein Konto</span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row main-navigation">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="/">
<img class="cp-logo" src="/includes/images/cpo/logo/logo_main.svg" alt="ChannelPartner Logo"/>
</a>
</div>
<div class="col-md-8">
<nav class="row hidden-xs">
<ul id="navigation-large" class="nav nav-pills">
<li class="navPage-cp-home
navPage-First
">
<a class="idgNav" href="/">
CP: Home
</a>
</li>
<li
>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li
>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li
>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li
>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li
class="hidden-sm"
>
<a href="/p/events,4234">
Events
</a>
</li>
<li
class="hidden-sm hidden-md"
>
<a href="/p/webcasts,17660">
Webcasts
</a>
</li>
<li class="navPage-themen
navPage-Last">
<a class="idgNav" href="javascript:void(0)">
Themen
</a>
<ul class="navSubpages" style="display: none;">
<li class="idgTopicsNavigation">
<ul>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
</ul>
<ul>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
</ul>
</li>
<li class="idgSpecialsNavigation">
<ul>
<li>
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">
Hot Topic:
</span> Die besten ITK-Arbeitgeber
</a>
</li>
<li>
<a href="/p/sysbench,3949">
<span class="idgSpecial">
Hot Topic:
</span> SysBench
</a>
</li>
<li>
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">
Hot Topic:
</span> Beyond Microsoft 365
</a>
</li>
<li>
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">
Hot Topic:
</span> Digital Workplace
</a>
</li>
<li>
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">
Hot Topic:
</span> Cyber-Resilience
</a>
</li>
<li>
<a href="/p/managed-services,17865">
<span class="idgSpecial">
Hot Topic:
</span> Managed Services 
</a>
</li>
</ul>
</li>
<li class="themen-link">
<a href="/p/themen,3802">Alle Themen im Überblick</a>
</li>
</ul>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:#b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12">
<div class="idgSubNavigationHotSponsored pull-right">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/k/die-besten-itk-arbeitgeber,3552">Arbeitgeber</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/personalmeldungen,3876">Personal</a>
<a href="/p/bechtle,3899">Bechtle</a>
<a href="/p/media-saturn,3877">Media-Saturn</a>
<a href="/p/telekom,17726">Telekom</a>
<a href="/p/querschlaeger,3874">QS</a>
<a href="/ap/932">iSCM</a>
<a href="/p/insider,4094">Insider</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs visible-sm row">
<div class="col-xs-8">
<a href="/">
<img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" />
</a>
</div>
<div class="col-xs-4">
<div id="cpNavDropdownToggle">
<input type="checkbox" id="menu-toggle-checkbox">
<label for="menu-toggle-checkbox" class="menu-toggle-lines">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</label>
<div id="cpNavDropdownMobile" class="overlay hidden-md hidden-lg">
<div class="menu-wrapper">
<div class="overlay-content">
<div class="menu-panels">
<div id="left-content" class="mobile-nav-submenu-closed">
<ul>
<li>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li>
<a href="/p/events,4234">
Events
</a>
</li>
<li>
<a href="/p/webcasts,17660">
Webcasts
</a>
</li>
<li>
<a id="mobile-nav-submenu-open" href="#">
Themen <i class="fa fa-arrow-right"></i>
</a>
</li>
</ul>
</div>
<div id="right-content" class="mobile-nav-submenu-closed">
<ul>
<li id="close-btn-navi">
<a id="mobile-nav-submenu-close" href="#">
<i class="fa fa-arrow-left"></i>
</a>
</li>
<li class="headline">
<a href="/p/themen,3802">Themen</a>
</li>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
<li class="hot-topic">
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Die besten ITK-Arbeitgeber</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/sysbench,3949">
<span class="idgSpecial">Hot Topic:</span><br>
<span>SysBench</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Beyond Microsoft 365</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Digital Workplace</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Cyber-Resilience</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/managed-services,17865">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Managed Services </span>
</a>
</li>
</ul>
</div>
</div>
<div id="scroll-info">
<i class="fa fa-chevron-down"></i>
<span>Scroll</span>
</div>
<div class="mobile-nav-bottom">
<ul class="mobile-nav-links">
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
</ul>
<ul class="mobile-nav-icons list-inline">
<li>
<a href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</li>
<li>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</li>
<li class="loginout">
<a title="Login" href="#" rel="noopener" id="cpPianoButton" class="pianobutton">
<span class="cpLoginWrap"><i class="fa fa-sign-in"></i>&nbsp;Insider-Login</span>
<span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i>&nbsp;<span id="txtlogout">Logout</span></span>
</a>
<a title="Mein Konto" href="https://www.channelpartner.de/p/mein-konto,17791" rel="noopener" id="cpMeinKontoMobile" style="display:none;">
<span class="pipe">&vert;</span>
<span class="cpMeinKontoWrap">Mein Konto</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="login" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479?utm_source=Nach-Artikeltyp_1,30,119,124,125&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="requestpassword" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479?utm_source=Nach-Artikeltyp_1,30,119,124,125&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877329/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/e-commerce,3493">E-Commerce</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/e-commerce,3493/ratgeber,44" class="">Ratgeber</a></li>
<li class=""><a href="/k/e-commerce,3493/bilder-und-videos,46" class="">Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/e-commerce,3493/news,48" class="active gradient">News</a></li>
<li class="idgAtAGlance"><a href="/k/e-commerce,3493#atAGlance">Vorteile, Nachteile, Einsatzgebiete, Anwender</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/e-commerce,3493#atAGlance">Vorteile, Nachteile, Einsatzgebiete, Anwender</a></li>
</ul>
<ul class="nav nav-pills idgSubnetSubNav" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/e-commerce,3493/ratgeber,44" >Ratgeber</a></li>
<li class=""><a href="/k/e-commerce,3493/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/e-commerce,3493/news,48" class="active gradient">News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Jeff Bezos</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Amazon-Chef befürwortet höhere Unternehmenssteuern</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3657479"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.channelpartner.de%20%22Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern%22%20%2D%20https://www.channelpartner.de/3657479" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3657479" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3657479&amp;t=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/3657479&amp;text=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3657479;title=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3657479&amp;title=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">08.04.2021</div><div class="col-md-9"><!--no author--></div></div></div></div><div class="abstract">Der weltgrößte Onlinehändler Amazon steht seit langem wegen Steuervermeidung in der Kritik, jetzt spricht sich ausgerechnet Konzernchef Jeff Bezos für höhere Abgaben aus.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3657479"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3657479;title=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3657479&amp;title=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/3657479&amp;text=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3657479&amp;t=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3657479" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3657479/1/3262200/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3657479/1/3262200/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/3262200/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Umdenken oder nur ein PR-Gag? Amazon-Chef Jeff Bezos befürwortet höhere Unternehmenssteuern." title="Umdenken oder nur ein PR-Gag? Amazon-Chef Jeff Bezos befürwortet höhere Unternehmenssteuern." data-original="//images.channelpartner.de/bdb/3262200/765x431.jpg"></picture></a><figcaption class="caption">Umdenken oder nur ein PR-Gag? Amazon-Chef Jeff Bezos befürwortet höhere Unternehmenssteuern.<br><span class="idgImageSource">Foto: lev radin - shutterstock.com</span></figcaption></figure><p>"Wir unterstützen eine Anhebung des Unternehmenssteuersatzes", erklärte Bezos am Dienstag (Ortszeit) in einer im Firmenblog von Amazon veröffentlichten <a href="https://www.aboutamazon.com/news/policy-news-views/a-message-from-jeff-bezos" title="Stellungnahme" target="_blank" rel="noopener">Stellungnahme</a>. Der Multimilliardär ermutigte Kongress und Regierung zu einer "richtigen, ausgewogenen Lösung, die die Wettbewerbsfähigkeit der USA aufrechterhält oder erweitert".</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Die Aussagen von Bezos erfolgen vor dem Hintergrund eines billionenschweren Infrastruktur-Investitionsprogramms, das US-Präsident Joe Biden plant, und das zum Teil durch stärkere Unternehmensbesteuerung finanziert werden soll. Die Debatte um höhere Abgaben an den Fiskus war am Montag durch US-Finanzministerin Janet Yellen weiter angefacht worden, die einen globalen Mindeststeuersatz für Unternehmen forderte. Der Vorschlag dürfte auch bei der Videokonferenz der G20-Finanzminister am Mittwoch ein Thema sein.</p><p>Dass Bezos oder Amazon sich öffentlich zu politisch brisanten Themen äußern, ist eigentlich ungewöhnlich. Allerdings steht der Konzern unter Druck und kann positive PR derzeit gut gebrauchen. US-Präsident Biden hatte Amazon jüngst bei einer Rede als eines der Unternehmen gerügt, die gesetzliche Schlupflöcher nutzen, um Steuerzahlungen zu vermeiden. Außerdem ließ eine Abstimmung in Alabama, durch die erstmals eine US-Gewerkschaft Einzug bei Amazon erhalten könnte, die Debatte um die Arbeitsbedingungen des Konzerns wieder hochkochen. (dpa/rs)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 idgArticlePdfbutton"><div class="promo-highlight xingShare"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button Xing" data-ga-event-label="3657479" title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3657479%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="XING" data-action="Share">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-label="3657479" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3657479%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=Jeff%20Bezos%3A%20Amazon%2DChef%20bef%C3%BCrwortet%20h%C3%B6here%20Unternehmenssteuern" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="LinkedIn" data-action="Share">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[1,1],[620,155],["fluid"]]' id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div></div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>CP-Newsletter</h4>
<p><strong><font color="#000000"><a href="https://www.channelpartner.de/p/newsletter,3799"><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3217276/300x.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3217276/300x.jpg" alt="CP Newsletter" class="lazy img-responsive"></picture></a> Mit unseren kostenlosen <a href="https://www.channelpartner.de/p/newsletter,3799">CP-Newslettern</a> bleiben Sie stets top informiert<br />
und erhalten Zugriff auf alle Insider-Artikel!</font></strong></p>
<div class="text-center" ><strong><a class="btn btn-danger" href="https://www.channelpartner.de/p/newsletter,3799" target="_blank"><b>Hier anmelden!</b></a></strong></div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28"
type="checkbox"
name="promionet_subscription"
value="a_584268" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56"
type="checkbox"
name="promionet_subscription"
value="a_584269" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31"
type="checkbox"
name="promionet_subscription"
value="a_584270" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33"
type="checkbox"
name="promionet_subscription"
value="a_584271" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36"
type="checkbox"
name="promionet_subscription"
value="a_584272" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29"
type="checkbox"
name="promionet_subscription"
value="a_584273" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27"
type="checkbox"
name="promionet_subscription"
value="a_584274" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32"
type="checkbox"
name="promionet_subscription"
value="a_584275" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-04-08T09:11:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2021-04-08T09:11:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Amazon-Chef befürwortet höhere Unternehmenssteuern","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/3262200/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/amazon-chef-befuerwortet-hoehere-unternehmenssteuern,3657479"},"author":{"@type":"Organization","name":"ChannelPartner"},"description":"Der weltgrößte Onlinehändler Amazon steht seit langem wegen Steuervermeidung in der Kritik, jetzt spricht sich ausgerechnet Konzernchef Jeff Bezos für höhere Abgaben aus."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/event-kalender,17874">Event-Kalender</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner">LinkedIn</a>
</li>
<li>
<a href="https://flipboard.com/@ChannelPartner">Flipboard</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/werben-auf-channelpartner,3856">Werben auf ChannelPartner</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</p>
<p>
&copy; 2021 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<script type="text/javascript">
var subscribersSiteId = '8d9b4967-5d43-4f4c-a4bc-ca0da3f90a18';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Droid Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cpo.min.js?v=202104071636"></script>
<!--
page info section .......................................................
page: 3802
host: www.channelpartner.de
environment: aws
client: cpo
cache: false
date: 08.04.2021 09:12:05
execution time: 0.556
-->
<script>
if (typeof console == 'object') {
console.log('page: 3802');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: false');
console.log('date: 08.04.2021 09:12:05');
console.log('execution time: 0.556');
}
</script>
</body>
<!--
article info section ....................................................
article: 3657479
client article: 32920
date: 08.04.2021 09:12:05
modification date: 08.04.2021 08:47:16
-->
</html>
