<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Wiebe van der Horst leitet Riesenprojekt: Beck steigt zum CIO bei BASF auf - channelpartner.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Der neue CIO Stefan Beck war zuvor schon Geschäftsführer bei BASF Business Services. Der bisherige CIO Wiebe van der Horst leitet jetzt das neue Großprojekt &quot;Next Generation Business Architecture&quot;. " name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Wiebe van der Horst leitet Riesenprojekt: Beck steigt zum CIO bei BASF auf" name="og:title" />
<meta content="https://www.channelpartner.de/a/beck-steigt-zum-cio-bei-basf-auf,3572743" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/beck-steigt-zum-cio-bei-basf-auf,3572743" name="twitter:url" />
<meta content="Wiebe van der Horst leitet Riesenprojekt: Beck steigt zum CIO bei BASF auf" name="twitter:title" />
<meta content="Der neue CIO Stefan Beck war zuvor schon Geschäftsführer bei BASF Business Services. Der bisherige CIO Wiebe van der Horst leitet jetzt das neue Großprojekt &quot;Next Generation Business Architecture&quot;. " name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/images/computerwoche/bdb/3207945/640x360.jpg" name="og:image" />
<meta content="https://images.channelpartner.de/images/computerwoche/bdb/3207945/640x360.jpg" name="twitter:image" />
<meta content="Gehalt & Karriere" name="outbrainsection" />
<link href="https://www.cio.de/a/beck-steigt-zum-cio-bei-basf-auf,3572743" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/beck-steigt-zum-cio-bei-basf-auf,3572743" rel="amphtml" type="text/html"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201712061122" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=201712061122" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=201712061122" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/orpx-fgrvtg-mhz-pvb-orv-onfs-nhs,3572743');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3572743;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/trunyg-haq-xneevrer');
idgStorage.adTax = ["chemie","basf se","cio","beck","basf","horst","business"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["IT Management allgemein"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_gehalt_karriere", // code
"oc": "RC_gehalt_karriere", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_gehalt_karriere';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2017-12-08 08:47');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('idg.set', 'dimension6', 'IT Management allgemein');
ga('idg.set', 'dimension16', '2017-12-08 08:47');
ga('idg.set', 'dimension8', '3000');
ga('idg.set', 'dimension2', '3572743');
ga('idg.set', 'dimension7', 'Rolf Röwekamp (730)');
ga('idg.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Wiebe van der Horst leitet Riesenprojekt: Beck steigt zum CIO bei BASF auf - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2017-12-08 08:47');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('objekt.set', 'dimension6', 'IT Management allgemein');
ga('objekt.set', 'dimension16', '2017-12-08 08:47');
ga('objekt.set', 'dimension8', '3000');
ga('objekt.set', 'dimension2', '3572743');
ga('objekt.set', 'dimension7', 'Rolf Röwekamp (730)');
ga('objekt.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Wiebe van der Horst leitet Riesenprojekt: Beck steigt zum CIO bei BASF auf - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2017-12-08 08:47');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('detail.set', 'dimension6', 'IT Management allgemein');
ga('detail.set', 'dimension16', '2017-12-08 08:47');
ga('detail.set', 'dimension8', '3000');
ga('detail.set', 'dimension2', '3572743');
ga('detail.set', 'dimension7', 'Rolf Röwekamp (730)');
ga('detail.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Wiebe van der Horst leitet Riesenprojekt: Beck steigt zum CIO bei BASF auf - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847">Company Scout</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
<li><a href="/p/samsung-portable-ssd-t5,4898"><span class="idgSpecial">Hot Topic:</span> Samsung Portable SSD T5 Partnerzone</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie</a>
<a href="/a/wie-lange-darf-man-arbeiten,236791">Arbeitszeit</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/tech-data,3903">Tech Data</a>
<a href="/p/bechtle,3899">Bechtle</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>	
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
<li class="col-xs-12"><a href="/p/samsung-portable-ssd-t5,4898"><span class="idgSpecial">Hot Topic:</span> Samsung Portable SSD T5 Partnerzone</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/beck-steigt-zum-cio-bei-basf-auf,3572743">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/beck-steigt-zum-cio-bei-basf-auf,3572743">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/1877331/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" >Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" class="active gradient">News</a></li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" >Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" class="active gradient">News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Wiebe van der Horst leitet Riesenprojekt</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Beck steigt zum CIO bei BASF auf</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3572743" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/beck-steigt-zum-cio-bei-basf-auf,3572743"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Wiebe van der Horst leitet Riesenprojekt: Beck steigt zum CIO bei BASF auf%22%20%2D%20https://www.channelpartner.de/3572743" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3572743&amp;t=Wiebe%20van%20der%20Horst%20leitet%20Riesenprojekt%3A%20Beck%20steigt%20zum%20CIO%20bei%20BASF%20auf" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3572743&amp;text=Wiebe%20van%20der%20Horst%20leitet%20Riesenprojekt%3A%20Beck%20steigt%20zum%20CIO%20bei%20BASF%20auf&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3572743;title=Wiebe%20van%20der%20Horst%20leitet%20Riesenprojekt%3A%20Beck%20steigt%20zum%20CIO%20bei%20BASF%20auf" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3572743&amp;title=Wiebe%20van%20der%20Horst%20leitet%20Riesenprojekt%3A%20Beck%20steigt%20zum%20CIO%20bei%20BASF%20auf" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">08.12.2017</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Rolf&nbsp;R&ouml;wekamp</span></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile730">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/rolf-roewekamp,730">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/rolf-roewekamp,730#send_mail"><i class="fa fa-envelope"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Der neue CIO Stefan Beck war zuvor schon Gesch&auml;ftsf&uuml;hrer bei BASF Business Services. Der bisherige CIO Wiebe van der Horst leitet jetzt das neue Gro&szlig;projekt "Next Generation Business Architecture". </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3572743" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/beck-steigt-zum-cio-bei-basf-auf,3572743">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3572743;title=Wiebe%20van%20der%20Horst%20leitet%20Riesenprojekt%3A%20Beck%20steigt%20zum%20CIO%20bei%20BASF%20auf" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3572743&amp;title=Wiebe%20van%20der%20Horst%20leitet%20Riesenprojekt%3A%20Beck%20steigt%20zum%20CIO%20bei%20BASF%20auf" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3572743&amp;text=Wiebe%20van%20der%20Horst%20leitet%20Riesenprojekt%3A%20Beck%20steigt%20zum%20CIO%20bei%20BASF%20auf&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3572743" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3572743&amp;t=Wiebe%20van%20der%20Horst%20leitet%20Riesenprojekt%3A%20Beck%20steigt%20zum%20CIO%20bei%20BASF%20auf" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3572743/1/3207945/EL_mediaN1000C/"><img border="0" alt="Stefan Beck ist seit November 2017 neuer CIO und Leiter der Abteilung Global Process / Enterprise Architecture &amp; Region Europe bei BASF." title="Stefan Beck ist seit November 2017 neuer CIO und Leiter der Abteilung Global Process / Enterprise Architecture &amp; Region Europe bei BASF." src="https://images.channelpartner.de/images/computerwoche/bdb/3207945/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Stefan Beck ist seit November 2017 neuer CIO und Leiter der Abteilung Global Process / Enterprise Architecture &amp; Region Europe bei BASF.<br><span class="idgImageSource">Foto: BASF</span></figcaption></figure><p>CIO-Wechsel bei BASF: Im November hat Stefan Beck (Jahrgang 1964) die CIO-Aufgaben beim Ludwigshafener Chemiekonzern &uuml;bernommen.</p><div class="idgGoogleAdTag ad_adsense_top ad" id="ad_adsense_top" data-idg-sizes="[[695,140],[695,70],[1,1]]"></div><p>Als CIO und Leiter der Abteilung Global Process / Enterprise Architecture &amp; Region Europe folgt er auf Wiebe van der Horst (Jahrgang 1958), der seit Oktober das Projekt "Next Generation Business Architecture" f&uuml;hrt. Mit dem Riesenprojekt will die IT einerseits von SAP R/3 auf SAP S/4Hana migrieren und in einem weiteren Schritt die gesamte &uuml;ber Jahrzehnte gewachsene Systemlandschaft ins digitale Zeitalter &uuml;berf&uuml;hren.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3572743/1/2606999/EL_mediaN1002C/"><img border="0" alt="Der bisherige BASF-CIO Wiebe van der Horst leitet seit Oktober 2017 das Projekt &quot;Next Generation Business Architecture&quot;." title="Der bisherige BASF-CIO Wiebe van der Horst leitet seit Oktober 2017 das Projekt &quot;Next Generation Business Architecture&quot;." src="https://images.channelpartner.de/images/computerwoche/bdb/2606999/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Der bisherige BASF-CIO Wiebe van der Horst leitet seit Oktober 2017 das Projekt "Next Generation Business Architecture".<br><span class="idgImageSource">Foto: BASF</span></figcaption></figure><p>Beck und van der Horst berichten beide an <a href="https://www.cio.de/a/oberster-it-chef-verlaesst-basf-auf-eigenen-wunsch,3260710" title="Christoph Wegner, der den Bereich Supply Chain Operations &amp; Information Services der BASF leitet" target="_blank">Christoph Wegner, der den Bereich Supply Chain Operations &amp; Information Services der BASF leitet</a>. Au&szlig;erdem sind beide auch weiterhin Gesch&auml;ftsf&uuml;hrer des Tochterunternehmens BASF Business Services.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10041">Beck seit 20 Jahren bei BASF</h3><p>Bevor der Informatiker Beck 2003 in die BASF eintrat, arbeitete er in verschiedenen Rollen der IT-Beratung, unter anderem in Korea, Jemen, den Vereinigten Arabischen Emiraten, dem Iran und der Schweiz. Nach mehreren Stationen bei BASF in der Schweiz, Malaysia und Singapur leitete er von 2013 bis 2017 als Senior Vice President den Bereich Global Business Relationship Management &amp; Region Europe.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="10045" id="gallery_10045" class="galleryWrapper" data-idg-gallery-settings="{&quot;imageWidth&quot;: 765, &quot;imageHeight&quot;: 431, &quot;galleryCurrentControlWidth&quot;: &quot;0&quot;}"><ol class="galleryContent"><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045"><strong>Dirk Ramhorst</strong></a><br>Dirk Ramhorst ist seit September 2016 neuer CIO bei Wacker Chemie in M&uuml;nchen. Zuvor war er Chief Digital Officer, VP, IS Strategy &amp; Enterprise Architecture, beim Chemiehersteller BASF in Mannheim. Der geb&uuml;rtige Bielefelder Ramhorst lernte in einem dualen Ausbildungsgang Softwaretechnik bei Nixdorf Computer in Paderborn, zugleich studierte er BWL und VWL an den Universit&auml;ten Kiel und Osnabr&uuml;ck.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,2"><strong>Daniel Hartert</strong></a><br>Seit Januar 2009 hei&szlig;t der CIO des Bayer-Konzerns Daniel Hartert. Bevor Hartert den Vorsitz der Gesch&auml;ftsf&uuml;hrung von Bayer Business Services &uuml;bernahm, arbeitete er als CEO Imaging Systems f&uuml;r Philips Healthcare in Boston/USA. Der Informatiker Hartert war unter anderem f&uuml;r Bosch und Bertelsmann t&auml;tig. Bei dem Medienkonzern baute er die IT-Struktur der Bertelsmann Music Group (BMG) auf und arbeitete sich zum Konzern-CIO hoch. Im Jahr 2002 wechselte er auf eigenen Wunsch als CIO zu Philips ins niederl&auml;ndische Eindhoven, 2007 ging er in die USA.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,3"><strong>Kai Finke</strong></a><br>Kai Finke ist seit Mitte Februar 2015 CIO beim K&ouml;lner Spezialchemie-Hersteller Lanxess. Zuvor war Finke Leiter IT und Gesch&auml;ftsf&uuml;hrer der IT-Tochter bei der auf D&uuml;ngemittel und Salze spezialisierten K+S Gruppe in Kassel. Vorher war er CIO bei BASF Personal Care &amp; Nutrition. In der Funktion integrierte er die IT der 2010 &uuml;bernommenen Cognis.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,4"><strong>Berthold Kr&ouml;ger</strong></a><br>Berthold Kr&ouml;ger hat im Juli 2015 die IT-Verantwortung bei der K+S AG in Kassel &uuml;bernommen. Der neue Leiter Corporate IT berichtet an den Vorstand Thomas N&ouml;cker. Der promovierte Informatiker hat sein Studium an der Universit&auml;t-Gesamthochschule Paderborn absolviert. Er arbeitete danach mehr als drei Jahre im Forschungs- und Technologiezentrum der Deutschen Telekom und war sp&auml;ter in verschiedenen Positionen bei der Hochtief AG und der Hochtief Solutions AG in Essen besch&auml;ftigt.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,5"><strong>Laurie Miller</strong></a><br>Die geb&uuml;rtige US-Amerikanerin hat Anfang Februar 2013 die Nachfolge von Kurt de Ruwe als CIO von Bayer MaterialScience &uuml;bernommen. Zuvor war sie bei Bayer Business Services sieben Monate lang f&uuml;r ERP-Kernprozesse verantwortlich. Laurie Miller hat abgesehen von drei Jahren in der Beratung ihr gesamtes bisheriges Berufsleben im Bayer-Konzern verbracht.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,6"><strong>Bettina Uhlich</strong></a><br>Bettina Uhlich wird Anfang 2015 neue CIO beim Spezialchemiekonzern Evonik Industries. Uhlich ist Diplom-Wirtschaftsingenieurin, promovierte im Fach Betriebswirtschaft und startete ihre Karriere bei der Degussa AG im Bereich Finanz- und Rechnungswesen. Uhlich berichtet bei Evonik an den Finanzvorstand Ute Wolf.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,7"><strong>Andreas Becker</strong></a><br>Andreas Becker ist seit April 2017 Vice President Information Technology/CIO beim Pharmakonzern Daiichi-Sankyo Europe in M&uuml;nchen. Im Oktober 2014 kam der Diplom-Kaufmann mit Schwerpunkt Wirtschaftsinformatik &amp; EDV als Head of IT Strategy &amp; Service Delivery ins Unternehmen.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,8"><strong>Michael Jud</strong></a><br>Michael Jud ist seit April 2017 neuer Leiter IT beim Pharmahersteller InfectoPharm Arzneimittel und Consilium GmbH in Heppenheim im s&uuml;dlichen Hessen. Jud kommt vom Anlagenbauer Schenck Process in Darmstadt. Er berichtet bei seinem neuen Arbeitgeber direkt an die Vorsitzende der Gesch&auml;ftsf&uuml;hrung.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,9"><strong>Stefan Beck</strong></a><br>Stefan Beck ist seit November 2017 neuer CIO und Leiter der Abteilung Global Process / Enterprise Architecture &amp; Region Europe bei BASF. Der Informatiker bleibt auch weiterhin Gesch&auml;ftsf&uuml;hrer der Tochtergesellschaft BASF Business Services.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,10"><strong>Gerd Niehage</strong></a><br>Gerd Niehage ist seit Januar 2017 CIO der B. Braun Melsungen AG, einem Pharma- und Medizinbedarfs-Unternehmen. Er kommt vom Automobilzulieferer Hella KGaA Hueck &amp; Co mit Sitz in Lippstadt, wo er seit 2013 CIO der Hella Gruppe war. </li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,11"><strong>Peter Buchm&uuml;ller</strong></a><br>Seit Mitte Juni 2017 ist Peter Buchm&uuml;ller IT-Leiter der Aenova Group, einem pharmazeutischen Auftragshersteller mit Sitz in Starnberg bei M&uuml;nchen. Der genaue Titel lautet: Senior Vice President Corporate IT Aenova Group. Buchm&uuml;ller wechselte von der Molkerei Meggle in Wasserburg, wo er zuvor als Leiter IT t&auml;tig war.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,12"><strong>James E. Stewart</strong></a><br>Seit Oktober 2013 ist James E. Stewart CIO von Merck, einem Unternehmen f&uuml;r Hightech-Produkte in den Bereichen Healthcare, Life Science und Performance Materials. In dieser Funktion berichtet er an Kai Beckmann, Mitglied der Gesch&auml;ftsleitung des Darmst&auml;dter Chemie- und Pharmakonzerns. Stewart arbeitet seit 2011 bei Merck und verantwortete zun&auml;chst die Transformation des Pharmabereich Merck Serono. Parallel leitete er das Corporate Program Office des globalen Ver&auml;nderungsprojektes &bdquo;Fit f&uuml;r 2018&ldquo;. Seinen Berufsweg begann er 1984 bei der Merck&amp;Co, wo er vor allem in den Bereichen Organisationsentwicklung, Operational Excellence sowie Gesch&auml;ftsprozesse t&auml;tig war. Stewart verf&uuml;gt &uuml;ber einen MBA-Abschluss in den Bereich Finanzen und Management sowie einen BA-Abschluss in den Bereichen Informationssysteme und Betriebswirtschaftslehre.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,13"><strong>Michael Schmelmer</strong></a><br>Seit 2006 war Michael Schmelmer IT-Verantwortlicher beim Halbleiterhersteller Infineon. Er leitete zuletzt den Bereich IT-Business Transformation und war in dieser Position bereits Stellvertreter seines Vorg&auml;ngers Karl Pomschar. Anfang Februar 2012 &uuml;bernahm er die IT-Leitung bei Boehringer Ingelheim.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,14"><strong>Joachim J&auml;ckle</strong></a><br>Der Konsumg&uuml;terkonzern Henkel hat die Funktion des CIO abgeschafft. Im April 2013 hat nun Joachim J&auml;ckle (Jahrgang 1959) die IT-Verantwortung beim D&uuml;sseldorfer Unternehmen mit &uuml;bernommen. Bisher leitete der Volkswirt als Corporate Service Vice President weltweit die Finanzorganisation der Tochtergesellschaften sowie die globale Shared Services Organisation. Nun fasste Henkel die Shared Services mit der IT-Organisation in der neu geschaffenen Unit &bdquo;Integrated Business Solutions&ldquo; zusammen. Diese neue Einheit verantwortet seitdem J&auml;ckle.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,15"><strong>Alexander Bode</strong></a><br>Im Juli 2014 hat Alexander Bode den CIO-Posten beim Farbenhersteller DAW SE angetreten. DAW (Deutsche Amphibolin-Werke) ist vor allem bekannt durch Farbenmarken wie Caparol und Alpina. Bode kommt vom Pharmah&auml;ndler Celesio, wo er seit 2013 als Global Head of IT Governance t&auml;tig war. Davor arbeitete der Wirtschaftsinformatiker viele Jahre bei der Freudenberg-Gruppe, wo er auch seine berufliche Laufbahn 2002 begann. Zuletzt verantwortete er dort von 2008 bis 2013 als Director ERP Europe das SAP Competence Center von Freudenberg Sealing Technologies.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,16"><strong>Sandeep Sen</strong></a><br>Sandeep Sen ist CIO der Linde Group. In dieser Funktion hat er B&uuml;ros in Singapur und M&uuml;nchen. Weltweit f&uuml;hrt Sen rund 1.100 Mitarbeiter. Er kam 1993 zu Linde Indien (vormals BOC India). Zuvor war er in der IT auf dem Finance-Sektor t&auml;tig. Dabei arbeitete er sowohl in Indien als auch in Gro&szlig;britannien.</li><li><a href="https://www.channelpartner.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,17"><strong>Abel Archundia-Pineda</strong></a><br>Abel Archundia-Pineda ist seit Mai 2017 Head of IT Business Partnering Pharmaceuticals bei Bayer im Gesch&auml;ftsbereich Pharma bei Bayer. Zuvor war er Head of IT for Novartis Technical Operations and Global CIO der Sandoz Division, Novartis AG.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1005A">Wiebe van der Horst ist CIO des Jahres 2014</h3><p>Der Betriebswissenschaftler Wiebe van der Horst war &uuml;ber 20 Jahre in verschiedenen Funktionen als F&uuml;hrungskraft der CIBA Spezialit&auml;tenchemie AG (Schweiz) t&auml;tig. 2008 trat er in die BASF ein.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3572743&quot;}"><!--empty--></div>
<div class="idgContextTeaser ">
<figure class="teaserImage">
<img class="img-responsive" src="//images.channelpartner.de/images/computerwoche/bdb/2684587/320x180.jpg" alt="Machen Sie mit! - Foto: Monkey Business Images - shutterstock.com" title="Machen Sie mit! - Foto: Monkey Business Images - shutterstock.com"/>
</figure>
<div class="teaserContent">
<h1>Machen Sie mit!</h1>
<p class="no-powerlinks">Sie möchten Ihr Unternehmen für Fachkräfte attraktiver machen? Wir können Ihnen dabei helfen!</p>
</div>
<div class="row">
<div class="col-md-12 text-right idgContextTeaserButton">
<a data-ga-event-type="view|click" data-ga-event-category="CTX_RESPONSIVE" data-ga-event-label="Machen Sie mit! - 68" href="https://www.channelpartner.de/a/systemhaeuser-fuer-fachkraefte-attraktiv-machen,3050485" class="btn btn-danger">Mehr Infos!</a>
</div>
</div>
</div>
<p>Nach mehreren Funktionen in der Schweiz wechselte er 2010 als Vice President Supply Chain &amp; Process Innovation BASF nach Ludwigshafen. Von 2013 bis 2017 war er Senior Vice President f&uuml;r den Bereich Global Process &amp; Enterprise Architecture bei BASF.</p><p>Im Jahre 2014 beleget er den ersten Platz beim <a href="https://www.cio.de/a/wiebe-van-der-horst-ist-cio-des-jahres-2014,2976373" title="&quot;CIO des Jahres&quot; mit dem Projekt &quot;Connected Enterprise&quot;" target="_blank">"CIO des Jahres" mit dem Projekt "Connected Enterprise"</a>, Dabei hatte die IT eine integrierte Arbeitsumgebung geschaffen, um die weltweite Zusammenarbeit im Konzern zu verbessern.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10082">BASF Business Services GmbH</h3><p>Die BASF Business Services GmbH ist eine 100-prozentige Tochtergesellschaft der BASF SE. Ihr Serviceportfolio umfasst das Management und den Betrieb der Lieferkette und Logistik, die Gestaltung und Optimierung von Gesch&auml;ftsprozessen entlang der Wertsch&ouml;pfungskette sowie die Beratung, Entwicklung und den Betrieb von IT-Systemen f&uuml;r die BASF-Gruppe. Von den rund 2.000 Mitarbeitern arbeiten 1.700 am Standort Ludwigshafen (Stand 31.12.2016). Die BASF Business Services mit Firmensitz in Ludwigshafen S&uuml;d ist europaweit an 14 Standorten pr&auml;sent.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1009C">BASF SE</h3><p>BASF erzielte mit seinen etwa 114.000 Mitarbeitern 2016 einen Umsatz von 58 Milliarden Euro und kam dabei auf ein operatives Ergebnis vor Sondereinfl&uuml;ssen von etwa 6,3 Milliarden Euro.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-5 col-lg-offset-2 col-md-12 col-md-offset-2 promo-highlight"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3799?newsletter=Business%2DTipps#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">
Newsletter 'Business-Tipps' bestellen!
</a></div></div></div><div class="col-md-offset-2 col-lg-offset-0 col-lg-5 col-md-12 promo-highlight idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/beck-steigt-zum-cio-bei-basf-auf,3572743?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="clearfix"></div><div class="col-md-2"></div><div class="col-md-10"><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/beck-steigt-zum-cio-bei-basf-auf,3572743" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/beck-steigt-zum-cio-bei-basf-auf,3572743" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3572743';
var disqus_url = 'https://www.channelpartner.de/a/beck-steigt-zum-cio-bei-basf-auf,3572743';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name : 'Channelpartner',
button : '//www.channelpartner.de/includes/images/disqus/login_cpo.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fbeck%2Dsteigt%2Dzum%2Dcio%2Dbei%2Dbasf%2Dauf%2C3572743%3Fcacheconfuse%3D449471",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28" type="checkbox" name="promionet_subscription" value="71427" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56" type="checkbox" name="promionet_subscription" value="71425" />
Daily morgens
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31" type="checkbox" name="promionet_subscription" value="71435" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33" type="checkbox" name="promionet_subscription" value="134256" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36" type="checkbox" name="promionet_subscription" value="71434" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29" type="checkbox" name="promionet_subscription" value="136003" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27" type="checkbox" name="promionet_subscription" value="98957" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32" type="checkbox" name="promionet_subscription" value="170978" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<input type="hidden" name="INXMAIL_HTTP_REDIRECT" value="https://www.channelpartner.de/newsletter/showMessage?tpl=subscriptionConfirm&pageId=3802"/>
<input type="hidden" name="INXMAIL_HTTP_REDIRECT_ERROR" value="https://www.channelpartner.de/newsletter/showMessage?tpl=subscriptionError&pageId=3802"/>
<input type="hidden" name="HEADER_KEY" value="http://www.channelpartner.de/_misc/newsletterqualification/head_cpo.html"/>
<input type="hidden" name="FOOTER_KEY" value="http://www.channelpartner.de/_misc/newsletterqualification/foot_cpo.html"/>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7" data-widget="o66of">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="
/a/10-geheimnisse-von-steve-jobs,2278722" title="Drogen, Kinder, Geiz: 10 Geheimnisse von Steve Jobs">
<span class="topline">Drogen, Kinder, Geiz: </span>
10 Geheimnisse von Steve Jobs
</a>
</li>
<li>
<a href="
/a/peinliche-pannen-beim-geschaeftsessen,3230792" title="Business Knigge: Peinliche Pannen beim Geschäftsessen">
<span class="topline">Business Knigge: </span>
Peinliche Pannen beim Geschäftsessen
</a>
</li>
<li>
<a href="
/a/47-prozent-der-unternehmen-blank,3332933" title="EU-Datenschutz-Grundverordnung: 47 Prozent der Unternehmen sind blank">
<span class="topline">EU-Datenschutz-Grundverordnung: </span>
47 Prozent der Unternehmen sind blank
</a>
</li>
<li>
<a href="/a/warum-heisst-varta-eigentlich-varta,3332929" title="Marken-Quiz: Warum heißt Varta eigentlich Varta?">
<span class="topline">Marken-Quiz: </span>
Warum heißt Varta eigentlich Varta?
</a>
</li>
<li>
<a href="/a/ueberstunden-regelung-anordnung-verguetung,236884" title="Mehrarbeit: Überstundenregelung, Anordnung, Vergütung">
<span class="topline">Mehrarbeit: </span>
Überstundenregelung, Anordnung, Vergütung
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/6d255915ae3846ffba85ac82ed58a548" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2017 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Droid Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201712061122"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cpo.min.js?v=201712061122"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-13
environment: PRODUCTION
client: cpo
cache: true
date: 08.12.2017 08:49:04
execution time: 0.968
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-13');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 08.12.2017 08:49:04');
console.log('execution time: 0.969');
}
</script>
</body>
<!--
article info section ....................................................
article: 3572743
client article: 26207
server: bus-res-13
date: 08.12.2017 08:49:04
modification date: 06.12.2017 17:48:46
-->
</html>
