<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.channelpartner.de" rel="preconnect" crossorigin>
<link href="https://booster.webtradecenter.com" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Beratersprech und Business-Deutsch: Begriffe aus der Bürosprache und ihre Übersetzung - channelpartner.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'dun_and_bradstreet': '5f02efc0b8e05c2e742a3a45'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.channelpartner.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="&quot;Chef, können Sie bitte Deutsch reden?&quot; Im Berufsleben herrscht &quot;Beratersprech&quot;, &quot;Business Deutsch&quot; und &quot;Denglisch&quot;. Vor allem von Unternehmensberatern hört man ständig Phrasen und Worthülsen. Doch was bedeuten sie wirklich? Jetzt mit 20 neuen Floskeln!" name="description" />
<meta content="Meeting, Beratersprech, Denglisch, Business-Knigge, Bürosprache, Vermischtes,Humor/Skuriles" name="keywords" />
<meta content="Meeting, Beratersprech, Denglisch, Business-Knigge, Bürosprache, Vermischtes,Humor/Skuriles" name="news_keywords" />
<meta content="Beratersprech und Business-Deutsch: Begriffe aus der Bürosprache und ihre Übersetzung" property="og:title" name="og:title" />
<meta content="https://www.channelpartner.de/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228" property="og:url" name="og:url" />
<meta content="&quot;Chef, können Sie bitte Deutsch reden?&quot; Im Berufsleben herrscht &quot;Beratersprech&quot;, &quot;Business Deutsch&quot; und &quot;Denglisch&quot;. Vor allem von Unternehmensberatern hört man ständig Phrasen und Worthülsen. Doch was bedeuten sie wirklich? Jetzt mit 20 neuen Floskeln!" property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228" name="twitter:url" />
<meta content="Beratersprech und Business-Deutsch: Begriffe aus der Bürosprache und ihre Übersetzung" name="twitter:title" />
<meta content="&quot;Chef, können Sie bitte Deutsch reden?&quot; Im Berufsleben herrscht &quot;Beratersprech&quot;, &quot;Business Deutsch&quot; und &quot;Denglisch&quot;. Vor allem von Unternehmensberatern hört man ständig Phrasen und Worthülsen. Doch was bedeuten sie wirklich? Jetzt mit 20 neuen Floskeln!" name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/2707365/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.channelpartner.de/bdb/2707365/640x360.jpg" name="twitter:image" />
<meta content="Gehalt & Karriere" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;amp&#x2f;begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202203211209" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=202203211209" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=202203211209" media="all" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;feed&#x2f;3802" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.punaarycnegare.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3802;
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"tracking":{"linkedIn":"977356","facebook":"2355105994772667","enabled":true},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.pianoAppId = 'cpW3ljU3Ex';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/ortevssr-nhf-qre-ohrebfcenpur-haq-vuer-hrorefrgmhat,298228');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 298228;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
idgRequestNonPersonalizedAds = false;
console.log('## idgRequestNonPersonalizedAds', idgRequestNonPersonalizedAds);
</script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/trunyg-haq-xneevrer');
idgStorage.adTax = ["meeting","beratersprech","denglisch","business-knigge","bürosprache","begriffe","worthülsen","phrasen","beispiele","fragen sie","deutsch","unternehmensberatung","fragen","sprache"];
idgStorage.goldenIds = ["178","77","2","1","897","169","176","882","879","672","881","883","893"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Call Center Management","Enterprise Systems","Software","Technologies","Premier 100","CRM","Customer Service Management","CIO Events","Events","Industry","IDG Events","CIO 100","Computerworld Events"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/05EgZLq6NYN0";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Christian Töpfer", "Andreas Th. Fischer (2015)"],
article_categories: ["Themen", "Gehalt &amp; Karriere"],
article_type: "Online-Artikel",
article_publication_date: "Tue, 11 Jun 2013 05:00:00 +0200",
article_word_count: "300",
page_title: "Beratersprech und Business-Deutsch: Begriffe aus der Bürosprache und ihre Übersetzung - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.channelpartner.de/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["call center management"],
secondaryCategories: ["enterprise systems","software","technologies","premier 100","crm","customer service management","cio events","events","industry","idg events","cio 100","computerworld events"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[178],"secondaryIds":[77,2,1,897,169,176,882,879,672,881,883,893]},
keywords: ["meeting","beratersprech","denglisch","business-knigge","bürosprache","begriffe","worthülsen","phrasen","beispiele","fragen sie","deutsch","unternehmensberatung","fragen","sprache"],
description: "\"Chef, können Sie bitte Deutsch reden?\" Im Berufsleben herrscht \"Beratersprech\", \"Business Deutsch\" und \"Denglisch\". Vor allem von Unternehmensberatern hört man ständig Phrasen und Worthülsen. Doch was bedeuten sie wirklich? Jetzt mit 20 neuen Floskeln!",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Christian Töpfer","Andreas Th. Fischer (2015)"],"modifiedAt":"2022-03-30T11:44:08+02:00","publishedAt":"2013-06-11T05:00:00+02:00","isInsiderContent":false,"id":"298228","type":"Online-Artikel","title":"Begriffe aus der Bürosprache und ihre Übersetzung"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'Business-Tipps',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Themen',
'secondaryCategory': 'Gehalt & Karriere',
'property': 'CPO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["178","77","2","1","897","169","176","882","879","672","881","883","893"],
'gtaxList': ["Call Center Management","Enterprise Systems","Software","Technologies","Premier 100","CRM","Customer Service Management","CIO Events","Events","Industry","IDG Events","CIO 100","Computerworld Events"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(keyword of intextlinksBlacklist) {
if(idgStorage.adTax.toString().toLowerCase().indexOf(keyword.toLowerCase()) > -1) {
hasBlacklistedTax = true;
break;
}
}
if(!hasBlacklistedTax) {
clid=120;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has blacklisted adTax, no intextlinks.');
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### head.cfm:214, checking consent for Dun & Bradstreet', vendorIds['dun_and_bradstreet']);
if(checkConsent(vendorIds['dun_and_bradstreet'])) {
cmpDebugger('### head.cfm:216 - Dun & Bradstreet is allowed, proceed with script tags');
/* Dun & Bradstreed Sync */
var dnbSyncScript = document.createElement('script');
dnbSyncScript.async = true;
dnbSyncScript.src = "https://api3847.d41.co/sync/";
document.getElementsByTagName('head')[0].appendChild(dnbSyncScript);
/* Dun & Bradstreet Coretag */
var dnbCoretagScript = document.createElement('script');
dnbCoretagScript.src = "https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js";
document.getElementsByTagName('head')[0].appendChild(dnbCoretagScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:231, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
} else {
cmpDebugger('### head.cfm:237, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
if(typeof dnbvid !== 'undefined'){
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
<script type="text/javascript" src="//js.adscale.de/map.js"></script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355105994772667');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'298228', title: 'Begriffe aus der Bürosprache und ihre Übersetzung'});
}
}
</script>
<script>
// _linkedin_data_partner_id = "977356";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(977356);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=977356&fmt=gif" /></noscript>
<!-- piano -->
<script type="text/javascript">
var cX = window.cX || { options: { tcf20: true } };
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2022-03-30 11:44']);
tp.push(["setContentSection", 'Gehalt &amp; Karriere']);
tp.push(["setCustomVariable", "ContentId", "298228"]);
tp.push(["setContentAuthor", 'Christian Töpfer,Andreas Th. Fischer (2015)']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Gehalt &amp; Karriere"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Beratersprech und Business-Deutsch: Begriffe aus der Bürosprache und ihre Übersetzung - channelpartner.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'Gehalt &amp; Karriere', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=cpW3ljU3Ex");
</script>
<script src="//twin-iq.kickfire.com/twin.js?14981"></script>
</div>
<div id="login_holder"></div>
<header class="idgPageHeader">
<div id="sticky-header" class="navbar-fixed-top">
<div class="row idgHeaderTopRow">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<ul class="idgTopNavigation list-inline hidden-xs hidden-sm">
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="https://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="https://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
<li class="navigation-icons pull-right">
<div id="searchbar_navigation_top">
<form action="https://www.channelpartner.de/p/suche">
<input type="text" name="query">
</form>
</div>
<div>
<a id="search-icon" href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</div>
<div>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</div>
<div>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</div>
<div>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</div>
<div>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</div>
<div>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="loginout">
<a title="Login" href="#" rel="noopener" id="cpPianoButton" class="pianobutton">
<span class="cpLoginWrap"><i class="fa fa-sign-in"></i>&nbsp;Insider-Login</span>
<span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i>&nbsp;<span id="txtlogout">Logout</span></span>
</a>
<a title="Mein Konto" href="https://www.channelpartner.de/p/mein-konto,17791" rel="noopener" id="cpMeinKonto" style="display:none;">
<span class="pipe">&vert;</span>
<span class="cpMeinKontoWrap">Mein Konto</span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row main-navigation">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="/">
<img class="cp-logo" src="/includes/images/cpo/logo/logo_main.svg" alt="ChannelPartner Logo"/>
</a>
</div>
<div class="col-md-8">
<nav class="row hidden-xs">
<ul id="navigation-large" class="nav nav-pills">
<li class="navPage-cp-home
navPage-First
">
<a class="idgNav" href="/">
CP: Home
</a>
</li>
<li
>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li
>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li
>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li
>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li
class="hidden-sm"
>
<a href="/p/events,4234">
Events
</a>
</li>
<li
class="hidden-sm hidden-md"
>
<a href="/p/webcasts,17660">
Webcasts
</a>
</li>
<li class="navPage-themen
navPage-Last">
<a class="idgNav" href="javascript:void(0)">
Themen
</a>
<ul class="navSubpages" style="display: none;">
<li class="idgTopicsNavigation">
<ul>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
</ul>
<ul>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
</ul>
</li>
<li class="idgSpecialsNavigation">
<ul>
<li>
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">
Hot Topic:
</span> Die besten ITK-Arbeitgeber
</a>
</li>
<li>
<a href="/p/sysbench,3949">
<span class="idgSpecial">
Hot Topic:
</span> SysBench
</a>
</li>
<li>
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">
Hot Topic:
</span> Beyond Microsoft 365
</a>
</li>
<li>
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">
Hot Topic:
</span> Digital Workplace
</a>
</li>
<li>
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">
Hot Topic:
</span> Cyber-Resilience
</a>
</li>
<li>
<a href="/p/managed-services,17865">
<span class="idgSpecial">
Hot Topic:
</span> Managed Services 
</a>
</li>
</ul>
</li>
<li class="themen-link">
<a href="/p/themen,3802">Alle Themen im Überblick</a>
</li>
</ul>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:#b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12">
<div class="idgSubNavigationHotSponsored pull-right">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/k/die-besten-itk-arbeitgeber,3552">Arbeitgeber</a>
<a href="/p/personalmeldungen,3876">Personal</a>
<a href="/p/amazon,3923">Amazon</a>
<a href="/p/apple,3878">Apple</a>
<a href="/p/cancom,3900">Cancom</a>
<a href="/p/hewlett-packard,3880">Hewlett-Packard</a>
<a href="/p/microsoft,3873">Microsoft</a>
<a href="/p/samsung,3879">Samsung</a>
<a href="/p/telekom,17726">Telekom</a>
<a href="/p/querschlaeger,3874">QS</a>
<a href="/ap/932">iSCM</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs visible-sm row">
<div class="col-xs-8">
<a href="/">
<img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" />
</a>
</div>
<div class="col-xs-4">
<div id="cpNavDropdownToggle">
<input type="checkbox" id="menu-toggle-checkbox">
<label for="menu-toggle-checkbox" class="menu-toggle-lines">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</label>
<div id="cpNavDropdownMobile" class="overlay hidden-md hidden-lg">
<div class="menu-wrapper">
<div class="overlay-content">
<div class="menu-panels">
<div id="left-content" class="mobile-nav-submenu-closed">
<ul>
<li>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li>
<a href="/p/events,4234">
Events
</a>
</li>
<li>
<a href="/p/webcasts,17660">
Webcasts
</a>
</li>
<li>
<a id="mobile-nav-submenu-open" href="#">
Themen <i class="fa fa-arrow-right"></i>
</a>
</li>
</ul>
</div>
<div id="right-content" class="mobile-nav-submenu-closed">
<ul>
<li id="close-btn-navi">
<a id="mobile-nav-submenu-close" href="#">
<i class="fa fa-arrow-left"></i>
</a>
</li>
<li class="headline">
<a href="/p/themen,3802">Themen</a>
</li>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
<li class="hot-topic">
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Die besten ITK-Arbeitgeber</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/sysbench,3949">
<span class="idgSpecial">Hot Topic:</span><br>
<span>SysBench</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Beyond Microsoft 365</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Digital Workplace</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Cyber-Resilience</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/managed-services,17865">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Managed Services </span>
</a>
</li>
</ul>
</div>
</div>
<div id="scroll-info">
<i class="fa fa-chevron-down"></i>
<span>Scroll</span>
</div>
<div class="mobile-nav-bottom">
<ul class="mobile-nav-links">
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="https://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="https://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
</ul>
<ul class="mobile-nav-icons list-inline">
<li>
<a href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</li>
<li>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</li>
<li class="loginout">
<a title="Login" href="#" rel="noopener" id="cpPianoButton" class="pianobutton">
<span class="cpLoginWrap"><i class="fa fa-sign-in"></i>&nbsp;Insider-Login</span>
<span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i>&nbsp;<span id="txtlogout">Logout</span></span>
</a>
<a title="Mein Konto" href="https://www.channelpartner.de/p/mein-konto,17791" rel="noopener" id="cpMeinKontoMobile" style="display:none;">
<span class="pipe">&vert;</span>
<span class="cpMeinKontoWrap">Mein Konto</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="login" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228?utm_source=Nach-Artikeltyp_1,30,119,124,125&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="requestpassword" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228?utm_source=Nach-Artikeltyp_1,30,119,124,125&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877331/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" class="">Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" class="">News</a></li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
<ul class="nav nav-pills idgSubnetSubNav" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Beratersprech und Business-Deutsch</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Begriffe aus der Bürosprache und ihre Übersetzung</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="298228"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.channelpartner.de%20%22Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung%22%20%2D%20https://www.channelpartner.de/298228" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="298228" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/298228&amp;t=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/298228&amp;text=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/298228;title=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/298228&amp;title=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">30.03.2022</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Christian&nbsp;Töpfer</span> und <a href="javascript:void(0)" data-idg-profile-id="2015" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/2703029/43x32.png"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.channelpartner.de/bdb/2703029/43x32.png" alt="Andreas Th. Fischer" itemprop="image"></picture><span itemprop="name">Andreas Th.&nbsp;Fischer</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2015">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
<br/><br/><a href="http://www.andreas-th-fischer.de">Andreas Th. Fischer</a> ist freier Journalist im S&uuml;den von M&uuml;nchen. Er verf&uuml;gt &uuml;ber langj&auml;hrige Erfahrung als Redakteur in verschiedenen IT-Fachmedien, darunter NetworkWorld Germany, com! professional und ChannelPartner. Seine fachlichen Schwerpunkte liegen in den Bereichen IT-Security, Netzwerke und Virtualisierung.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/andreas-th-fischer,2015">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/andreas-th-fischer,2015#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="https://www.xing.com/profile/AndreasTh_Fischer" title="Andreas Th. Fischer bei XING" target="_blank" rel="noopener"><i class="fa fa-xing-square"></i></a>
<a href="/feed/full/ap/2015" title="RSS-Feed aller Artikel von Andreas Th. Fischer" target="_blank" rel="noopener"><i class="fa fa-rss-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">"Chef, können Sie bitte Deutsch reden?" Im Berufsleben herrscht "Beratersprech", "Business Deutsch" und "Denglisch". Vor allem von Unternehmensberatern hört man ständig Phrasen und Worthülsen. Doch was bedeuten sie wirklich? Jetzt mit 20 neuen Floskeln!</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="298228"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/298228;title=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/298228&amp;title=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/298228&amp;text=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/298228&amp;t=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="298228" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/298228/1/2707365/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/298228/1/2707365/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/2707365/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="&#34;Beratersprech&#34; in der mordernen Berufswelt: ein Leben zwischen geistigen Parallelwelten und geistigen Abgründen." title="&#34;Beratersprech&#34; in der mordernen Berufswelt: ein Leben zwischen geistigen Parallelwelten und geistigen Abgründen." data-original="//images.channelpartner.de/bdb/2707365/765x431.jpg"></picture></a><figcaption class="caption">"Beratersprech" in der mordernen Berufswelt: ein Leben zwischen geistigen Parallelwelten und geistigen Abgründen.<br><span class="idgImageSource">Foto: g-stockstudio - shutterstock.com</span></figcaption></figure><p>Fragen Sie sich auch manchmal, in welchem Unternehmen Sie eigentlich noch arbeiten? Weil Sie manchmal nur noch Bahnhof verstehen? Ob bei einer Besprechung, in der Mittagspause oder beim Bier nach Feierabend: Im Geschäftsleben gibt es viele Begriffe, mit denen Alltägliches und Triviales durch überzeichnete Sprache aufgewertet werden soll. So haben Kollegen "einen Call", für einen Termin benötigen Sie "einen Slot" und "triviale Probleme" werden "im Flow" mit möglichst vielen "Bullet Points" in eine "to do Liste" eingetragen. </p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Seit Beginn der Corona-Krise Anfang 2020 sind ein paar neue Floskeln dazugekommen. Die bekannteste dürfte "Bleiben Sie gesund!" sein. Vielen gilt sie mittlerweile genauso übergriffig wie viele weitere Formulierungen aus dem <a href="https://www.rnd.de/kultur/corona-floskeln-ein-kritischer-blick-auf-das-krisenvokabular-PNSYHLGKTFBDDI4LZ6MASOW3TI.html" title="Krisenvokabular" target="_blank" rel="noopener">Krisenvokabular</a>, das uns seit einer Weile umgibt. Nicht weniger unbeliebt dürfte der zu Beginn einer Videokonferenz schon tausendfach gehörte Satz "Könnt ihr mich hören?" sein. </p><p>Denn: Wer im Job eine verschlüsselte Sprache spricht – und sei sie noch so schwachsinnig –, will damit demonstrieren: Ich gehöre dazu. Ich spiele ganz vorne mit. Ein Phänomen, das vor allem in der Unternehmensberatung zu beobachten ist, daher auch die Bezeichnung "Beratersprech".</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1002F">Phrasen und Worthülsen von Unternehmensberatern</h3><p>Unsere schon länger bestehende Sammlung aus den "schönsten" Begriffen erweitern wir regelmäßig um neue Beispiele. In der <strong>Klickstrecke unten</strong> finden Sie jetzt mehr als 140 Begriffe, die täglich vor allem von Unternehmensberatern benutzt werden. </p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;298228&#34;}"><!--empty--></div><p>Sollen wir uns also über den "Beratersprech" der modernen Berufswelt freuen? Nein. Beratersprech ("Business-Deutsch") ist ein Ausdruck intellektueller Hochstapelei. Und nichts anderes. Deshalb versuchen wir zu erklären, was die jeweiligen Worthülsen und Phrasen in Wirklichkeit bedeuten. Doch sehen Sie selbst! </p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_21194" data-idg-gallery-id="21194" data-idg-gallery-settings="{&#34;imageWidth&#34;: 765, &#34;imageHeight&#34;: 431, &#34;galleryCurrentControlWidth&#34;: &#34;0&#34;}"><ol class="galleryContent"><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194"><strong>Gesagt wird: „Bei uns gelten die Bürozeiten auch im Homeoffice.“</strong></a><br>Gemeint ist: „Irgendwo auf der Welt ist immer Bürozeit.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,2"><strong>Gesagt wird: „Klar weiß ich, wie eine Videokonferenz funktioniert. Ich bin ja nicht von gestern.“</strong></a><br>Gemeint ist: „Wofür ist nochmal diese Schaltfläche da?“</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,3"><strong>Gesagt wird: „Ich bin im Homeoffice viel produktiver geworden.“</strong></a><br>Gemeint ist: „Endlich kann ich während der Arbeit den Müll rausbringen und in Ruhe ein Spiel spielen.“ </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,4"><strong>Gesagt wird: „Tut mir Leid, dass ich vorhin nicht beim Meeting dabei war, aber ich hatte Probleme mit dem Internet.“</strong></a><br>Gemeint ist: „Meeting? Was für ein Meeting?“</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,5"><strong>Gesagt wird: „Komisch, meine Kamera funktioniert heute nicht.“</strong></a><br>Gemeint ist: „Ich sitze noch im Schlafanzug vor meinem Notebook.“</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,6"><strong>Gesagt wird: "einen call haben"</strong></a><br>Gemeint ist: "telefonieren" &lt;br&gt;&lt;br&gt;Die eine Zeitlang zu hörende Formulierung "eine Telko haben" ist mittlerweile auch schon wieder veraltet. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,7"><strong>Gesagt wird: "bullet-points"</strong></a><br>Gemeint ist: Eine Präsentation direkt aus der Hölle: volle PowerPoint-Folien, viel Text, unzählige bullet-points und ein Redner, der das alles monoton vorliest. &lt;br&gt;&lt;br&gt;Merke: Aufzählungszeichen in Präsentation mit Bedacht und so sparsam wie möglich einsetzen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,8"><strong>Gesagt wird: "at the end of the day"</strong></a><br>Gemeint ist: "letztendlich" &lt;br&gt;&lt;br&gt;Hat sich zuletzt in die Top 10 der Floskeln nach vorne gearbeitet. Eine typische Eindeutschung eines englischen Ausdrucks. Leuten, die das sagen, möchte man manchmal am liebsten den letzten Tag in dieser Firma wünschen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,9"><strong>Gesagt wird: "auf die short list setzen"</strong></a><br>Wird häufig in und nach Besprechungen verwendet. Gemeint ist: "Wir müssen mal den ganzen Mist an Ideen unserer Mitarbeiter aussortieren, die totaler Unsinn sind." &lt;br&gt;&lt;br&gt;früher: "in die engere Auswahl kommen" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,10"><strong>Gesagt wird: "Ich bin im Flow."</strong></a><br>Gemeint ist: "Stör mich nicht, ich habe nach stundenlangem Grübeln endlich eine Idee. Und keine Lust, mit Dir darüber zu reden." &lt;br&gt;&lt;br&gt;früher: "wie im Rausch arbeiten" (aber nicht zu verwechseln mit "mit einem Rausch arbeiten") </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,11"><strong>Gesagt wird: "to whom it may concern" </strong></a><br>Gemeint ist: "Ich bin verpflichtet, Euch diese Info weiterzugeben. Ich habe sie nicht verstanden und es ist mir auch völlig egal, ob Ihr sie versteht." &lt;br&gt;&lt;br&gt;früher: "wen's interessiert ..." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,12"><strong>Gesagt wird: "einen slot haben" </strong></a><br>Gemeint ist: "Ich habe den ganzen Tag über wichtige Termine und eigentlich keine Zeit, aber wenn es denn unbedingt sein muss, schiebe ich Dich auch noch dazwischen." &lt;br&gt;&lt;br&gt;früher: "Ich schaue mal, ob ich es einrichten kann." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,13"><strong>Gesagt wird: "Das wird sportlich." </strong></a><br>Gemeint ist: "Weil wir zuletzt gepennt haben und mit dem Projekt jetzt ziemlich im Verzug sind, habe ich keine Ahnung, wie wir rechtzeitig fertig werden sollen." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,14"><strong>Gesagt wird: "Das ist suboptimal gelaufen." </strong></a><br>Gemeint ist: "Das ist total scheiße gelaufen."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,15"><strong>Gesagt wird: "Ich habe da noch einige To-dos." </strong></a><br>Gemeint ist: "Mein Chef hat mir noch einige Aufgaben aufgehalst, die ich bis zu seiner Rückkehr abarbeiten muss." &lt;br&gt;&lt;br&gt;früher: "Ich muss noch einiges erledigen."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,16"><strong>Gesagt wird: "Im Grunde ist das doch ziemlich trivial." </strong></a><br>Gemeint ist: "Wieso kapiert das denn keiner außer mir? Bin ich hier nur von Pennern umgeben?"</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,17"><strong>Gesagt wird: "Wir sind auf einem guten Weg."</strong></a><br>Wird häufig bei Versammlungen gebraucht, bei denen Geschäftszahlen/Bilanzen vorgestellt werden. Eine zu häufige Erwähnung sollte die Zuhörer aber skeptisch machen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,18"><strong>Gesagt wird: "yup" oder "yep"</strong></a><br>Ist der Newcomer unter den überflüssigen Floskeln aus dem Englischen. Ein sporadischer Gebrauch mag noch amüsant sein, ein dauerhafter Gebrauch nervt. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,19"><strong>Gesagt wird: "Wir sind auf Augenhöhe."</strong></a><br>Gemeint ist: "Wir haben es endlich geschafft, von unseren Wettbewerbern ernst genommen zu werden."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,20"><strong>Gesagt wird: "jemanden bespaßen"</strong></a><br>Gemeint ist: "jemanden bei Laune halten, weil er dann die schlechte Nachricht, die ich für ihn habe, vielleicht besser erträgt" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,21"><strong>Gesagt wird: "Best"</strong></a><br>Ist neuerdings vor allem als Gruß am Ende von E-Mails anzutreffen und hat das eindeutig zu lange "Herzliche Grüße" oder "Liebe Grüße" abgelöst. Spannend zu verfolgen, ob es bald noch kürzer wird – ob man also "Best" auch noch mit "B." oder "B" abkürzen wird. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,22"><strong>Gesagt wird: "ein Stück weit"</strong></a><br>Die Verwendung bietet sich dann an, wenn man sich nicht wirklich festlegen will: "Das ist auch ein Stück weit meine Meinung." &lt;br&gt;&lt;br&gt;früher: "ein wenig", "ein bisschen" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,23"><strong>Gesagt wird: "Wir sind noch im Abstimmungsprozess."</strong></a><br>Gemeint ist: "Frag nicht ständig nach, wie lange es noch dauert. Es passt hinten und vorne nicht. Das ganze Projekt ist ein einziger Mist." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,24"><strong>Gesagt wird: "Herr/Frau xx wird unser Team verstärken."</strong></a><br>Gemeint ist: "Herr/Frau xx ist ein Neuling, der noch nie in unserer Branche gearbeitet hat. Aber wo soll ich jemanden herkriegen, der solch ein geringes Gehalt akzeptiert?"</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,25"><strong>Gesagt wird: "Die Erfolgsgeschichte fortschreiben."</strong></a><br>Gemeint ist: "Mein Vorgänger hat richtig gut gearbeitet. Wenn ich seinen Weg weiterführe, kann ich vielleicht die Lorbeeren ernten."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,26"><strong>Gesagt wird: "proaktiv"</strong></a><br>Gemeint ist: "Initiative ergreifen" &lt;br&gt;&lt;br&gt;Gilt als hohes Lob für einen Mitarbeiter. Unklar ist jedoch, was proaktive Personen besser machen als aktive Personen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,27"><strong>Gesagt wird: "Prio"</strong></a><br>Gemeint ist:"Priorität, Dringlichkeit" &lt;br&gt;&lt;br&gt;Taucht oft in Kombination mit der Zahl 1 auf ("Das hat Prio 1"). Prio-1-Projekte undf -Aufgaben sind also bevorzugt zu behandeln und erledigt zu sein, bevor das nächste Projekt/die nächste Aufgabe mit "Prio 1" ansteht.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,28"><strong>Gesagt wird: "absolut"</strong></a><br>Gemeint ist: "unbedingt" &lt;br&gt;&lt;br&gt;Eines der am häufigsten benutzten Wörters bei Gesprächen unter Kollegen, mit dem Vorgesetzten oder in Meetings. Zeigt einerseits die Entschlossenheit an, passt aber auch sehr gut, wenn man keine Meinung zu einem Thema hat.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,29"><strong>Gesagt wird: "line-extension"</strong></a><br>Gemeint ist: "Ausweitung, Erweiterung" &lt;br&gt;&lt;br&gt;Wird oft in dem Satz "Wir brauchen für unser Portfolio eine line-extension" benutzt. Heißt nichts anderes, als dass die Geschäfte zurückgehen und der bisherige Kram nicht mehr so viele Abnehmer findet.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,30"><strong>Gesagt wird: "Bordmittel"</strong></a><br>Gemeint ist: "eigene Mittel" &lt;br&gt;&lt;br&gt; Keine Bordmittel zu haben, bedeutet, dass man gefälligst alles selbst schaffen muss. Ohne fremde Hilfe, ohne zusätzlichem Geld. Neben dem Tagesgeschäft, versteht sich.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,31"><strong>Gesagt wird: "Wir müssen Geld in die Hand nehmen."</strong></a><br>Gemeint ist: "Wir müssen investieren." &lt;br&gt;&lt;br&gt;Hört man oft, wenn die Geschäfte nicht von selbst laufen oder neue Ideen in die Tat umgesetzt werden sollen. Unausgesprochen ist jedoch die Frage, auf welche Kostenstelle die Investitionen abgewälzt werden sollen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,32"><strong>Gesagt wird: "Exit-Strategie"</strong></a><br>Gemeint ist: "Notausgang, Hintertür, Reißleine" &lt;br&gt;&lt;br&gt;Fällt der Begriff "Exit-Strategie" in einem Meeting, sollte man hellhörig werden. Dann scheint man doch nicht so sicher zu sein, dass das neue Prodoukt/Projekt/Geschäftsmodell ein Erfolg wird.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,33"><strong>Gesagt wird: "Conference Call"</strong></a><br>Gemeint ist: "telefonieren" &lt;br&gt;&lt;br&gt;Merke: Im analogen Zeitalter hat man mit Kollegen an anderen Standorten telefoniert, heute macht man Conference Calls. Andere Ergebnisse kommen dabei aber nicht heraus.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,34"><strong>Gesagt wird: "Business-Lunch"</strong></a><br>Gemeint ist: "Mittagessen" &lt;br&gt;&lt;br&gt;Mit Geschäftspartnern und solchen, die es werden wollen bzw. sollen, geht man nicht zum Mittagessen in die Kantine oder zum Stehimbiss. Es muss schon ein Restaurant in einem Hotel sein, in dem mit der Firmenkreditkarte bezahlt wird.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,35"><strong>Gesagt wird: "Work-Life-Balance"</strong></a><br>Gemeint ist: "flexible Arbeitszeiten" &lt;br&gt;&lt;br&gt;Typisches Modewort. Aber haben Erwerbstätige in früheren Jahren etwa kein vernünftiges Verhältnis zwischen Beruf und Freizeit angestrebt?</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,36"><strong>Gesagt wird: "Alert"</strong></a><br>Gemeint ist: "Alarm, Meldung" &lt;br&gt;&lt;br&gt;Hört oder liest man, wenn irgendwo etwas nicht stimmt (Geschäftszahlen, Einhaltung von Terminen) oder etwas Wichtiges passiert ist. Aber aufpassen: Alerts darf man erst ab einer bestimmten Position in der Firmenhierarchie machen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,37"><strong>Gesagt wird: "Change-Request"</strong></a><br>Gemeint ist: "Änderungswünsche" &lt;br&gt;&lt;br&gt;Enthält meistens eine Liste der erforderlichen Änderungen bei einem abgeschlossenen Projekt, wenn ersichtlich wird, dass da noch vieles im Argen liegt. Aber beim nächsten Mal soll ja alles besser werden.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,38"><strong>Gesagt wird: "Benchmark"</strong></a><br>Gemeint ist: "Richtwert, Maßstab" &lt;br&gt;&lt;br&gt;Wenn kein mathematisch fundierter Vergleich zwischen möglich ist, ist der Benchmark einfach irgendeine Zahl, die am besten zur eigenen These passt. Egal woher sie stammt.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,39"><strong>Gesagt wird: "ein Stück weit"</strong></a><br>Gemeint ist: "ein wenig, bisschen" &lt;br&gt;&lt;br&gt;Wer sich nicht festlegen will, gebraucht diesen Begriff. Denn damit hat man hinterher immer recht gehabt ("Ich war dafür" bzw. "Ich hatte meine Zweifel").</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,40"><strong>Gesagt wird: "day off"</strong></a><br>Gemeint ist: "frei, Urlaub" &lt;br&gt;&lt;br&gt;Wer sich für so wichtig hält, dass er auf seinen Jahresurlaub verzichtet, sagt stattdessen "Ich nehme einen day off".</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,41"><strong>Gesagt wird: "anyway"</strong></a><br>Gemeint ist: "wie auch immer" &lt;br&gt;&lt;br&gt;Kann für eine elegante Überleitung hergenommen werden, wenn man bei einem Problem zu keiner Lösung gekommen ist.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,42"><strong>Gesagt wird: "Mit diesem Produkt sind wir unique."</strong></a><br>Gemeint ist: "Das ist unser Alleinstellungsmerkmal." &lt;br&gt;&lt;br&gt;Wird unternehmensintern gern benutzt, um sich gegenseitig Mut zu machen ("da sind wir richtig spitze").</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,43"><strong>Gesagt wird: "maximal"</strong></a><br>Gemeint ist: "größtmöglich, bestmöglich" &lt;br&gt;&lt;br&gt;Wird in Meetings oft vor Worthülsen gesetzt, z.B. "maximal schnell" oder "maximale Priorität".</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,44"><strong>Gesagt wird: "Herr xxx wird künftig das xxx-Projekt vorantreiben."</strong></a><br>Gemeint ist: "Ich habe Ihnen nun Herrn xxx vor die Nase gesetzt, damit er Ihren Hintern zum Glühen bringt." &lt;br&gt;&lt;br&gt;Merke: Der Begriff "vorantreiben" wird gerne von Chefs als Druckmittel benutzt.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,45"><strong>Gesagt wird: "definitiv"</strong></a><br>Gemeint ist: "endgültig, unumstößlich" &lt;br&gt;&lt;br&gt;Mit dieser Aussage zeigt man Entschlossenheit. ("Haben wir noch Zeit, etwas zu verbessern?" "Definitiv.")</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,46"><strong>Gesagt wird: "Wir befinden uns gerade mitten im Abstimmungsprozess."</strong></a><br>Gemeint ist: "Das kann noch ewig dauern, bis wir zu einem Ergebnis kommen, weil bei diesem Thema Hinz und Kunz ihre Meinung abgeben dürfen." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,47"><strong>Gesagt wird: "Wir müssen dringend unsere Arbeitsprozesse modernisieren."</strong></a><br>Gemeint ist: "So geht es nicht weiter. Das ist zu langsam, das ist zu schlecht, und vor allem ist das alles zu teuer." &lt;br&gt;&lt;br&gt;Wird häufig von neuen Chefs in ihrer Begrüßungsrede verwendet.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,48"><strong>Gesagt wird: "deadline"</strong></a><br>Gemeint ist: &lt;br&gt;"Abgabefrist, -termin" &lt;br&gt;&lt;br&gt;Das Arbeitsleben besteht fast nur aus Deadlines. Vor allem, wenn Kollegen ein Bier trinken gehen wollen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,49"><strong>Gesagt wird: "Ich bin da völlig d'accord." </strong></a><br>Gemeint ist: &lt;br&gt;"Ich bin da völlig Ihrer Meinung." &lt;br&gt;&lt;br&gt;Gehört zu der Gruppe alberner Versatzstücke aus fremden Sprachen in der täglichen Konversation.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,50"><strong>Gesagt wird: "Wir müssen diesen Bereich forcieren."</strong></a><br>Gemeint ist: &lt;br&gt;"Wir müssen endlich anfangen in diesem Bereich etwas zu tun." &lt;br&gt;&lt;br&gt;Auch wenn es genau jener Bereich ist, der vor einem Jahr für tot erklärt wurde.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,51"><strong>Gesagt wird: "Das Projekt hat die richtige Flughöhe noch nicht erreicht." </strong></a><br>Gemeint ist: &lt;br&gt;"Anstrengen, Leute, das läuft hier noch alles andere als rund."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,52"><strong>Gesagt wird: "Es war eine fruchtbare Zusammenarbeit." </strong></a><br>Gemeint ist: &lt;br&gt;"Es war eine furchtbare Zusammenarbeit." &lt;br&gt;&lt;br&gt;Häufig ist der kleine Buchstabendreher in Wirklichkeit keiner.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,53"><strong>Gesagt wird: "Zu diesem Thema müssen wir uns rückkoppeln."</strong></a><br>Gemeint ist: "Darüber müssen wir reden." &lt;br&gt;&lt;br&gt;Die Aussage soll verschleiern, dass man zu wenig weiß. Aber bei etwas Glück sind die Kollegen auch nicht viel schlauer.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,54"><strong>Gesagt wird: "Wir müssen etwas tun. Sonst hat unser Unternehmen auf diesem Gebiet keine Credibility mehr." </strong></a><br>Gemeint ist: Glaubwürdigkeit &lt;br&gt;&lt;br&gt;Anders ausgedrückt: "Wenn wir nichts tun, sind wir am Ende."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,55"><strong>Gesagt wird: "Ich war am Wochenende leider ohne Connectivity."</strong></a><br>Gemeint ist: &lt;br&gt;"Ich war am Wochenende nicht erreichbar." &lt;br&gt;&lt;br&gt;Dieser Zustand gehört bei Managern in der modernen Zeit zu den Todsünden. Besser wäre es daher, sich eine Ausrede einfallen zu lassen. Zum Beispiel: "Meine Frau hat mich verlassen – mit Auto, Hund und Smartphone."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,56"><strong>Gesagt wird: "Das sind die neuen Must Haves."</strong></a><br>Gemeint ist: &lt;br&gt;Etwas, das man haben muss. &lt;br&gt;&lt;br&gt;Wird häufig in der Werbung benutzt, um den Verbrauchern irgendwelche Modeartikel anzudrehen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,57"><strong>Gesagt wird: "Das Thema galoppiert nicht."</strong></a><br>Gemeint ist: &lt;br&gt;"Das interessiert keine Sau." &lt;br&gt;&lt;br&gt;Wird oft verwendet, wenn hochfliegende Pläne auf dem Boden der Tatsachen landen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,58"><strong>Gesagt wird: "Das würde uns viel Insight bringen."</strong></a><br>Gemeint ist: "Einblick, Erkenntnis" &lt;br&gt;&lt;br&gt;Kann aber auch heißen: &lt;br&gt;a) "Ich werde wie immer von den Informationen abgeschnitten." &lt;br&gt;b) "Ich weiß, worum es geht, steige da aber überhaupt nicht durch."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,59"><strong>Gesagt wird: "Das ist fine with me."</strong></a><br>Gemeint ist: &lt;br&gt;"In Ordnung, ich bin einverstanden." &lt;br&gt;&lt;br&gt;Klingt aber eleganter und weitläufiger.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,60"><strong>Gesagt wird: "Dieses Projekt hat höchste Visibilität im Management." </strong></a><br>Gemeint ist: &lt;br&gt;"Mach bloß keine Fehler. Sonst gibt es Ärger." &lt;br&gt;&lt;br&gt;Notiz an mich: Aha, bei diesem Projekt wird also genau hingeschaut. Und bei den anderen?</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,61"><strong>Gesagt wird: "Das ist ein völlig neues ball game."</strong></a><br>Gemeint ist: &lt;br&gt;Es geht von vorn los und ich muss nicht mehr frühere Fehler mitschleppen. &lt;br&gt;&lt;br&gt;früher: "Die Karten werden neu gemischt." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,62"><strong>Gesagt wird: "Prozess aufsetzen"</strong></a><br>Gemeint ist: &lt;br&gt;"Irgendjemand fängt jetzt einfach irgendwie an und dann sehen wir einfach, was dabei herauskommt." &lt;br&gt;&lt;br&gt;Kann man für fast alles verwenden. Und kann sämtliches eigenständige Denken im Ansatz ersticken lassen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,63"><strong>Gesagt wird: "sich aufschlauen"</strong></a><br>Gemeint ist: &lt;br&gt;"Ich habe keine Ahnung und muss erstmal bei Google nachschauen." &lt;br&gt;&lt;br&gt;Wird oft benutzt, wenn zu viele Leute zu viele Standpunkte haben – oder komplett ahnungslos sind. &lt;br&gt;&lt;br&gt;früher: sich schlaumachen</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,64"><strong>Gesagt wird: "Das ist eine Leadership-Aufgabe."</strong></a><br>Gemeint ist: &lt;br&gt;Hoffentlich verbockt das nicht irgendeiner meiner unfähigen Mitarbeiter. &lt;br&gt;&lt;br&gt;früher: "Das ist Chef-Sache." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,65"><strong>Gesagt wird: "auf der Tonspur rüberbringen"</strong></a><br>Gemeint ist: &lt;br&gt;erklären; in Worte fassen &lt;br&gt;&lt;br&gt;Wird benutzt, wenn man einen Sachverhalt ohne Zuhilfenahme von PowerPoint-Folien erklären soll. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,66"><strong>Gesagt wird: "Wir müssen noch finale Details klären."</strong></a><br>Gemeint ist: &lt;br&gt;1.) Wir sind noch meilenweit von einer Lösung entfernt, aber das soll lieber niemand erfahren. &lt;br&gt;&lt;br&gt;2.) Diese Sache habe ich total vergessen, aber das soll lieber niemand erfahren.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,67"><strong>Gesagt wird: "Mein Salary ist perfomance driven."</strong></a><br>Gemeint ist: &lt;br&gt;Mein Gehalt ist leistungsabhängig. &lt;br&gt;&lt;br&gt;Wird benutzt, um zu zeigen, dass man nicht ein einfacher Angestellter ist, sondern zum Kreis der Manager gehört.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,68"><strong>Gesagt wird: "Wir müssen mehr share rausholen."</strong></a><br>Gemeint ist: &lt;br&gt;Die Einnahmen sind noch zu gering. &lt;br&gt;&lt;br&gt;Eine Aussage, die oft in den Raum gestellt wird, wenn die Wirklichkeit hinter den Erwartungen zurückbleibt.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,69"><strong>Gesagt wird: "Learning"</strong></a><br>Gemeint ist: &lt;br&gt;Lernerfolg &lt;br&gt;&lt;br&gt;Es ist immer wichtig, eigene Lernerfolge herauszustellen. Auch, wenn man alles schon vorher und alles viel besser gewusst hat. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,70"><strong>Gesagt wird: "Wir haben Pace aufgenommen."</strong></a><br>Gemeint ist: &lt;br&gt;Endlich geht es voran. &lt;br&gt;&lt;br&gt;Im Innern frage ich mich aber: "Wieso hat das so lange gedauert?" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,71"><strong>Gesagt wird: "below the line"</strong></a><br>Gemeint ist: &lt;br&gt;unterirdisch &lt;br&gt;&lt;br&gt;oder: "Ich hätte nicht gedacht, dass es noch schlechter geht." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,72"><strong>Gesagt wird: "Ich will, dass alle on the same page sind."</strong></a><br>Gemeint ist: Alle sollen auf dem gleichen Wissensstand sein. &lt;br&gt;&lt;br&gt;Oft als Aufforderung an die etwas langsamen, lethargischen und desinteressierten Mitarbeiter zu verstehen, mehr Einsatz zu zeigen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,73"><strong>Gesagt wird: "Das Issue ist noch nicht adressiert."</strong></a><br>Gemeint ist: &lt;br&gt;Ich habe auch keine Lust, mich darum zu kümmern, wollte aber zeigen, dass ich es nicht vergessen habe.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,74"><strong>Gesagt wird: "etwas aufgleisen"</strong></a><br>Gemeint ist: &lt;br&gt;anfangen, vorbereiten, veranlassen &lt;br&gt;&lt;br&gt;Es geht um alles, was man schon längst hätte tun können, bisher aber noch nicht gemacht hat. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,75"><strong>Gesagt wird: "You name it"</strong></a><br>Gemeint ist: 1.) Wieso ist mir eigentlich diese tolle Idee nicht eingefallen? &lt;br&gt;&lt;br&gt;2.) Chef, ich sehe das genau so wie Sie. &lt;br&gt;&lt;br&gt;früher: "Ganz meine Meinung." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,76"><strong>Gesagt wird: "Noch Recommendations aus der Audience?"</strong></a><br>Gemeint ist: &lt;br&gt;Noch weitere Fragen?</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,77"><strong>Gesagt wird: "Die Story ist noch nicht rund."</strong></a><br>Gemeint ist: &lt;br&gt;Das gefällt mir nicht, aber einen besseren Vorschlag habe ich auch nicht. &lt;br&gt;&lt;br&gt;Passiert dann, wenn man sich auf Sepp Herbergers Spuren ("Der Ball ist rund.") begibt und gewaltig daneben greift. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,78"><strong>Gesagt wird: "etwas mitnehmen"</strong></a><br>Gemeint ist: 1.) Blablabla – interessiert mich nicht die Bohne ("Den Vorschlag nehme ich in den Feierabend mit.") &lt;br&gt;&lt;br&gt;2.) Das Begrüßungspaket, drei Buffets, einige Bier + Schnäpse – und die Telefonnummer der heißen Blondine." ("Von der Veranstaltung habe ich einiges mitgenommen.")</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,79"><strong>Gesagt wird: "Nachher gehen wir bei einem Bierchen strategizen."</strong></a><br>Gemeint ist: &lt;br&gt;Vielleicht haben wir mit genügend Alkohol eine Idee, wie wir aus der Misere herauskommen. &lt;br&gt;&lt;br&gt;früher: "eine Strategie entwickeln"</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,80"><strong>Gesagt wird: "Unser Unternehmen ist hochgradig an diesem Projekt dran."</strong></a><br>Gemeint ist: &lt;br&gt;Was sollen wir sonst auch tun? In allem anderen ist uns unser Wettbewerber weit voraus.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,81"><strong>Gesagt wird: "Workshop"</strong></a><br>Gemeint ist: &lt;br&gt;Einführungslehrgang, -seminar, -kurs &lt;br&gt;&lt;br&gt;oder: unproduktiver Nachmittag, an dem alle aus dem Fenster starren oder unter dem Tisch ihre Smartphones bedienen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,82"><strong>Gesagt wird: "Briefing"</strong></a><br>Gemeint ist: &lt;br&gt; Besprechung, Einweisung &lt;br&gt;&lt;br&gt; oder: Mitarbeiter mit widersprüchlichen Informationen verwirren, um ihnen später Verfehlung vorhalten zu können. („Aber ich hatte Sie doch gebrieft!“) </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,83"><strong>Gesagt wird "Get together"</strong></a><br>Gemeint ist: &lt;br&gt;Stehempfang für alle Mitarbeiter. Die eine Hälfte hat keine Lust, die andere Hälfte betrinkt sich. &lt;br&gt;&lt;br&gt; früher: "gemütliches Beisammensein" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,84"><strong>Gesagt wird: "Bin gerade total busy."</strong></a><br>Gemeint ist: &lt;br&gt;Ich bin wichtig, arbeite viel und mache Karriere. &lt;br&gt;&lt;br&gt;oder: Ich habe zwar Zeit, aber nicht für Dich. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,85"><strong>Gesagt wird: "Outplacement"</strong></a><br>Gemeint ist: &lt;br&gt;Kündigung unter Zuhilfenahme von Beratern. &lt;br&gt;&lt;br&gt;früher: "Den sägen wir ab." (siehe auch "Synergieeffekte" und "auf Kernkompetenzen konzentrieren")</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,86"><strong>Gesagt wird "Keynote"</strong></a><br>Gemeint ist: &lt;br&gt;Vortrag zu Beginn einer Veranstaltung. Hat man entweder schon tausend Mal gehört oder ist sterbenslangweilig. &lt;br&gt;&lt;br&gt;Oft auch beides. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,87"><strong>Gesagt wird: "Ich gebe Dir ein Update."</strong></a><br>Gemeint ist: &lt;br&gt;Wenn Du unbedingt darauf bestehst, wiederhole ich den ganzen Mist vom letzten Mal. &lt;br&gt;&lt;br&gt;In der Hoffnung, dass Du Dich sowieso nicht mehr daran erinnerst. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,88"><strong>Gesagt wird: "Wir sind safe."</strong></a><br>Gemeint ist: &lt;br&gt;Fertig. Jetzt kann nichts mehr passieren. &lt;br&gt;&lt;br&gt;früher: "Geschafft." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,89"><strong>Gesagt wird "Change-Prozess"</strong></a><br>Gemeint ist: &lt;br&gt;Veränderungen im Unternehmen. Beginnt bei der Einführung neuer Software und endet bei Massenentlassungen. &lt;br&gt;&lt;br&gt;Motto: "Wenn es erst mal läuft, wird es super." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,90"><strong>Gesagt wird: "reporten"</strong></a><br>Gemeint ist: &lt;br&gt;dem Chef Bericht erstatten, ein (Zwischen-)Fazit ziehen &lt;br&gt;&lt;br&gt;Geschieht oft in Form von Excel-Tabellen in Handtuchgröße, bei denen nicht einmal mehr der Verfasser durchblickt. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,91"><strong>Gesagt wird: "(absolutes) No-go"</strong></a><br>Gemeint ist: &lt;br&gt;Etwas, das man nicht tut oder das es nicht geben sollte. &lt;br&gt;&lt;br&gt;früher: "Tabu" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,92"><strong>Gesagt wird: "die next steps besprechen"</strong></a><br>Gemeint ist: &lt;br&gt;Keine Ahnung, wie es weitergeht. Vielleicht hat ein anderer eine zündende Idee.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,93"><strong>Gesagt wird: "Das ist noch pending."</strong></a><br>Gemeint ist: &lt;br&gt;Ich habe noch nichts erreicht. Aber das kann ich ja schlecht zugeben.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,94"><strong>Gesagt wird: "committen"</strong></a><br>Gemeint ist: &lt;br&gt;Bekenntnis zu einer Aufgabe, die man erledigen muss. &lt;br&gt;&lt;br&gt;oder: Das Verschieben von Entscheidungen auf unbestimmte Zeit, wenn man nicht weiter weiß ("Dazu müssen wir uns erst noch committen"). </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,95"><strong>Gesagt wird: "FYI"</strong></a><br>Gemeint ist: &lt;br&gt;"Erledigen Sie das! Ich habe keine Lust dazu." (Abkürzung für "for your information") &lt;br&gt;&lt;br&gt;oder: Mir ist langweilig, deshalb leite ich alle E-Mails weiter, die so reinkommen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,96"><strong>Gesagt wird: "Airtime"</strong></a><br>Gemeint ist: &lt;br&gt;Zeit, die man mit Menschen von ganz oben verbringt.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,97"><strong>Gesagt wird: "hidden champion"</strong></a><br>Gemeint ist: &lt;br&gt;ein unterschätzter Außenseiter &lt;br&gt;&lt;br&gt;Nur komisch, dass sonst noch keiner dieses Potenzial erkannt haben will. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,98"><strong>Gesagt wird: "early bird"</strong></a><br>Gemeint ist: Der frühe Vogel fängt den Wurm. &lt;br&gt;&lt;br&gt;oder: verzweifelter Versuch, mit dubiosen Rabatten Kunden zu gewinnen &lt;br&gt;&lt;br&gt;früher: "Wer zuerst kommt, mahlt zuerst." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,99"><strong>Gesagt wird: "all-time high"</strong></a><br>Gemeint ist: &lt;br&gt;Rekordergebnis. &lt;br&gt;&lt;br&gt;Das Antonym "all-time low" wird dagegen erstaunlich selten benutzt. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,100"><strong>Gesagt wird "Overhead"</strong></a><br>Gemeint ist: &lt;br&gt;Gemeinkosten, die trotz aller Sparversuche vorhanden sind. (früher: "Wasserkopf") </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,101"><strong>Gesagt wird: "inner circle"</strong></a><br>Gemeint ist: &lt;br&gt;Führungskreis &lt;br&gt;&lt;br&gt;Eine Gruppe von Personen in einem Unternehmen, die wichtiger als andere sind.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,102"><strong>Gesagt wird "No-Brainer"</strong></a><br>Gemeint ist: &lt;br&gt;1.) Person, die auch nach dem dritten Erklärungsversuch nicht kapiert, worum es geht. (früher: "Volltrottel") &lt;br&gt;&lt;br&gt;2.) Aufgabe, die ohne Anstrengung und ohne nachzudenken zu bewerkstelligen ist. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,103"><strong>Gesagt wird: "save the date"</strong></a><br>Gemeint ist: &lt;br&gt; Aufgrund früherer Erfahrungen fangen wir mit der Teilnehmerakquise schon jetzt an. Sonst kommt sowieso kein Schwein. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,104"><strong>Gesagt wird: "Bio-Break"</strong></a><br>Gemeint ist: &lt;br&gt;Frischluftpause (denkbar auch: Pinkelpause, Essenspause) </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,105"><strong>Gesagt wird "aufbeefen"</strong></a><br>Gemeint ist: &lt;br&gt;Eine Präsentation anreichern und mit Substanz versehen. &lt;br&gt;&lt;br&gt;früher: "Den Mist kannst Du so nicht stehen lassen." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,106"><strong>Gesagt wird: "Performance"</strong></a><br>&lt;br&gt;Gemeint ist: wahlweise gute oder schlechte Geschäftsentwicklung, Mitarbeiterleistung oder die PS-Zahl des Dienstwagens. &lt;br&gt;&lt;br&gt;früher: "Leistungsvermögen" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,107"><strong>Gesagt wird: "Wording"</strong></a><br>Gemeint ist: &lt;br&gt;Wortwahl, Ausdrucksweise, Formulierung. &lt;br&gt;&lt;br&gt;Merke: Nach unten spricht man stets als Chef, nach oben spricht man wie der Chef (= man passt sein "Wording" an). </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,108"><strong>Gesagt wird: "auf die Watchlist setzen"</strong></a><br>Gemeint ist: &lt;br&gt;Wir beobachten das mal. Wenn etwas passiert, sind wir vorbereitet, weil wir wissen, dass etwas passiert. &lt;br&gt;&lt;br&gt;Anders ausgedrückt: Wir haben keine Ahnung, was auf uns zukommt. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,109"><strong>Gesagt wird "skills"</strong></a><br>Gemeint ist: &lt;br&gt;Fachliche und persönliche Fähigkeiten eines Mitarbeiters. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,110"><strong>Gesagt wird: "benchmarken"</strong></a><br>Gemeint ist: &lt;br&gt;vergleichen, testen, Maßstäbe anlegen</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,111"><strong>Gesagt wird: "High Potential"</strong></a><br>Gemeint ist: &lt;br&gt;Nachwuchsmanager, der alles zu wissen glaubt. &lt;br&gt;&lt;br&gt;oder: sozial verwahrloster Streber ohne Feingefühl und Takt </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,112"><strong>Gesagt wird "Location"</strong></a><br>Gemeint ist: &lt;br&gt;Ein Ort für betriebliche oder überbetriebliche Zusammenkünfte aller Art. &lt;br&gt;&lt;br&gt;früher: "Wo machen wir die Weihnachtsfeier?" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,113"><strong>Gesagt wird: "Action-Items"</strong></a><br>Gemeint ist: &lt;br&gt;Aufgaben, die dringend erledigt werden müssen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,114"><strong>Gesagt wird: "Wir müssen back on track kommen."</strong></a><br>Gemeint ist: &lt;br&gt;Wir sollten uns endlich wieder um unser Hauptgeschäft kümmern und unwichtige Dinge sein lassen.</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,115"><strong>Gesagt wird "Synergieeffekte"</strong></a><br>Gemeint ist: &lt;br&gt;Das Zusammenlegen von Abteilungen meist nach Übernahmen oder Fusionen, um durch Kündigungen bessere Ergebnisse zu erzielen. &lt;br&gt;&lt;br&gt;Gelingt aber selten. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,116"><strong>Gesagt wird: "implementieren"</strong></a><br>Gemeint ist: Eine Veränderung durchsetzen, egal was es kostet. &lt;br&gt;&lt;br&gt; oder: Vertuschen, dass die neue, für viel Geld angeschaffte Hard- und Software nicht mit den bestehenden Systemen zusammenarbeiten. ("Das müssen wir erst noch implementieren.")</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,117"><strong>Gesagt wird "asap"</strong></a><br>Gemeint ist: "so bald wie möglich" (Abkürzung für "as soon as possible") &lt;br&gt;&lt;br&gt;früher: "sofort" </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,118"><strong>Gesagt wird "Wiedervorlage"</strong></a><br>Gemeint ist: &lt;br&gt;Ablagefach, in dem alles gesammelt wird, was nicht sofort, sondern erst später weggeworfen werden soll. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,119"><strong>Gesagt wird: "Ich kann das händeln."</strong></a><br>Gemeint ist: &lt;br&gt;Ich habe Mist gebaut, bekomme das aber in den Griff. &lt;br&gt;&lt;br&gt;oder: Ich weiß zwar nicht, worum es geht, aber ich werde schon einen Dummen finden, der es für mich macht. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,120"><strong>Gesagt wird "Prozess"</strong></a><br>Gemeint ist: &lt;br&gt;Kann ein Erklärungsnotstand sein ("Wir sind noch im Prozess."), kann aber auch bedeuten, dass die Konsequenzen einer Entscheidung unabsehbar sind ("Gut, das ist natürlich alles ein Prozess.") </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,121"><strong>Gesagt wird: "auf die Kernkompetenzen konzentrieren"</strong></a><br>Gemeint ist: &lt;br&gt;Entlassungen &lt;br&gt;(siehe auch "Outplacement" und "Synergieeffekte") </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,122"><strong>Gesagt wird: "aufsetzen"</strong></a><br>Gemeint ist: &lt;br&gt;Etwas vorbereiten. &lt;br&gt;&lt;br&gt;oder: Ausdruck von Aktionismus. Hauptsache, es sieht nach Arbeit aus. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,123"><strong>Gesagt wird: "ausrollen"</strong></a><br>Gemeint ist: &lt;br&gt;Ein Projekt abschließen. &lt;br&gt;&lt;br&gt;früher: "Das ist erledigt." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,124"><strong>Gesagt wird: "ins Boot holen"</strong></a><br>Gemeint ist: &lt;br&gt;Jemanden an einem Projekt beteiligen oder die Zusammenarbeit mit jemandem beginnen. &lt;br&gt;&lt;br&gt;früher: "Ich frage ihn mal." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,125"><strong>Gesagt wird: "auf die Straße bringen"</strong></a><br>Gemeint ist: &lt;br&gt;Eine Sache unternehmen, anordnen. &lt;br&gt;&lt;br&gt;Heißt aber nicht zwangsläufig, dass sie sich dann auf einem guten Weg befindet. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,126"><strong>Gesagt wird: "Da sind mindestens 50k in der Pipe."</strong></a><br>Gemeint ist: &lt;br&gt;Dieses Projekt ist ein Rohrkrepierer, aber das wisst ihr Pappnasen noch nicht. &lt;br&gt;&lt;br&gt;früher: "Daraus kann man sicher noch etwas machen.“ </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,127"><strong>Gesagt wird: "einkippen"</strong></a><br>Gemeint ist: &lt;br&gt;Etwas in Gang setzen, veranlassen. Hauptsache, ich bin die Sache los. &lt;br&gt;&lt;br&gt;früher: "Soll er doch das Zeug machen." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,128"><strong>Gesagt wird: "auf dem Schirm/Radar"</strong></a><br>Gemeint ist: &lt;br&gt;Sich mit etwas beschäftigen. &lt;br&gt;Wird meist benutzt, wenn man eine Aufgabe total verschwitzt hat. ("Ah das, ja, das hab ich auf dem Schirm.") &lt;br&gt;&lt;br&gt;früher: "Ich denke daran." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,129"><strong>Gesagt wird: "alles im grünen Bereich"</strong></a><br>Gemeint ist: &lt;br&gt;Es ist alles in Ordnung, es läuft alles nach Plan. &lt;br&gt;&lt;br&gt;oder: "Lass' mich bloß in Ruhe." &lt;br&gt;&lt;br&gt;früher: "Alles in Butter." </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,130"><strong>Gesagt wird: "Am Ende des Tages wissen wir, wohin die Reise geht."</strong></a><br>Gemeint ist: &lt;br&gt;Keine Ahnung, ob das so funktioniert. Aber einen anderen Plan habe ich nicht. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,131"><strong>Gesagt wird: "Rücklauf"</strong></a><br>Gemeint ist: &lt;br&gt;Antworten, Rückmeldungen &lt;br&gt;&lt;br&gt;Noch nicht genügend Rücklauf zu haben, bedeutet, dass die Kollegen Dich komplett ignorieren oder Dich gar nicht kennen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,132"><strong>Gesagt wird: "etwas zeitnah erledigen"</strong></a><br>Gemeint ist: &lt;br&gt;1.) am besten gestern (wenn es der Chef als Aufforderung sagt) &lt;br&gt;&lt;br&gt;2.) keine Ahnung, irgendwann (wenn man drängelnde Kollegen hinhalten will) </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,133"><strong>Gesagt wird: "Rücksprache halten"</strong></a><br>Gemeint ist: &lt;br&gt;Hoffentlich kann mir der andere etwas Sinnvolles erzählen, was ich dann als meine Idee verkaufen kann. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,134"><strong>Gesagt wird: "Das liegt genau im Korridor."</strong></a><br>Gemeint ist: &lt;br&gt;1.) Das Projekt wird uns den Umsatz bringen, den wir uns davon erhoffen. Wenn nicht, weiß ich auch nicht. &lt;br&gt;&lt;br&gt;2.) Wir sind exakt im Zeitplan. Weil wir ihn schon dreimal verändert haben. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,135"><strong>Gesagt wird: "Wir müssen unsere Ergebnisse verdichten."</strong></a><br>Gemeint ist: &lt;br&gt;Hoffentlich finden wir in dem ganzen Mist an Lösungsvorschlägen wenigstens einen halbwegs brauchbaren Vorschlag. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,136"><strong>Gesagt wird: "den Hut auf haben"</strong></a><br>Gemeint ist: &lt;br&gt;verantwortlich, zuständig sein</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,137"><strong>Gesagt wird: "evaluieren"</strong></a><br>Gemeint ist: &lt;br&gt;einschätzen, bewerten &lt;br&gt;&lt;br&gt;Wird gebraucht, wenn man von einem neuen Sachverhalt überrascht wird und Zeit gewinnen will ("Wir müssen das erst noch evaluieren"). </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,138"><strong>Gesagt wird: "auf Zielgruppen adaptieren"</strong></a><br>Gemeint ist: &lt;br&gt;Wir haben zwar ein tolles Produkt/eine tolle Lösung, aber es/sie scheint keiner zu brauchen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,139"><strong>Gesagt wird: "monetarisieren"</strong></a><br>Gemeint ist: &lt;br&gt;etwas zu Geld machen &lt;br&gt;&lt;br&gt;Aufforderung des Chefs, die Idee endlich in die Praxis umzusetzen und damit für den Erhalt des eigenen Arbeitsplatzes zu sorgen. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,140"><strong>Gesagt wird: "ergebnisoffen"</strong></a><br>Gemeint ist: &lt;br&gt;Genau das Gegenteil. &lt;br&gt;&lt;br&gt;Denn das Ergebnis steht schon längst fest: Es ist die Meinung des Chefs. </li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,141"><strong>Gesagt wird: "Da ist noch Luft nach oben."</strong></a><br>Gemeint ist: &lt;br&gt;Wieso bin ich denn nur von Pappnasen umgeben? &lt;br&gt;&lt;br&gt;früher: "Da kann man mehr herausholen."</li><li><a href="https://www.channelpartner.de/g/moderne-business-sprache-und-ihre-uebersetzung,21194,142"><strong>Gesagt wird: "Wir sitzen doch alle im selben Boot."</strong></a><br>Gemeint ist: &lt;br&gt;Ich kassiere die Boni ... &lt;br&gt;&lt;br&gt;...und Ihr rudert. </li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 col-lg-5 col-md-5 idgArticlePdfbutton"><div class="promo-highlight xingShare" style="padding-left:0;"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button Xing" data-ga-event-label="298228" title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/298228%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="XING" data-action="Share">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-label="298228" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/298228%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=Beratersprech%20und%20Business%2DDeutsch%3A%20Begriffe%20aus%20der%20B%C3%BCrosprache%20und%20ihre%20%C3%9Cbersetzung" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="LinkedIn" data-action="Share">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="col-lg-5 col-md-4 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" style="font-weight:bold;" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>CP print kostenlos</h4>
<div>
<p><a href="http://www.channelpartner.de/p/cp-print,4220"><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3340942/300x.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3340942/300x.jpg" alt="CP neu 2016" class="lazy img-responsive"></picture></a></p>
<p><font color="#000000"><strong>ChannelPartner print liefern wir Ihnen frei Haus. In 9 Ausgaben pro Jahr finden Sie Analysen, Markt&uuml;bersichten, Kommentare und Best Practices zu Themen wie Distribution, Modern Workplace, Digitalisierung, Business Software, Security, Cloud und Managed Services.</strong></font></p>
<div class="text-center"><strong><a class="btn btn-danger" href="http://www.channelpartner.de/p/cp-print,4220" target="_blank"><strong>Jetzt kostenlos&nbsp;bestellen!</strong></a></strong></div>
</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28"
type="checkbox"
name="promionet_subscription"
value="a_584268" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56"
type="checkbox"
name="promionet_subscription"
value="a_584269" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31"
type="checkbox"
name="promionet_subscription"
value="a_584270" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33"
type="checkbox"
name="promionet_subscription"
value="a_584271" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36"
type="checkbox"
name="promionet_subscription"
value="a_584272" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29"
type="checkbox"
name="promionet_subscription"
value="a_584273" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27"
type="checkbox"
name="promionet_subscription"
value="a_584274" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32"
type="checkbox"
name="promionet_subscription"
value="a_584275" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div class="idgMpu">
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-03-30T11:44:08Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2013-06-11T17:00:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Begriffe aus der Bürosprache und ihre Übersetzung","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/2707365/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228"},"author":[{"@type":"Person","name":"Christian Töpfer"},{"@type":"Person","name":"Andreas Th. Fischer"}],"description":"\"Chef, können Sie bitte Deutsch reden?\" Im Berufsleben herrscht \"Beratersprech\", \"Business Deutsch\" und \"Denglisch\". Vor allem von Unternehmensberatern hört man ständig Phrasen und Worthülsen. Doch was bedeuten sie wirklich? Jetzt mit 20 neuen Floskeln!"}
</script>
<img src="https://ssl-idgmagazine.met.vgwort.de/na/72c0450e5e9f4365bd2a924496866792" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/event-kalender,17874">Event-Kalender</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="https://www.twitter.com/CP_Redaktion" target="_blank" rel="noopener">Twitter</a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner" target="_blank" rel="noopener">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.youtube.com/user/ChannelPartner" target="_blank" rel="noopener">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner" target="_blank" rel="noopener">LinkedIn</a>
</li>
<li>
<a href="https://flipboard.com/@ChannelPartner" target="_blank" rel="noopener">Flipboard</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/werben-auf-channelpartner,3856">Werben auf ChannelPartner</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
&copy; 2022 IDG Tech Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<script type="text/javascript">
var subscribersSiteId = '8d9b4967-5d43-4f4c-a4bc-ca0da3f90a18';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
</div>
</div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content">
<header class="idgPageHeaderOverscrolling"></header>
<div class="container idgContainerOuter">
<div id="overscrollingWrapper" class="idgContainer idgContainerBordered">
</div>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Droid Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/droid_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202203211209"></script>
<script src="/includes/compiled/010_themes.cpo.min.js?v=202203211209"></script>
<!--
page info section .......................................................
page: 3802
host: www.channelpartner.de
environment: aws
client: cpo
cache: false
date: 30.03.2022 15:16:22
execution time: 3.225
-->
<script>
if (typeof console == 'object') {
console.log('page: 3802');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: false');
console.log('date: 30.03.2022 15:16:22');
console.log('execution time: 3.225');
}
</script>
</body>
<!--
article info section ....................................................
article: 298228
date: 30.03.2022 15:16:22
modification date: 30.03.2022 11:44:08
-->
</html>
