<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.channelpartner.de" rel="preconnect" crossorigin>
<link href="https://booster.webtradecenter.com" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>SVA, Netgo, Medialine, MR Systeme und Systemhaus Erdmann: Das sind Deutschlands beste IT-Dienstleister 2022 - channelpartner.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'selling_simplified': '620fb6daa37b1a063dd7ab3e'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.channelpartner.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Das unabhängige Marktforschungsinstitut iSCM hat in unserem Auftrag im zweiten Quartal 2022 IT-Entscheider aus Anwenderunternehmen gebeten, die Leistungen der sie betreuenden IT-Dienstleister zu bewerten. Lesen Sie, wie die Anbieter im Kundenurteil abgeschnitten haben." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="SVA, Netgo, Medialine, MR Systeme und Systemhaus Erdmann: Das sind Deutschlands beste IT-Dienstleister 2022" property="og:title" name="og:title" />
<meta content="https://www.channelpartner.de/a/das-sind-deutschlands-beste-it-dienstleister-2022,3341375" property="og:url" name="og:url" />
<meta content="Das unabhängige Marktforschungsinstitut iSCM hat in unserem Auftrag im zweiten Quartal 2022 IT-Entscheider aus Anwenderunternehmen gebeten, die Leistungen der sie betreuenden IT-Dienstleister zu bewerten. Lesen Sie, wie die Anbieter im Kundenurteil abgeschnitten haben." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/das-sind-deutschlands-beste-it-dienstleister-2022,3341375" name="twitter:url" />
<meta content="SVA, Netgo, Medialine, MR Systeme und Systemhaus Erdmann: Das sind Deutschlands beste IT-Dienstleister 2022" name="twitter:title" />
<meta content="Das unabhängige Marktforschungsinstitut iSCM hat in unserem Auftrag im zweiten Quartal 2022 IT-Entscheider aus Anwenderunternehmen gebeten, die Leistungen der sie betreuenden IT-Dienstleister zu bewerten. Lesen Sie, wie die Anbieter im Kundenurteil abgeschnitten haben." name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/3344494/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.channelpartner.de/bdb/3344494/640x360.jpg" name="twitter:image" />
<meta content="Systemhäuser" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;das-sind-deutschlands-beste-it-dienstleister-2022,3341375" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;amp&#x2f;das-sind-deutschlands-beste-it-dienstleister-2022,3341375" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202208291219" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=202208291219" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=202208291219" media="all" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;feed&#x2f;3802" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.punaarycnegare.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3802;
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"tracking":{"linkedIn":"977356","facebook":"2355105994772667","enabled":true},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.pianoAppId = 'cpW3ljU3Ex';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/qnf-fvaq-qrhgfpuynaqf-orfgr-vg-qvrafgyrvfgre-2022,3341375');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3341375;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
idgRequestNonPersonalizedAds = false;
console.log('## idgRequestNonPersonalizedAds', idgRequestNonPersonalizedAds);
</script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/flfgrzunrhfre');
idgStorage.adTax = ["dienstleister"];
idgStorage.goldenIds = ["555","1","553","552","549"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Managed Security Services","Technologies","IT Management Services","IT Services","Services"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/05EgZLq6NYN0";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Regina Böckle (280)", "Ronald Wiltscheck (261)"],
article_categories: ["Themen", "Systemhäuser"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 07 Sep 2022 06:34:00 +0200",
article_word_count: "1753",
page_title: "SVA, Netgo, Medialine, MR Systeme und Systemhaus Erdmann: Das sind Deutschlands beste IT-Dienstleister 2022 - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.channelpartner.de/a/das-sind-deutschlands-beste-it-dienstleister-2022,3341375",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
var permutiveToken = new Date().getTime() + Math.random();
permutive.consent({ "opt_in": true, "token": permutiveToken.toString() });
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["managed security services"],
secondaryCategories: ["technologies","it management services","it services","services"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[555],"secondaryIds":[1,553,552,549]},
keywords: ["dienstleister"],
description: "Das unabhängige Marktforschungsinstitut iSCM hat in unserem Auftrag im zweiten Quartal 2022 IT-Entscheider aus Anwenderunternehmen gebeten, die Leistungen der sie betreuenden IT-Dienstleister zu bewerten. Lesen Sie, wie die Anbieter im Kundenurteil abgeschnitten haben.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Regina Böckle (280)","Ronald Wiltscheck (261)"],"modifiedAt":"2022-09-07T06:34:00+02:00","publishedAt":"2022-09-07T06:34:00+02:00","isInsiderContent":false,"id":"3341375","type":"Online-Artikel","title":"Das sind Deutschlands beste IT-Dienstleister 2022"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'Systemhäuser',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Themen',
'secondaryCategory': 'Systemhäuser',
'property': 'CPO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["555","1","553","552","549"],
'gtaxList': ["Managed Security Services","Technologies","IT Management Services","IT Services","Services"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=120;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
<script type="text/javascript" src="//js.adscale.de/map.js"></script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355105994772667');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3341375', title: 'Das sind Deutschlands beste IT-Dienstleister 2022'});
}
}
</script>
<script>
// _linkedin_data_partner_id = "977356";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(977356);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=977356&fmt=gif" /></noscript>
<script src="//twin-iq.kickfire.com/twin.js?14981"></script>
<script>
/* Selling Simplified */
__tcfapi('addEventListener', 2, function(tcData, success) {
cmpDebugger('## base.html.twig Selling Simplified eventListener added.');
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(checkConsent(vendorIds['selling_simplified'])) {
cmpDebugger('## base.html.twig Selling Simplified consent given.');
/* wait for jQuery */
var ssgJqueryInterval = setInterval( function() {
var ssg_accountId = "957-IDG";
cmpDebugger('## base.html.twig Selling Simplified waiting for jQuery..');
if(typeof $ != 'undefined') {
clearInterval(ssgJqueryInterval);
cmpDebugger('## base.html.twig Selling Simplified jQuery available now.');
/* SSG Script */
var turl = "//amd.sellingsimplified.net";
var script = document.createElement('script');
script.setAttribute("id", "tlink");
var accountId = ssg_accountId;
script.type = 'text/javascript';
script.async = true;
script.src = turl + '/wt/resource/js/track.js';
script.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
getVisitor(accountId);
}
};
script.addEventListener('load', postLoadFunction);
document.head.appendChild(script);
function postLoadFunction() {
cmpDebugger('## base.html.twig Selling Simplified postLoadFunction firing.');
getVisitor(accountId);
}
}
});
}
}
});
</script>
</div>
<div id="login_holder"></div>
<header class="idgPageHeader">
<div id="sticky-header" class="navbar-fixed-top">
<div class="row idgHeaderTopRow">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<ul class="idgTopNavigation list-inline hidden-xs hidden-sm">
<li><a href="/p/heftarchiv,3828" target="_blank" rel="noopener">Heftarchiv</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/heft-abo,4220" target="_blank" rel="noopener">Heft-Abo</a></li>
<li><a href="https://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="https://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
<li class="navigation-icons pull-right">
<div id="searchbar_navigation_top">
<form action="https://www.channelpartner.de/p/suche">
<input type="text" name="query">
</form>
</div>
<div>
<a id="search-icon" href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</div>
<div>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</div>
<div>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</div>
<div>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</div>
<div>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</div>
<div>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row main-navigation">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="/">
<img class="cp-logo" src="/includes/images/cpo/logo/logo_main.svg" alt="ChannelPartner Logo"/>
</a>
</div>
<div class="col-md-8">
<nav class="row hidden-xs">
<ul id="navigation-large" class="nav nav-pills">
<li class="navPage-cp-home
navPage-First
">
<a class="idgNav" href="/">
CP: Home
</a>
</li>
<li
>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li
>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li
>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li
>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li
class="hidden-sm"
>
<a href="/p/events,4234">
Events
</a>
</li>
<li
class="hidden-sm hidden-md"
>
<a href="/p/webcasts,17660">
Webcast
</a>
</li>
<li class="navPage-themen
navPage-Last">
<a class="idgNav" href="javascript:void(0)">
Themen
</a>
<ul class="navSubpages" style="display: none;">
<li class="idgTopicsNavigation">
<ul>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
</ul>
<ul>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
</ul>
</li>
<li class="idgSpecialsNavigation">
<ul>
<li>
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">
Hot Topic:
</span> Die besten ITK-Arbeitgeber
</a>
</li>
<li>
<a href="/p/sysbench,3949">
<span class="idgSpecial">
Hot Topic:
</span> SysBench
</a>
</li>
<li>
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">
Hot Topic:
</span> Beyond Microsoft 365
</a>
</li>
<li>
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">
Hot Topic:
</span> Digital Workplace
</a>
</li>
<li>
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">
Hot Topic:
</span> Cyber-Resilience
</a>
</li>
<li>
<a href="/p/managed-services,17865">
<span class="idgSpecial">
Hot Topic:
</span> Managed Services 
</a>
</li>
</ul>
</li>
<li class="themen-link">
<a href="/p/themen,3802">Alle Themen im Überblick</a>
</li>
</ul>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:#b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12">
<div class="idgSubNavigationHotSponsored pull-right">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="https://events.channelpartner.de/">Events</a>
<a href="/p/alle-beitraege,3826">News</a>
<a href="/p/newsletter,3799?utm_source=channelpartner_header&utm_medium=browser&utm_campaign=newsletter_link_tracking">Newsletter</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/personalmeldungen,3876">Personen</a>
<a href="/p/apple,3878">Apple</a>
<a href="/p/microsoft,3873">Microsoft</a>
<a href="/p/samsung,3879">Samsung</a>
<a href="/p/ifa,3955">IFA</a>
<a href="/p/querschlaeger,3874">QS</a>
<a href="/ap/932">iSCM</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs visible-sm row">
<div class="col-xs-8">
<a href="/">
<img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" />
</a>
</div>
<div class="col-xs-4">
<div id="cpNavDropdownToggle">
<input type="checkbox" id="menu-toggle-checkbox">
<label for="menu-toggle-checkbox" class="menu-toggle-lines">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</label>
<div id="cpNavDropdownMobile" class="overlay hidden-md hidden-lg">
<div class="menu-wrapper">
<div class="overlay-content">
<div class="menu-panels">
<div id="left-content" class="mobile-nav-submenu-closed">
<ul>
<li>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li>
<a href="/p/events,4234">
Events
</a>
</li>
<li>
<a href="/p/webcasts,17660">
Webcast
</a>
</li>
<li>
<a id="mobile-nav-submenu-open" href="#">
Themen <i class="fa fa-arrow-right"></i>
</a>
</li>
</ul>
</div>
<div id="right-content" class="mobile-nav-submenu-closed">
<ul>
<li id="close-btn-navi">
<a id="mobile-nav-submenu-close" href="#">
<i class="fa fa-arrow-left"></i>
</a>
</li>
<li class="headline">
<a href="/p/themen,3802">Themen</a>
</li>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
<li class="hot-topic">
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Die besten ITK-Arbeitgeber</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/sysbench,3949">
<span class="idgSpecial">Hot Topic:</span><br>
<span>SysBench</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Beyond Microsoft 365</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Digital Workplace</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Cyber-Resilience</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/managed-services,17865">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Managed Services </span>
</a>
</li>
</ul>
</div>
</div>
<div id="scroll-info">
<i class="fa fa-chevron-down"></i>
<span>Scroll</span>
</div>
<div class="mobile-nav-bottom">
<ul class="mobile-nav-links">
<li><a href="/p/heftarchiv,3828" target="_blank" rel="noopener">Heftarchiv</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/heft-abo,4220" target="_blank" rel="noopener">Heft-Abo</a></li>
<li><a href="https://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="https://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
</ul>
<ul class="mobile-nav-icons list-inline">
<li>
<a href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</li>
<li>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877337/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/systemhaeuser,3492/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/systemhaeuser,3492/bilder-und-videos,46" class="">Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/systemhaeuser,3492/news,48" class="">News</a></li>
<li class="idgAtAGlance"><a href="/k/systemhaeuser,3492#atAGlance">Herausforderungen, Chancen, Kooperationen</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/systemhaeuser,3492#atAGlance">Herausforderungen, Chancen, Kooperationen</a></li>
</ul>
<ul class="nav nav-pills idgSubnetSubNav" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/systemhaeuser,3492/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/systemhaeuser,3492/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/systemhaeuser,3492/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>SVA, Netgo, Medialine, MR Systeme und Systemhaus Erdmann</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Das sind Deutschlands beste IT-Dienstleister 2022</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3341375"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/das-sind-deutschlands-beste-it-dienstleister-2022,3341375" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.channelpartner.de%20%22SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022%22%20%2D%20https://www.channelpartner.de/3341375" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3341375" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3341375&amp;t=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/3341375&amp;text=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3341375;title=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3341375&amp;title=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">07.09.2022</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="280" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/3299219/43x32.png"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.channelpartner.de/bdb/3299219/43x32.png" alt="Regina Böckle" itemprop="image"></picture><span itemprop="name">Regina&nbsp;Böckle</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a> und <a href="javascript:void(0)" data-idg-profile-id="261" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/3344089/43x32.png"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.channelpartner.de/bdb/3344089/43x32.png" alt="Ronald Wiltscheck" itemprop="image"></picture><span itemprop="name">Ronald&nbsp;Wiltscheck</span>&nbsp;(Chefredakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile280">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Regina B&ouml;ckle durchforstet den Markt nach Themen, die f&uuml;r Systemh&auml;user und Service Provider relevant sind&nbsp;- oder es werden k&ouml;nnten - und entwickelt dazu passende Event-Formate.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/regina-boeckle,280">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/regina-boeckle,280#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="http://twitter.com/cp_cloud" title="Regina Böckle bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter-square"></i></a>
<a href="ttps://www.xing.com/profile/Regina_Boeckle" title="Regina Böckle bei XING" target="_blank" rel="noopener"><i class="fa fa-xing-square"></i></a>
<a href="https://www.facebook.com/ChannelPartner" title="Regina Böckle bei Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook-square"></i></a>
<a href="/feed/full/ap/280" title="RSS-Feed aller Artikel von Regina Böckle" target="_blank" rel="noopener"><i class="fa fa-rss-square"></i></a>
</span>
</div>
</div>
</div>
<div class="idgArticleAuthorDetail " id="idgAuthorProfile261">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Ronald Wiltscheck widmet sich bei ChannelPartner schwerpunktm&auml;&szlig;ig&nbsp;den Themen&nbsp;Software, KI, Security und IoT. Au&szlig;erdem treibt er das Event-Gesch&auml;ft bei IDG voran. Er hat Physik an der Technischen Universit&auml;t M&uuml;nchen studiert und am Max-Planck-Institut f&uuml;r Biochemie promoviert. Im Internet ist er bereits seit 1989 unterwegs.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/ronald-wiltscheck,261">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/ronald-wiltscheck,261#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="http://twitter.com/RWiltscheck" title="Ronald Wiltscheck bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter-square"></i></a>
<a href="https://www.xing.com/profile/Ronald_Wiltscheck" title="Ronald Wiltscheck bei XING" target="_blank" rel="noopener"><i class="fa fa-xing-square"></i></a>
<a href="http://de.linkedin.com/in/rwiltscheck" title="Ronald Wiltscheck bei Linkedin" target="_blank" rel="noopener"><i class="fa fa-linkedin-square"></i></a>
<a href="http://facebook.com/ronald.wiltscheck" title="Ronald Wiltscheck bei Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook-square"></i></a>
<a href="/feed/full/ap/261" title="RSS-Feed aller Artikel von Ronald Wiltscheck" target="_blank" rel="noopener"><i class="fa fa-rss-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Das unabhängige Marktforschungsinstitut iSCM hat in unserem Auftrag im zweiten Quartal 2022 IT-Entscheider aus Anwenderunternehmen gebeten, die Leistungen der sie betreuenden IT-Dienstleister zu bewerten. Lesen Sie, wie die Anbieter im Kundenurteil abgeschnitten haben.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/das-sind-deutschlands-beste-it-dienstleister-2022,3341375"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3341375"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/das-sind-deutschlands-beste-it-dienstleister-2022,3341375" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/das-sind-deutschlands-beste-it-dienstleister-2022,3341375?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3341375;title=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3341375&amp;title=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/3341375&amp;text=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3341375&amp;t=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3341375" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Auch auf dem diesjährigen ChannelPartner-Kongress haben Computerwoche und ChannelPartner gemeinsam die kundenfreundlichsten IT-Dienstleister ausgezeichnet. Bisher waren die Gewinner dieser Awards jeweils als "Bestes <a href="https://www.channelpartner.de/a/die-top-25-systemhaeuser-in-deutschland-2020,3337633" target="_blank" rel="noopener" class="idgGlossaryLink">Systemhaus</a>" bezeichnet worden. Weil aber viele der bewerteten IT-Dienstleister sich nicht mehr als "reines" Systemhaus betrachten, sondern sich breiter aufgestellt sehen, haben wir uns entschlossen, den Award in "Bester IT-Dienstleister" umzubenennen. Mit diesem generischen Begriff können nämlich auch die meisten Kunden etwas anfangen.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Diese Umfirmierung hat sich auch positiv auf Beteiligung an der Umfrage ausgewirkt. 720 IT-Dienstleister wurden von ihren Kunden beurteilt, 62 von ihnen haben dabei eine ausreichende Anzahl von Bewertungen erhalten, um ins Ranking zu gelangen. Insgesamt 2.335 Anwenderunternehmen haben sich an der Umfrage beteiligt.</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Vom <a href="https://iscm-institute.com/" title="iSCM-Instut" target="_blank" rel="noopener">iSCM-Instut</a> befragt wurden ausschließlich die in den Anwenderunternehmen für IT-Projekte Verantwortlichen (CIOs, IT-Leiter, IT-Administratoren, Geschäftsführer, Fachbereichsleiter etc.). Sie haben die gemeinsam mit ihren IT-Dienstleistern in den vergangenen zwei Jahren durchgeführten IT-Projekte beurteilt.</p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3341375&#34;}"><!--empty--></div><p>Gegenüber dem Vorjahr haben wir den Fragebogen umgestaltet und gestrafft: Umfrageteilnehmer bemängelten häufig die Länge des Fragebogens und wünschten sich eine Verdichtung der Fragen. Diesem Wunsch kamen wir nun ebenfalls nach. Angepasst haben wir außerdem die Bewertungsskala: Anstelle der bisherigen Schulnoten konnten jetzt Punkte vergeben werden (siehe Kasten: "Bewertung per NPS-Punkte-Skala")</p><p><ul class="nav nav-tabs" id="tabd197016e143"><li class="active"><a href="#inner-d197016e143-1" data-toggle="tab">Bewertung per NPS-Punkte-Skala</a></li></ul><div class="tab-content"><div id="inner-d197016e143-1" class="tab-pane active">Das Bewertungssystem für die Umfrage zum Besten IT-Dienstleister haben wir 2022 von der bisherigen Notenskala auf eine Punkteskala (Net Promoter Score, NPS) umgestellt. Das ermöglicht eine noch filigranere Ergebnisauswertung.<br><br>Kunden konnten ihre IT-Partner dabei auf einer Punkteskala von 0 (je Fragestellung: sehr schlecht bzw. äußerst unwahrscheinlich) bis 10 (= sehr gut bzw. höchst wahrscheinlich) bewerten. Als „Promotoren“ werden die IT-Dienstleister bezeichnet, die mit 9 oder 10 Punkten bewertet wurden, als „Detraktoren“ diejenigen, die 0 bis 6 Punkte erhielten. IT-Partner, die mit 7 oder 8 Punkten beurteilt wurden, gelten als „indifferent“.<br><br>Der Net Promoter Score (NPS) wird nach folgender Formel berechnet:<br>NPS = Promotoren (in % aller Befragten) - Detraktoren (in % aller Befragten).<br>Damit liegt der Wertebereich des NPS zwischen plus 100 und minus 100 Punkten. </div></div></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004E">Die Bewertungskriterien</h3><p>Abgefragt wurden alle Projektphasen: angefangen bei der Erstellung des Angebots über die Beratungskompetenz im Vorfeld des Vorhabens bis hin zum eigentlichen Projektverlauf (Reaktionszeit, Kompetenz etc.). Explizit bewertet wurden auch die Termintreue, das Preisleistungsverhältnis und die Qualität der Betreuung (Wartung, Schulung etc.). Zusätzlich wurden in diesem Jahr Kriterien beurteilt wie das Projekt-Management (Kommunikation der Meilensteine, Reaktionszeit auf Nachfragen, technische Kompetenz), die Qualität der Zusammenarbeit, die Innovationskompetenz des IT-Dienstleisters und dessen Vernetzung zu den Technologielieferanten.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN1005D">Die Projektkategorien</h3><p>Die von den IT-­Entscheidern bewerteten Projekte wurden insgesamt sechs Kategorien zugeordnet:</p><ul><li><p>IT-Sicherheit / IT­Security</p></li><li><p>Data Center (Server, Storage, Hyper-Converged Systems)</p></li><li><p>Netzwerklösungen (Netzwerküberwachung, Netzwerksicherheit, Netzwerk-Monitoring)</p></li><li><p>Client-Hardware, inklusive Zubehör wie Monitoren etc.</p></li><li><p>Cloud, inklusive der Einführung von XaaS-Strukturen</p></li><li><p>Modern Work ("neue" Arbeitsplätze, Mobility-Konzepte, UCC-Lösungen)</p></li><li><p>Software (Entwicklung von Individual-Software, Anwendungen, Infrastruktur-Software)</p></li><li><p>Dokumenten Management und Archivierung</p></li><li><p>Printing-Lösungen, inklusive Managed Print Services</p></li><li><p>Sonstiges</p></li></ul><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Damit haben wir die Zahl der Projektkategorien von sechs auf zehn erhöht, dies war aber durch die Pandemie-bedingte Beschleunigung der Digitalisierungsbemühungen vieler Anwenderunternehmen notwendig geworden. Dadurch haben zum Beispiel DMS-Projekte (Dokumenten Management Systeme und digitale Archivierung deutlich an Bedeutung gewonnen. "Modern Work"-Projekte sind von der reinen Hardware-Ausstattung der modernen Arbeitsplätze klar zu trennen, weil dazu auch umfangreichen Software-Ausstattung (UCC, EMM, etc.) gehört, das Ganze flankiert durch die deutlich breiter werdende Cloud-Akzeptanz vor allem im Mittelstand.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100B3">Die vier Umsatzklassen</h3><p>Basis der Award-Verleihung bildet die Gesamtnote eines IT-Dienstleisters über alle Projektkategorien hinweg. Um eine faire Grundlage für die Award-Vergabe zu gewährleisten, werden die Ergebnisse der Umfrage in vier Umsatzklassen ausgewertet.</p><p>Als Klassifizierungsmerkmal gilt der Jahresumsatz, den die IT-Dienstleister 2021 in der Region DACH (Deutschland, Österreich, Schweiz) erwirtschaftet haben. Dabei haben wir die Umsatzgrenzen wie im Vorjahr bei 50 und 250 Millionen sowie bei einer Milliarde Euro gezogen. Daraus ergaben sich genauso wie 2021 vier Umsatzklassen:</p><ul><li><p> Umsatzklasse 1: IT-Dienstleister mit Jahresumsatz über einer Milliarde Euro</p></li><li><p> Umsatzklasse 2: IT-Dienstleister mit Jahresumsatz zwischen 250 Millionen und einer Milliarde Euro</p></li><li><p> Umsatzklasse 3: IT-Dienstleister mit Jahresumsatz zwischen 50 und 250 Millionen Eur</p></li><li><p> Umsatzklasse 4: IT-Dienstleister mit Jahresumsatz unter 50 Millionen Euro</p></li></ul><p>Erfahrungsgemäß steigen von Jahr zu Jahr einige IT-Dienstleiter - bedingt durch höhere Umsätze - eine Umsatzklasse hinauf, Abstiege gibt es hier nicht. Manch ein Name verschwindet zwar, aber meist nach der Übernahme durch einen umsatzstärkeren IT-Dienstleister.</p><p><ul class="nav nav-tabs" id="tabd197016e220"><li class="active"><a href="#inner-d197016e220-1" data-toggle="tab">Validität des Awards „Bester IT-Dienstleister</a></li></ul><div class="tab-content"><div id="inner-d197016e220-1" class="tab-pane active"><br>Vielfach werden Siegel und Signets, die ihrem Anspruch nach unabhängige Qualitätssiegel sein sollten, zum Kauf angeboten, oder es wird für die Aufnahme ins Ranking ein finanzielles Entgelt erhoben. Hier möchten wir ausdrücklich betonen, dass alle von COMPUTERWOCHE und derer Schwesterpublikationen ChannelPartner, CIO und CSO vergebenen Siegel schon immer völlig unabhängig von den Geschäftsbeziehungen unseres Mutterkonzerns zu den bewerteten Unternehmen waren und bleiben werden. <br><br>Nur Kundenfeedback oder das Urteil einer unabhängigen Jury liefern die Basis für unsere Awards und Auszeichnungen. So basieren all unsere Awards ausnahmslos auf Erhebungen neutraler, unabhängiger Marktforschungsinstitute oder Jurys mit sehr akribischen Prüfroutinen zur Qualitätssicherung. Dazu zählen unter anderem harte Prüfungen gegen Missbrauchs- und Manipulationsversuche. Diese führten auch schon mehrfach zum Ausschluss von Firmen aus Rankings. Die Prüfkriterien legen wir aus gutem Grund nicht offen. <br><br>Warum sind uns diese Unabhängigkeit und die Vorsichtsmaßnahmen gegen Missbrauch so wichtig? Weil wir wissen, dass Siegel und Awards potenziellen Einfluss auf Kaufentscheidungen haben können. Diese Verantwortung nehmen wir sehr ernst.<br><br>Gleichwohl ist uns sehr bewusst, dass es auch trotz dieser vielen Prüfroutinen nie eine 100-prozentige Gewährleistung geben kann. Aber unsere Marktforschungspartner und wir garantieren, dass wir stets alles tun, um Missbrauch zu verhindern. </div></div></p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat2" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat2_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN1010D">Die Gewinner</h3><p>Der Vergleich des diesjährigen Rankings mit dem vorjährigen ist zwar nicht eins-zu-eins möglich, weil wir die Bewertungskriterien und Projektkategorien etwas modifiziert haben, dennoch kann man sich hier durchaus auch an den Vorjahreswertungen orientieren.</p><p>So konnte etwa die SVA System Vertrieb Alexander GmbH ihren Erfolg aus dem Vorjahr wiederholen und den ersten Rang in der Umsatzklasse 1 (über eine Milliarde Euro) belegen. Dem <a href="https://www.channelpartner.de/a/die-top-25-systemhaeuser-in-deutschland-2020,3337633" target="_blank" rel="noopener" class="idgGlossaryLink">Systemhaus</a> aus Wiesbaden gelang es auch 2021, hohe Kundenzufriedenheit in starkes, organisches Wachstum zu verwandeln. Im Vorjahr erhöhte SVA ihre Erlöse um 21 Prozent, ein Wert, den kein anderer deutscher IT-Dienstleister in dieser Umsatzklasse toppen konnte. Und trotz dieses Zuwachses bescheinigen Kunden der SVA nach wie vor durchgängig hervorragende Leistungen in allen Bereichen. Auch diese Leistung gilt es zu honorieren, ist doch starkes Wachstum oft mit sich verschlechternder Kundenbetreuung verbunden.</p><p>Auf dem zweiten Platz in der ersten Umsatzklasse konnte Software One ihre Stärken ausspielen. Dazu zählen aus Sicht der Kunden vor allem die Flexibilität in der Zusammenarbeit, der hohe Beitrag zur Verbesserung der Prozesse und Termintreue. Trotz vieler Lieferengpässe gelang es Cancom 2021 erneut, den dritten Platz in dieser Umsatzklasse zu verteidigen. Kunden schätzen an dem Münchner IT-Dienstleister vor allem dessen individuell abgestimmten Angebote, die Termintreue und das gute Preis-Leistungsverhältnis.</p><p>In der Umsatzklasse 2 (zwischen 250 Millionen und einer Milliarde Euro) wetteiferten in diesem Jahr sechs Kandidaten um die Top-Platzierungen. Platz 3 eroberte sich hier die Ratiodata SE. Der auf Banken und Finanzunternehmen spezialisierte IT-Dienstleister überzeugte seine Kunden vor allem mit guter Betreuung auch im Nachgang von Projekten und hoher Innovationskraft. Kunden schätzen an ihrem Partner außerdem die unkomplizierte, flexible Zusammenarbeit.</p><p>Die Silbermedaille in dieser Umsatzklasse ging an Controlware. Kunden schätzen an ihrem hessischen <a href="https://www.channelpartner.de/a/was-bedeutet-eigentlich-cyber-security,3047653" target="_blank" rel="noopener" class="idgGlossaryLink">Cyber-Security</a>-, Netzwerk- und Datacenter-Spezialisten vor allem das hohe Maß an strategischem Verständnis für ihre Belange. Sie honorieren die individuell auf ihre Anliegen zugeschnittenen Lösungen und die aufmerksame Betreuung auch im Nachgang von Projekten.</p><p>Mit deutlichem Abstand gewann Netgo das Rennen um die Kundengunst in der Umsatzklasse 2. Kaum in diese Umsatzklasse aufgestiegen, wurde das niederrheinisch Unternehmen dort gleich "Meister". Neben Innovationskraft, Flexibilität, sehr gutem Projektmanagement, sowie dem wertvollen Beitrag zu Prozessverbesserungen schätzen Kunden an Netgo-Gruppe auch ihre hervorragende Vernetzung zu den Technologie-Lieferanten.</p><p>Elf Firmen haben es ins Ranking der Umsatzklasse 3 (50 bis 250 Millionen Euro) geschafft. Hier fallen die Abstände zwischen den IT-Dienstleistern erfahrungsgemäß immer sehr knapp aus, so dass der Wettbewerb jedes Jahr spannend bleibt und es immer wieder Veränderungen auf dem Siegertreppchen gibt.</p><p>Den dritten Platz konnte sich dieses Mal hier MR Datentechnik sichern. Kunden schätzen an dem Nürnberger <a href="https://www.channelpartner.de/a/die-top-25-systemhaeuser-in-deutschland-2020,3337633" target="_blank" rel="noopener" class="idgGlossaryLink">Systemhaus</a> vor allem dessen hervorragendes Projekt-Management und schnelle Reaktionszeiten, hohe Kompetenz sowie sehr gute Betreuung um Nachgang von Projekten. MR Datentechnik schafft es, trotz fortschreitenden Wachstums ihre Kunden stets zufrieden zu stellen. Und auch 2022 hat die bayerische Staatsregierung das fränkische Unternehmen als "Top Arbeitgeber" ausgezeichnet. Grundlage für diese Auszeichnung ist eine Bewertung der eingereichten Geschäftsunterlagen durch eine unabhängige Wirtschaftsprüfungs- und Steuerberatungsgesellschaft.</p><p>Die Silbermedaille in dieser Umsatzklasse ging an Avodaq. Dem mehrfach von Cisco als Top-Partner ausgezeichnete Unternehmen aus Kerpen gelang in diesem Jahr erstmals auch der Sprung aufs Siegerpodest bei den von COMPUTERWOHE und ChannelPartner beauftragten Kundenbefragungen. Herausragend schnitt Avodaq vor allem bei Beratungs- und Lösungskompetenz, individueller Angebotserstellung und beim Preis-Leistungsverhältnis ab.</p><p>Als "Bester IT-Dienstleister in der Umsatzklasse 3" darf sich in diesem Jahr die Medialine EuroTrade AG bezeichnen. Das bereits mehrfach auch als "Bester <a href="https://www.channelpartner.de/a/wiederkehrende-umsaetze-fuer-systemhaeuser,3334486" target="_blank" rel="noopener" class="idgGlossaryLink">Managed Service</a> Provider" ausgezeichnete Unternehmen punktete mit seiner hervorragenden Kompetenz bei Beratung und Umsetzung von IT-Architekturen. Auch dessen Innovationskraft überzeugte die Kunden.</p><p>Am engsten ging es - wie jedes Jahr - in der Umsatzklasse 4 (unter 50 Millionen Euro) zu Hier schafften es insgesamt 40 IT-Dienstleister ins Ranking - so viele wie in keiner anderen Umsatzklassen. Dabei entschieden oft Zehntelpunkte über die Platzierungen. Die Bronzemedaille gewann hier Mahr EDV<strong>.</strong> Kunden fühlen sich von ihrem Berliner IT-Dienstleister sehr gut verstanden, hervorragend beraten und schätzen dessen Flexibilität ebenso wie seine Termintreue.</p><p>Platz zwei wurde in dieser Umsatzklasse nicht vergeben, denn zwei Unternehmen wurden von ihren Kunden jeweils exakt punktgleich bewertet und dürfen sich nun beide mit dem Meistertitel in dieser Umsatzklasse schmücken. Und das sind die MR Systeme GmbH und die <a href="https://www.channelpartner.de/a/die-top-25-systemhaeuser-in-deutschland-2020,3337633" target="_blank" rel="noopener" class="idgGlossaryLink">Systemhaus</a> Erdmann GmbH &amp; Co. KG. Beide haben in allen zwölf Bewertungskriterien mit absoluten Top-Werten abgeschnitten. Ob Kundenverständnis, Lösungskompetenz, Reaktionszeit, Preis-Leistung oder Innovationskraft: Kunden schätzen die Zusammenarbeit mit ihnen rundum.</p><p>Beide Unternehmen sind Mitglieder der Synaxon-Systemhauskooperation iTeam, und so ließ sich die dort tätige Projektmanagerin Events &amp; Kommunikation Maria Kornhoff nicht nehmen, beiden IT-Dienstleistern die Awards persönlich zu überreichen.</p><table class="table table-bordered"><caption></caption><tbody><tr><td></td><td><p>Die besten IT-Dienstleister in der Umsatzklasse bis 50 Mio. € Jahresumsatz</p></td><td><p>Punkte (NPS)</p></td></tr><tr><td><p>1</p></td><td><p>MR SYSTEME GmbH</p></td><td><p>100,00</p></td></tr><tr><td><p>1</p></td><td><p>Systemhaus Erdmann GmbH &amp; Co. KG</p></td><td><p>100,00</p></td></tr><tr><td><p>3</p></td><td><p>Mahr EDV GmbH</p></td><td><p>98,87</p></td></tr><tr><td><p>4</p></td><td><p>BluVisio GmbH</p></td><td><p>97,60</p></td></tr><tr><td><p>5</p></td><td><p>Elanity Network Partner GmbH</p></td><td><p>93,44</p></td></tr><tr><td><p>6</p></td><td><p>ORBIT Gesellschaft für Applikations- und Informationssysteme mbH</p></td><td><p>93,25</p></td></tr><tr><td><p>7</p></td><td><p>ditpro GmbH &amp; Co. KG</p></td><td><p>92,06</p></td></tr><tr><td><p>8</p></td><td><p>esko-systems GmbH &amp; Co. KG</p></td><td><p>90,00</p></td></tr><tr><td><p>9</p></td><td><p>EDV-Beratung Neumann</p></td><td><p>88,38</p></td></tr><tr><td><p>10</p></td><td><p>AirITSystems GmbH</p></td><td><p>87,11</p></td></tr><tr><td><p>11</p></td><td><p>microcat</p></td><td><p>86,65</p></td></tr><tr><td><p>12</p></td><td><p>Kutzschbach</p></td><td><p>86,14</p></td></tr><tr><td><p>13</p></td><td><p>dualutions GmbH</p></td><td><p>85,71</p></td></tr><tr><td><p>14</p></td><td><p>PRODATEC GmbH</p></td><td><p>85,27</p></td></tr><tr><td><p>15</p></td><td><p>BITS - Brunner IT Services GmbH &amp; Co. KG</p></td><td><p>84,97</p></td></tr><tr><td><p>16</p></td><td><p>Global Information Distribution GmbH | GID</p></td><td><p>84,77</p></td></tr><tr><td><p>17</p></td><td><p>InterConnect GmbH &amp; Co. KG</p></td><td><p>84,62</p></td></tr><tr><td><p>18</p></td><td><p>interface systems GmbH</p></td><td><p>83,00</p></td></tr><tr><td><p>19</p></td><td><p>TechniData IT-Gruppe</p></td><td><p>82,19</p></td></tr><tr><td><p>20</p></td><td><p>netcos GmbH</p></td><td><p>82,14</p></td></tr><tr><td><p>21</p></td><td><p>Systrade GmbH</p></td><td><p>80,99</p></td></tr><tr><td><p>22</p></td><td><p>Krämer IT Solutions GmbH</p></td><td><p>79,89</p></td></tr><tr><td><p>23</p></td><td><p>DextraData GmbH</p></td><td><p>78,34</p></td></tr><tr><td><p>24</p></td><td><p>KLESYS GmbH</p></td><td><p>78,21</p></td></tr><tr><td><p>25</p></td><td><p>Rabb IT Solutions GmbH</p></td><td><p>78,08</p></td></tr><tr><td><p>26</p></td><td><p>mobilplus Systemhaus GmbH</p></td><td><p>77,45</p></td></tr><tr><td><p>27</p></td><td><p>Nösse Datentechnik GmbH &amp; Co.KG</p></td><td><p>77,18</p></td></tr><tr><td><p>28</p></td><td><p>netlogix GmbH &amp; Co. KG</p></td><td><p>77,14</p></td></tr><tr><td><p>29</p></td><td><p>pco GmbH &amp; Co. KG</p></td><td><p>76,30</p></td></tr><tr><td><p>30</p></td><td><p>AXSOS AG</p></td><td><p>75,72</p></td></tr><tr><td><p>31</p></td><td><p>Niteflite networxx GmbH</p></td><td><p>73,40</p></td></tr><tr><td><p>32</p></td><td><p>epc GmbH</p></td><td><p>70,98</p></td></tr><tr><td><p>33</p></td><td><p>WBS IT-Service GmbH</p></td><td><p>68,29</p></td></tr><tr><td><p>34</p></td><td><p>PKN Datenkommunikations GmbH</p></td><td><p>66,83</p></td></tr><tr><td><p>35</p></td><td><p>IBH IT-Service GmbH</p></td><td><p>61,88</p></td></tr><tr><td><p>36</p></td><td><p>PDV-Systeme Sachsen GmbH</p></td><td><p>60,41</p></td></tr><tr><td><p>37</p></td><td><p>EnBITCon GmbH</p></td><td><p>59,08</p></td></tr><tr><td><p>38</p></td><td><p>BASYS Bartsch EDV-Systeme GmbH</p></td><td><p>58,33</p></td></tr><tr><td><p>39</p></td><td><p>GREEN IT Das Systemhaus GmbH</p></td><td><p>36,98</p></td></tr><tr><td><p>40</p></td><td><p>Netzint GmbH</p></td><td><p>31,59</p></td></tr></tbody></table><table class="table table-bordered"><caption></caption><tbody><tr><td></td><td><p>Die besten IT-Dienstleister in der Umsatzklasse über 50 bis 250 Mio. € Jahresumsatz</p></td><td><p>Punkte (NPS)</p></td></tr><tr><td><p>1</p></td><td><p>Medialine EuroTrade AG</p></td><td><p>86,15</p></td></tr><tr><td><p>2</p></td><td><p>avodaq AG</p></td><td><p>85,53</p></td></tr><tr><td><p>3</p></td><td><p>MR Datentechnik Vertriebs- und Service GmbH</p></td><td><p>84,32</p></td></tr><tr><td><p>4</p></td><td><p>IT-Haus GmbH</p></td><td><p>81,93</p></td></tr><tr><td><p>5</p></td><td><p>PROFI Engineering Systems AG</p></td><td><p>78,86</p></td></tr><tr><td><p>6</p></td><td><p>MCL IT GmbH</p></td><td><p>78,10</p></td></tr><tr><td><p>7</p></td><td><p>magellan netzwerke GmbH</p></td><td><p>73,21</p></td></tr><tr><td><p>8</p></td><td><p>Advanced UniByte GmbH</p></td><td><p>73,03</p></td></tr><tr><td><p>9</p></td><td><p>Kramer &amp; Crew GmbH &amp; Co. KG</p></td><td><p>70,90</p></td></tr><tr><td><p>10</p></td><td><p>Spirit/21 GmbH</p></td><td><p>65,35</p></td></tr><tr><td><p>11</p></td><td><p>NetPlans GmbH</p></td><td><p>63,20</p></td></tr></tbody></table><table class="table table-bordered"><caption></caption><tbody><tr><td></td><td><p>Die besten IT-Dienstleister in der Umsatzklasse über 250 Mio. bis 1 Mrd. € Jahresumsatz</p></td><td><p>Punkte (NPS)</p></td></tr><tr><td><p>1</p></td><td><p>netgo group GmbH</p></td><td><p>90,61</p></td></tr><tr><td><p>2</p></td><td><p>Controlware GmbH</p></td><td><p>68,27</p></td></tr><tr><td><p>3</p></td><td><p>Ratiodata SE</p></td><td><p>62,50</p></td></tr><tr><td><p>4</p></td><td><p>Axians Deutschland</p></td><td><p>55,09</p></td></tr><tr><td><p>5</p></td><td><p>ACP IT Solutions</p></td><td><p>49,85</p></td></tr><tr><td><p>6</p></td><td><p>Konica Minolta Business Solutions Deutschland GmbH</p></td><td><p>49,72</p></td></tr></tbody></table><table class="table table-bordered"><caption></caption><tbody><tr><td></td><td><p>Die besten IT-Dienstleister in der Umsatzklasse über 1 Mrd. € Jahresumsatz</p></td><td><p>Punkte (NPS)</p></td></tr><tr><td><p>1</p></td><td><p>SVA System Vertrieb Alexander GmbH</p></td><td><p>82,31</p></td></tr><tr><td><p>2</p></td><td><p>SoftwareONE Deutschland GmbH</p></td><td><p>57,16</p></td></tr><tr><td><p>3</p></td><td><p>CANCOM SE</p></td><td><p>41,19</p></td></tr><tr><td><p>4</p></td><td><p>Bechtle AG</p></td><td><p>10,98</p></td></tr><tr><td><p>5</p></td><td><p>T-Systems International GmbH</p></td><td><p>-25,56</p></td></tr></tbody></table><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 col-lg-5 col-md-5 idgArticlePdfbutton"><div class="promo-highlight xingShare" style="padding-left:0;"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button Xing" data-ga-event-label="3341375" title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3341375%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="XING" data-action="Share">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-label="3341375" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3341375%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=SVA%2C%20Netgo%2C%20Medialine%2C%20MR%20Systeme%20und%20Systemhaus%20Erdmann%3A%20Das%20sind%20Deutschlands%20beste%20IT%2DDienstleister%202022" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="LinkedIn" data-action="Share">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="col-lg-5 col-md-4 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" style="font-weight:bold;" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/das-sind-deutschlands-beste-it-dienstleister-2022,3341375" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/das-sind-deutschlands-beste-it-dienstleister-2022,3341375" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28"
type="checkbox"
name="promionet_subscription"
value="a_584268" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56"
type="checkbox"
name="promionet_subscription"
value="a_584269" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31"
type="checkbox"
name="promionet_subscription"
value="a_584270" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33"
type="checkbox"
name="promionet_subscription"
value="a_584271" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36"
type="checkbox"
name="promionet_subscription"
value="a_584272" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29"
type="checkbox"
name="promionet_subscription"
value="a_584273" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27"
type="checkbox"
name="promionet_subscription"
value="a_584274" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32"
type="checkbox"
name="promionet_subscription"
value="a_584275" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div class="idgMpu">
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-09-07T18:34:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2022-09-07T18:34:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Das sind Deutschlands beste IT-Dienstleister 2022","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/3344494/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/das-sind-deutschlands-beste-it-dienstleister-2022,3341375"},"author":[{"@type":"Person","name":"Regina Böckle"},{"@type":"Person","name":"Ronald Wiltscheck"}],"description":"Das unabhängige Marktforschungsinstitut iSCM hat in unserem Auftrag im zweiten Quartal 2022 IT-Entscheider aus Anwenderunternehmen gebeten, die Leistungen der sie betreuenden IT-Dienstleister zu bewerten. Lesen Sie, wie die Anbieter im Kundenurteil abgeschnitten haben."}
</script>
<img src="https://ssl-idgmagazine.met.vgwort.de/na/a931470d2d0742fea76142da25b7f92d" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/event-kalender,17874">Event-Kalender</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="https://www.twitter.com/CP_Redaktion" target="_blank" rel="noopener">Twitter</a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner" target="_blank" rel="noopener">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.youtube.com/user/ChannelPartner" target="_blank" rel="noopener">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner" target="_blank" rel="noopener">LinkedIn</a>
</li>
<li>
<a href="https://flipboard.com/@ChannelPartner" target="_blank" rel="noopener">Flipboard</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/werben-auf-channelpartner,3856">Werben auf ChannelPartner</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
&copy; 2022 IDG Tech Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<script type="text/javascript">
var subscribersSiteId = '8d9b4967-5d43-4f4c-a4bc-ca0da3f90a18';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
</div>
</div>
<script>
var baseUrl = "https://register.idgcommunications.net/";
var idgwidget = idgwidget || {};
</script>
<script src='https://register.idgcommunications.net/js/form_1.js' type='application/javascript' async></script>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content">
<header class="idgPageHeaderOverscrolling"></header>
<div class="container idgContainerOuter">
<div id="overscrollingWrapper" class="idgContainer idgContainerBordered">
</div>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Droid Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/droid_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202208291219"></script>
<script src="/includes/compiled/010_themes.cpo.min.js?v=202208291219"></script>
<!--
page info section .......................................................
page: 3802
host: www.channelpartner.de
environment: aws
client: cpo
cache: true
date: 07.09.2022 18:36:37
execution time: 1.873
-->
<script>
if (typeof console == 'object') {
console.log('page: 3802');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 07.09.2022 18:36:37');
console.log('execution time: 1.873');
}
</script>
</body>
<!--
article info section ....................................................
article: 3341375
date: 07.09.2022 18:36:37
modification date: 07.09.2022 16:16:09
-->
</html>
