<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>IDG-Studie zu Managed Security Services: Deutsche Unternehmen offen für externe IT-Sicherheitsservices - channelpartner.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Mehr als die Hälfte der deutschen Unternehmen greift auf IT-Security-Services von externen Dienstleistern zurück. Herausforderungen dabei: Kleinere Unternehmen können sich diese oft nicht leisten und Führungskräfte streiten, was nötig ist und was nicht." name="description" />
<meta content="Managed Security, Outsourcing, IT-Sicherheit" name="keywords" />
<meta content="Managed Security, Outsourcing, IT-Sicherheit" name="news_keywords" />
<meta content="IDG-Studie zu Managed Security Services: Deutsche Unternehmen offen für externe IT-Sicherheitsservices" name="og:title" />
<meta content="https://www.channelpartner.de/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923" name="twitter:url" />
<meta content="IDG-Studie zu Managed Security Services: Deutsche Unternehmen offen für externe IT-Sicherheitsservices" name="twitter:title" />
<meta content="Mehr als die Hälfte der deutschen Unternehmen greift auf IT-Security-Services von externen Dienstleistern zurück. Herausforderungen dabei: Kleinere Unternehmen können sich diese oft nicht leisten und Führungskräfte streiten, was nötig ist und was nicht." name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/3220046/640x360.jpg" name="og:image" />
<meta content="https://images.channelpartner.de/bdb/3220046/640x360.jpg" name="twitter:image" />
<meta content="Security" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923,2" rel="next" type="text&#x2f;html"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;amp&#x2f;deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201811271524" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=201811271524" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=201811231523" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;feed&#x2f;3802" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/qrhgfpur-hagrearuzra-fvaq-bssra-shre-rkgrear-vg-fvpureurvgffreivprf,3545923');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3545923;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/frphevgl');
idgStorage.adTax = ["managed security","outsourcing","it-sicherheit","security","unternehmen","managed security service","bereich","security service","service","sicherheitsservices","managed","dienstleister"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/05EgZLq6NYN0"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Bernd Reder (107)"],
article_categories: ["Themen", "Security"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 28 Nov 2018 01:11:00 +0100",
article_word_count: "845",
page_title: "IDG-Studie zu Managed Security Services: Deutsche Unternehmen offen für externe IT-Sicherheitsservices - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.channelpartner.de/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923",
page_language: "de"
});
</script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'Produkte & Technologien',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLR885M');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/cgquT76i7N5zKmC_Lm3y-H82NMsAD-pCkcl_nAspQp1fwXRLNSJ2oguYiZ_0HwOQR6lMw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_security", // code
"oc": "RC_security", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_security';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2018-11-28 01:00');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Security');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2018-11-28 01:00');
ga('idg.set', 'dimension8', '11000');
ga('idg.set', 'dimension2', '3545923');
ga('idg.set', 'dimension7', 'Bernd Reder (107)');
ga('idg.set', 'dimension13', 'Themen|Security');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'IDG-Studie zu Managed Security Services: Deutsche Unternehmen offen für externe IT-Sicherheitsservices - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2018-11-28 01:00');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Security');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2018-11-28 01:00');
ga('objekt.set', 'dimension8', '11000');
ga('objekt.set', 'dimension2', '3545923');
ga('objekt.set', 'dimension7', 'Bernd Reder (107)');
ga('objekt.set', 'dimension13', 'Themen|Security');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'IDG-Studie zu Managed Security Services: Deutsche Unternehmen offen für externe IT-Sicherheitsservices - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2018-11-28 01:00');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Security');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2018-11-28 01:00');
ga('detail.set', 'dimension8', '11000');
ga('detail.set', 'dimension2', '3545923');
ga('detail.set', 'dimension7', 'Bernd Reder (107)');
ga('detail.set', 'dimension13', 'Themen|Security');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'IDG-Studie zu Managed Security Services: Deutsche Unternehmen offen für externe IT-Sicherheitsservices - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de" target="_blank">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/" target="_blank">Jobbörse</a></li>
<li><a href="/v/" target="_blank">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/newsletter,3799" target="_blank"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank"><i class="fa fa-xing"></i></a></li>
<li><a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://twitter.com/cp_redaktion" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/ChannelPartner/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.youtube.com/user/TVChannelPartner" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.channelpartner.de/p/rss,3849" target="_blank"><i class="fa fa-rss"></i></a></li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="hidden-sm hidden-md">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/beste-itk-arbeitgeber,17669"><span class="idgSpecial">Hot Topic:</span> Beste ITK-Arbeitgeber</a></li>
<li><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
<li><a href="/p/samsung-portable-ssd-t5,4898"><span class="idgSpecial">Hot Topic:</span> Samsung SSD Partnerzone</a></li>
<li><a href="/p/digital-workplace-acer,17748"><span class="idgSpecial">Hot Topic:</span> Digital Workplace</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/p/beste-itk-arbeitgeber,17669">Arbeitgeber</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/personalmeldungen,3876">Personas</a>
<a href="/p/bechtle,3899">Bechtle</a>
<a href="/p/telekom,17726">Telekom</a>
<a href="/p/microsoft,3873">Microsoft</a>
<a href="/p/ingram,3902">Ingram</a>
<a href="/p/tech-data,3903">Tech Data</a>
<a href="/p/querschlaeger,3874">Querschläger</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/beste-itk-arbeitgeber,17669"><span class="idgSpecial">Hot Topic:</span> Beste ITK-Arbeitgeber</a></li>
<li class="col-xs-12"><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
<li class="col-xs-12"><a href="/p/samsung-portable-ssd-t5,4898"><span class="idgSpecial">Hot Topic:</span> Samsung SSD Partnerzone</a></li>
<li class="col-xs-12"><a href="/p/digital-workplace-acer,17748"><span class="idgSpecial">Hot Topic:</span> Digital Workplace</a></li>
</ul>
</div>
</div>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923?utm_source=Nach-Artikeltyp_1,30,124&amp;utm_medium=RSS&amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923?utm_source=Nach-Artikeltyp_1,30,124&amp;utm_medium=RSS&amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877334/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/security,3485">Security</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/security,3485/ratgeber,43" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/security,3485/bilder-und-videos,45" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/security,3485/news,47" >News</a></li>
<li class="idgAtAGlance"><a href="/k/security,3485#atAGlance">Vorteile, Nachteile, Einsatzgebiete, Anwender</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/security,3485#atAGlance">Vorteile, Nachteile, Einsatzgebiete, Anwender</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/security,3485/ratgeber,43" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/security,3485/bilder-und-videos,45" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/security,3485/news,47" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>IDG-Studie zu Managed Security Services</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Deutsche Unternehmen offen f&uuml;r externe IT-Sicherheitsservices</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3545923" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22IDG-Studie zu Managed Security Services: Deutsche Unternehmen offen f%C3%BCr externe IT-Sicherheitsservices%22%20%2D%20https://www.channelpartner.de/3545923" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3545923&amp;t=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3545923&amp;text=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3545923;title=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3545923&amp;title=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">28.11.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="107" href="javascript:void(0)"><span itemprop="name">Bernd&nbsp;Reder</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button data-target="#authorFollowModal107" data-action="Click" data-label="107" data-category="Follow-Modal" data-toggle="modal" class="authorFollowBtn"><i class="fa fa-rss"></i> &nbsp;Folgen
</button></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile107">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Bernd Reder ist freier Journalist mit den Schwerpunkten Netzwerke, IT und Telekommunikation in M&uuml;nchen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/bernd-reder,107">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/bernd-reder,107#send_mail"><i class="fa fa-envelope"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Mehr als die H&auml;lfte der deutschen Unternehmen greift auf IT-Security-Services von externen Dienstleistern zur&uuml;ck. Herausforderungen dabei: Kleinere Unternehmen k&ouml;nnen sich diese oft nicht leisten und F&uuml;hrungskr&auml;fte streiten, was n&ouml;tig ist und was nicht.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3545923" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3545923;title=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3545923&amp;title=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3545923&amp;text=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3545923" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3545923&amp;t=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3545923/1/3220046/EL_mediaN1000C/"><img border="0" alt="Weil sie ihre IT-Systeme nicht alleine absichern k&ouml;nnen oder wollen, greifen Unternehmen zunehmend auf Managed-Security-Service-Provider zur&uuml;ck." title="Weil sie ihre IT-Systeme nicht alleine absichern k&ouml;nnen oder wollen, greifen Unternehmen zunehmend auf Managed-Security-Service-Provider zur&uuml;ck." src="https://images.channelpartner.de/bdb/3220046/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Weil sie ihre IT-Systeme nicht alleine absichern k&ouml;nnen oder wollen, greifen Unternehmen zunehmend auf Managed-Security-Service-Provider zur&uuml;ck.<br><span class="idgImageSource">Foto: Timofeev Vladimir - shutterstock.com</span></figcaption></figure><p>Der Schutz von IT-Systemen, Daten, Applikationen und Benutzerkonten vor dem Missbrauch durch externe oder interne Angreifer z&auml;hlt die den wichtigsten Aufgaben der IT-Abteilung, aber auch zu den schwierigsten. Daher greift eine wachsende Zahl von Unternehmen in Deutschland auf die Hilfe von Spezialisten zur&uuml;ck, die <a href="https://www.computerwoche.de/a/das-bewusstsein-fuer-it-sicherheit-laesst-zu-wuenschen-uebrig,3545051" title="IT-Sicherheitsservices als Dienstleistung" target="_blank">IT-Sicherheitsservices als Dienstleistung</a> bereitstellen. Das ergab die Studie <a href="https://shop.computerwoche.de/portal/studie-managed-security-2018-pdf-download-direkt-im-shop-9054" title="&quot;Managed Security Services 2018&quot;" target="_blank">"Managed Security Services 2018"</a>von IDG Research Services, von COMPUTERWOCHE, CIO und CHANNELPARTNER.</p><p>Laut der Untersuchung nutzt bereits mehr als die H&auml;lfe der Unternehmen (54 Prozent) externe IT-Sicherheitsdienste. Fast 40 Prozent greifen sogar auf die Unterst&uuml;tzung von zwei bis drei Anbietern von Managed Security Services zur&uuml;ck. Der Trend in Richtung IT-Sicherheit als Dienstleistung ist auf mehrere Faktoren zur&uuml;ckzuf&uuml;hren. </p><p>Einer ist der hohe organisatorische Aufwand, der mit der Einf&uuml;hrung von IT-Sicherheitsstandards und deren Umsetzung in der Praxis verbunden ist. Vor allem f&uuml;r <a href="https://www.computerwoche.de/a/in-10-schritten-zum-glaubwuerdigen-cio,2923521" title="CIOs" target="_blank">CIOs</a>, Chief Technology Officers (CTOs) und <a href="https://www.computerwoche.de/a/die-aufgaben-des-ciso-aendern-sich,3545800" title="IT-Sicherheitsverantwortliche" target="_blank">IT-Sicherheitsverantwortliche</a> (46 Prozent) ist dies ein ma&szlig;geblicher Grund daf&uuml;r, externe Dienstleister einzuschalten.</p><p><a target="_blank" href="https://shop.computerwoche.de/portal/studie-managed-security-2018-pdf-download-direkt-im-shop-9054" rel="" class="btn btn-danger">Die Studie Managed Security Services finden Sie hier in unserem Studienshop</a></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10057">Mehr Sicherheit - weniger Risiken</h3><p>Der Studie zufolge haben vor allem versch&auml;rfte Datenschutzregelungen wie die <a href="https://www.computerwoche.de/a/unterschaetztes-risiko-datenschutz-und-ticketsysteme,3545687" title="EU-Datenschutzgrundverordnung (DSGVO)" target="_blank">EU-Datenschutzgrundverordnung (DSGVO)</a> sowie das IT-Sicherheitsgesetz die Attraktivit&auml;t von gemanagten IT-Security-Diensten erh&ouml;ht. Ein zentrales Ziel, das die Nutzer solcher Services erreichen m&ouml;chten, ist eine Minimierung der rechtlichen Risiken. Speziell kleinere Unternehmen wollen diese Aufgabe einem Dienstleister &uuml;bergeben. Dieser verf&uuml;gt sowohl &uuml;ber die Expertise als auch die personellen Ressourcen, um Firmen beispielsweise bei der Umsetzung der DSGVO zu unterst&uuml;tzen.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3545923&quot;}"><!--empty--></div><p>Hinzu kommen technische Aspekte. Denn die H&auml;lfte der befragten F&uuml;hrungskr&auml;fte gab an, dass die wachsende Komplexit&auml;t von Cyber-Attacken f&uuml;r die IT-Abteilungen ein immer gr&ouml;&szlig;eres Problem darstellt. Ein aktuelles Beispiel, das in der IT-Sicherheitsbranche derzeit die Runde macht, ist das <a href="https://en.wikipedia.org/wiki/Credential_stuffing" title="Credential Stuffing" target="_blank">Credential Stuffing</a>, also der Missbrauch von gestohlenen Zugangsdaten wie Benutzernamen und Passw&ouml;rtern. Angreifer setzen dabei verst&auml;rkt auf automatisierte Verfahren mithilfe von Bots. </p><p>Diese starten mit den entwendeten Account-Daten in gro&szlig;em Ma&szlig;stab Anfragen bei IT-Systemen und Web-Applikationen, die ein Unternehmen einsetzt. Solche Angriffe bauen darauf, dass Nutzer h&auml;ufig dieselben <a href="https://www.computerwoche.de/a/passwoerter-und-login-daten-schuetzen-so-geht-s,3545678" title="Login-Informationen" target="_blank">Login-Informationen</a> f&uuml;r die Anmeldung bei unterschiedlichen Anwendungen oder Systemen verwenden. Mithilfe von externen Spezialisten wollen Unternehmen diese Art Angriffe abwehren und das IT-Sicherheitsniveau erh&ouml;hen. </p><p>Gleichzeitig soll die Zusammenarbeit mit einem Managed Security Service Provider (MSSP) die IT-Abteilung entlasten. Vor allem gr&ouml;&szlig;ere Unternehmen (38 Prozent) sehen in entsprechenden Services ein Mittel, den Mangel an IT-Sicherheitsspezialisten zu kompensieren. F&uuml;r kleinere Unternehmen, die in der Regel &uuml;ber kleinere IT-Abteilungen verf&uuml;gen, ist dieser Aspekt interessanter Weise weniger relevant (27 Prozent).</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3545923/1/3245253/EL_mediaN100AB/"><img border="0" alt="Ein Gro&szlig;teil der deutschen Unternehmen arbeitet bereit mit einem oder mehreren Anbietern von Managed Security Services zusammen." title="Ein Gro&szlig;teil der deutschen Unternehmen arbeitet bereit mit einem oder mehreren Anbietern von Managed Security Services zusammen." src="https://images.channelpartner.de/bdb/3245253/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Ein Gro&szlig;teil der deutschen Unternehmen arbeitet bereit mit einem oder mehreren Anbietern von Managed Security Services zusammen.<br><span class="idgImageSource">Foto: IDG Research Services / Patrick Birnbreier Grafikdesign</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100B2">Gegenargument: Komplexit&auml;t der IT-Infrastruktur</h3><p>Nur ein F&uuml;nftel der befragten Firmen lehnt laut der Studie ein Outsourcing von Aufgaben im Bereich IT-Security ab. Ein Argument, das aus Sicht dieser Unternehmen gegen gemanagte Sicherheitsservices spricht, sind die Kosten. Speziell kleinere Unternehmen mit weniger als 500 Mitarbeitern (45 Prozent) f&uuml;hren hohe finanzielle Aufwendungen daf&uuml;r an, dass sie bislang auf Managed-Security-Dienste verzichtet haben. Dagegen ist der Kostenfaktor nur f&uuml;r 27 Prozent der gro&szlig;en Firmen ein Hinderungsgrund.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3545923/1/3245254/EL_mediaN100D0/"><img border="0" alt="Vor allem kleinere Mittelst&auml;ndler (bis 500 Mitarbeiter) verzichten wegen der Kosten auf externe IT-Sicherheitsdienstleistungen." title="Vor allem kleinere Mittelst&auml;ndler (bis 500 Mitarbeiter) verzichten wegen der Kosten auf externe IT-Sicherheitsdienstleistungen." src="https://images.channelpartner.de/bdb/3245254/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Vor allem kleinere Mittelst&auml;ndler (bis 500 Mitarbeiter) verzichten wegen der Kosten auf externe IT-Sicherheitsdienstleistungen.<br><span class="idgImageSource">Foto: IDG Research Services / Patrick Birnbreier Grafikdesign</span></figcaption></figure><p>Insbesondere Gesch&auml;ftsf&uuml;hrer (40 Prozent) haben wegen der Kosten Vorbehalte gegen&uuml;ber solchen Services. Das sehen jedoch nur 25 Prozent der IT-Fachbereichsleiter so. Zwischen den Einsch&auml;tzungen von Finanzverantwortlichen und IT-Spezialisten herrscht somit eine deutliche Diskrepanz. Unternehmen, die sich gegen gemanagte IT-Security-Services entschieden, f&uuml;hren zudem die hohe Komplexit&auml;t ihrer IT-Umgebung als Argument an. </p><p>Rund 36 Prozent wiederum argumentieren, dass Sicherheitsanalysen ergeben h&auml;tten, dass solche Dienste nicht erforderlich seien. Allerdings vertreten vor allem <a href="https://www.computerwoche.de/a/wie-fuehrungskraefte-trotz-agilitaet-auf-kurs-bleiben,3331628" title="IT-F&uuml;hrungskr&auml;fte" target="_blank">IT-F&uuml;hrungskr&auml;fte</a> wie IT-Leiter und Fachbereichsverantwortliche diese Meinung. Das deutet m&ouml;glicherweise darauf hin, dass ein Teil der internen IT-Experten in Managed Security Services eine unerw&uuml;nschte Konkurrenz sieht, die sie unter Umst&auml;nden sogar ihren Job kosten k&ouml;nnte.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100EC">Viele Aufgaben lassen sich auslagern</h3><p>Einig sind sich die Teilnehmer der Studie darin, dass ein betr&auml;chtlicher Teil der Aufgaben im Bereich IT-Sicherheit externen Dienstleistern &uuml;bergeben werden kann. Das Spektrum umfasst nicht nur komplexe Ma&szlig;nahmen wie das Erstellen und &Uuml;berwachen von Security Policies und die Analyse von Angriffen. Unternehmen k&ouml;nnen sich zudem vorstellen, weniger komplizierte, daf&uuml;r aber zeitaufw&auml;ndige Aufgaben einem Dienstleister zu &uuml;bertragen. Dazu z&auml;hlen die Unterst&uuml;tzung bei der Auswahl und Implementierung von IT-Sicherheitsl&ouml;sungen (28 Prozent) sowie das Backup von Daten.</p><p>Dagegen w&uuml;rden nur 16 Prozent der CIOs vorbeugende Sicherheitsma&szlig;nahmen wie eine IT-Bedrohungsanalyse einem Dienstleister &uuml;bergeben. Dieselbe Auffassung vertreten Mitglieder der Gesch&auml;ftsf&uuml;hrung. Zu einer anderen Einsch&auml;tzung kommen dagegen IT-Leiter (31 Prozent) und die Chefs von Fachbereichen (41 Prozent): Ein betr&auml;chtlicher Teil bef&uuml;rwortet eine Bedrohungs- und Risikoanalyse durch externe Spezialisten. Dies deutet auf einen unterschiedlichen Wissensstand bei den hauseigenen Fachleuten, die n&auml;her an der "IT-Praxis" angesiedelt sind, und den Mitarbeitern auf der F&uuml;hrungsebene hin. Um potenzielle IT-Sicherheitsrisiken auszuschalten, ist es offenkundig notwendig, den Informationsaustausch zwischen beiden Ebenen zu verbessern.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 idgArticlePdfbutton"><div class="promo-highlight xingShare"><a data-action="Share" data-network="XING" class="tracksocial btn btn-danger shareBtn" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3545923%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices" title="Xing" data-ga-event-label="3545923" data-ga-event-category="Social Sharing Button Xing" data-ga-event-type="view|click">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-action="Share" data-network="LinkedIn" class="tracksocial btn btn-danger shareBtn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3545923%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=IDG%2DStudie%20zu%20Managed%20Security%20Services%3A%20Deutsche%20Unternehmen%20offen%20f%C3%BCr%20externe%20IT%2DSicherheitsservices" title="LinkedIn" data-ga-event-label="3545923" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-type="view|click">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923,2" title="Seite 2: Der IT-Leiter trifft die Entscheidung">2</a></li><li><a href="/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923">Deutsche Unternehmen offen f&uuml;r externe IT-Sicherheitsservices</a></li><li><a href="/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923,2">Der IT-Leiter trifft die Entscheidung</a></li></ol></div></div></section><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28" type="checkbox" name="promionet_subscription" value="71427" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56" type="checkbox" name="promionet_subscription" value="71425" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31" type="checkbox" name="promionet_subscription" value="71435" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33" type="checkbox" name="promionet_subscription" value="134256" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36" type="checkbox" name="promionet_subscription" value="71434" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29" type="checkbox" name="promionet_subscription" value="136003" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27" type="checkbox" name="promionet_subscription" value="98957" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32" type="checkbox" name="promionet_subscription" value="170978" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm" data-teaser-id="1736" data-teaser-title="Channel meets Cloud, 28. Februar 2019 in München">
<h4>Channel meets Cloud, 28. Februar 2019</h4>
<div><strong><font color="#000000"><span >Systemh&auml;user m&uuml;ssen Cloud-f&auml;hig werden, um ihren Kunden die passenden L&ouml;sungen anzubieten. Auf dem <a href="https://www.channel-meets-cloud.de/">Channel meets Cloud</a>-Kongress am 28. Februar 2019 in M&uuml;nchen zeigen Service Provider, wie das Cloud- und Managed-Service-Gesch&auml;ft gelingt. </span><br />
<a href="http://channel-meets-cloud.de/" target="_blank"><img alt="Rechtsseminar zur DSGVO" class="img-responsive" src="https://images.computerwoche.de/images/idgwpcw/bdb/3212543/300x.jpg" /> </a></font></strong>
<div class="text-center" ><strong><font color="#000000"><a href="http://channel-meets-cloud.de/" target="_blank">&nbsp;</a></font></strong></div>
<strong><font color="#000000"><a href="http://channel-meets-cloud.de/" target="_blank"> </a></font></strong>
<div class="text-center" ><strong><font color="#000000"><strong><a class="btn btn-danger" href="https://www.channel-meets-cloud.de/event/anmeldung/" target="_blank">Hier anmelden!</a></strong></font></strong></div>
<strong><font color="#000000"> </font></strong></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7" data-widget="o66of">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="/a/fusion-von-medimax-und-notebooksbilliger-de-geplatzt,3592143" title="Knaller im Retail-Markt: Fusion von Medimax und Notebooksbilliger.de geplatzt ">
<span class="topline">Knaller im Retail-Markt: </span>
Fusion von Medimax und Notebooksbilliger.de geplatzt 
</a>
</li>
<li>
<a href="/a/zehn-gruende-warum-das-iphone-8-weiter-so-beliebt-ist,3546154" title="Dauerbrenner: 10 Gründe, warum das iPhone 8 weiterhin so beliebt ist">
<span class="topline">Dauerbrenner: </span>
10 Gründe, warum das iPhone 8 weiterhin so beliebt ist
</a>
</li>
<li>
<a href="/a/dab-kommt-langsam-aus-den-startloechern,3334854" title="Digitales Radio: DAB+ kommt langsam aus den Startlöchern">
<span class="topline">Digitales Radio: </span>
DAB+ kommt langsam aus den Startlöchern
</a>
</li>
<li>
<a href="/a/cisco-will-channel-profitabler-machen,3334835" title="Partnergipfel des Netzwerkkrösus - Transformation im Anmarsch: Cisco will Channel profitabler machen">
<span class="topline">Partnergipfel des Netzwerkkrösus - Transformation im Anmarsch: </span>
Cisco will Channel profitabler machen
</a>
</li>
<li>
<a href="/a/fuenf-gruende-warum-das-ipad-pro-nicht-ihr-naechster-computer-sein-wird,3546172" title="Apple-Werbeversprechen: Fünf Gründe, warum das iPad Pro nicht Ihr nächster Computer wird">
<span class="topline">Apple-Werbeversprechen: </span>
Fünf Gründe, warum das iPad Pro nicht Ihr nächster Computer wird
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2018-11-28T13:00:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2018-11-28T13:00:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Deutsche Unternehmen offen für externe IT-Sicherheitsservices","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/3220046/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/deutsche-unternehmen-sind-offen-fuer-externe-it-sicherheitsservices,3545923"},"author":[{"@type":"Person","name":"Bernd Reder"}],"description":"Mehr als die Hälfte der deutschen Unternehmen greift auf IT-Security-Services von externen Dienstleistern zurück. Herausforderungen dabei: Kleinere Unternehmen können sich diese oft nicht leisten und Führungskräfte streiten, was nötig ist und was nicht."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/2ac6a032a3d5444babb805a7adb8e5a1" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2018 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Droid Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201811271524"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cpo.min.js?v=201811231523"></script>
<!--
page info section .......................................................
page: 3802
server: ip-10-9-2-79.eu-central-1.compute.internal
host: www.channelpartner.de
environment: aws
client: cpo
cache: true
date: 28.11.2018 13:00:48
execution time: 1.193
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: ip-10-9-2-79.eu-central-1.compute.internal');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 28.11.2018 13:00:48');
console.log('execution time: 1.193');
}
</script>
</body>
<!--
article info section ....................................................
article: 3545923
client article: 28222
server: ip-10-9-2-79.eu-central-1.compute.internal
date: 28.11.2018 13:00:48
modification date: 28.11.2018 12:23:11
-->
</html>
