<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Dieselkrise: Diesel mit Euro 5 in Deutschland unverkäuflich - channelpartner.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Mit besserer Abgas-Software und Kaufanreizen wollen die Autohersteller den Diesel retten. Doch einen Monat nach dem Gipfel mit der Bundesregierung bleiben die grundsätzlichen Probleme und Unsicherheiten um mögliche Fahrverbote ungelöst." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Dieselkrise: Diesel mit Euro 5 in Deutschland unverkäuflich" /><meta name="og:url" content="https://www.channelpartner.de/a/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.channelpartner.de/a/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830" /><meta name="twitter:title" content="Dieselkrise: Diesel mit Euro 5 in Deutschland unverkäuflich" /><meta name="twitter:description" content="Mit besserer Abgas-Software und Kaufanreizen wollen die Autohersteller den Diesel retten. Doch einen Monat nach dem Gipfel mit der Bundesregierung bleiben die grundsätzlichen Probleme und Unsicherheiten um mögliche Fahrverbote ungelöst." /><meta name="twitter:site" content="@CP_Redaktion" /><meta name="og:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2607843/640x360.jpg" /><meta name="twitter:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2607843/640x360.jpg" />
<link href="https://www.cio.de/a/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201708300841" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=201708300842" media="all" />
<link href="http://www.channelpartner.de/feed/3826" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3826;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/qvrfry-zvg-rheb-5-va-qrhgfpuynaq-hairexnrhsyvpu,3561830');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3561830;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/nyyr-orvgenrtr');
idgStorage.adTax = ["auto","gipfel","einen monat","auto gipfel","von christian ebner","monat","diesel","von christian","christian ebner","hersteller"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3791 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "schlagzeilen", // code
"oc": "schlagzeilen", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'schlagzeilen';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2017-08-29 12:46');
ga('idg.set', 'dimension10', 'CP: Home');
ga('idg.set', 'dimension11', 'Alle Beiträge');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-08-29 12:46');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3561830');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'CP: Home|Alle Beiträge');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-News');
ga('idg.set', 'dimension3', 'Dieselkrise: Diesel mit Euro 5 in Deutschland unverkäuflich - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2017-08-29 12:46');
ga('objekt.set', 'dimension10', 'CP: Home');
ga('objekt.set', 'dimension11', 'Alle Beiträge');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-08-29 12:46');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3561830');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'CP: Home|Alle Beiträge');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-News');
ga('objekt.set', 'dimension3', 'Dieselkrise: Diesel mit Euro 5 in Deutschland unverkäuflich - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2017-08-29 12:46');
ga('detail.set', 'dimension10', 'CP: Home');
ga('detail.set', 'dimension11', 'Alle Beiträge');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-08-29 12:46');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3561830');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'CP: Home|Alle Beiträge');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-News');
ga('detail.set', 'dimension3', 'Dieselkrise: Diesel mit Euro 5 in Deutschland unverkäuflich - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847">Company Scout</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home active navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="navPage-themen navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie</a>
<a href="/a/wie-lange-darf-man-arbeiten,236791">Arbeitszeit</a>
<a href="/a/geheimcodes-in-arbeitszeugnissen,293614">Zeugnis</a>
<a href="/a/so-bekommen-sie-mehr-geld,2597975">Gehalt</a>
<a href="/a/ueber-die-verjaehrungsfristen-bei-schulden,287595">Schulden</a>
<a href="/p/idg-experten-netzwerk,3947">IDG Experten</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>	
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830?tap=7a1a0a03b51db42ea4ce8e345afb41a4&amp;utm_source=Daily%20morgens&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=2677230105254407&amp;lid=730057&amp;pm_ln=33">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830?tap=7a1a0a03b51db42ea4ce8e345afb41a4&amp;utm_source=Daily%20morgens&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=2677230105254407&amp;lid=730057&amp;pm_ln=33">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="idgPageHeaderBar">
<h1><a href="/p/alle-beitraege,3826">Alle Beiträge</a></h1>
<div class="idgPageHeaderLinks">
</div>
</div>
</div>
</div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Dieselkrise</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Diesel mit Euro 5 in Deutschland unverk&auml;uflich</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3561830" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Dieselkrise: Diesel mit Euro 5 in Deutschland unverk%C3%A4uflich%22%20%2D%20https://www.channelpartner.de/3561830" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3561830&amp;t=Dieselkrise%3A%20Diesel%20mit%20Euro%205%20in%20Deutschland%20unverk%C3%A4uflich" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3561830&amp;text=Dieselkrise%3A%20Diesel%20mit%20Euro%205%20in%20Deutschland%20unverk%C3%A4uflich&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3561830;title=Dieselkrise%3A%20Diesel%20mit%20Euro%205%20in%20Deutschland%20unverk%C3%A4uflich" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3561830&amp;title=Dieselkrise%3A%20Diesel%20mit%20Euro%205%20in%20Deutschland%20unverk%C3%A4uflich" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">29.08.2017</div><div class="col-md-9"><!--no author--></div></div></div></div><div class="abstract">Mit besserer Abgas-Software und Kaufanreizen wollen die Autohersteller den Diesel retten. Doch einen Monat nach dem Gipfel mit der Bundesregierung bleiben die grunds&auml;tzlichen Probleme und Unsicherheiten um m&ouml;gliche Fahrverbote ungel&ouml;st.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3561830" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3561830;title=Dieselkrise%3A%20Diesel%20mit%20Euro%205%20in%20Deutschland%20unverk%C3%A4uflich" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3561830&amp;title=Dieselkrise%3A%20Diesel%20mit%20Euro%205%20in%20Deutschland%20unverk%C3%A4uflich" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3561830&amp;text=Dieselkrise%3A%20Diesel%20mit%20Euro%205%20in%20Deutschland%20unverk%C3%A4uflich&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3561830" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3561830&amp;t=Dieselkrise%3A%20Diesel%20mit%20Euro%205%20in%20Deutschland%20unverk%C3%A4uflich" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3561830/1/2607843/EL_mediaN1000C/"><img border="0" alt="Der Dieselnebel l&ouml;st sich so schnell nicht auf." title="Der Dieselnebel l&ouml;st sich so schnell nicht auf." src="https://images.channelpartner.de/images/computerwoche/bdb/2607843/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Der Dieselnebel l&ouml;st sich so schnell nicht auf.<br><span class="idgImageSource">Foto: ssuaphotos - shutterstock.com</span></figcaption></figure><p>Einen Monat nach dem Auto-Gipfel von Bundesregierung und Automobilindustrie sind weder die Folgen der verabredeten Ma&szlig;nahmen klar, noch die in vielen St&auml;dten drohenden Fahrverbote vom Tisch. </p><p>Das Problem-Kn&auml;uel bleibt so dick wie die Luft am Stuttgarter Neckartor, das hat das Umweltbundesamt in diesen Tagen noch einmal ausgerechnet. Auch wenn die mit Pr&auml;mien befeuerten Abwrackprogramme greifen sollten und die Software-Updates den Stickoxid-Aussto&szlig; bei bis zu 5 Millionen Autos zwischen 15 und 25 Prozent reduzieren, bleiben in &uuml;ber 70 St&auml;dten die Werte f&uuml;r das gesundheitssch&auml;dliche Stickoxid zu hoch. Der Gesamtaussto&szlig; sinke selbst bei positiven Annahmen nur um 6 Prozent, rechnete das Bundesamt vor. </p><p>Der private Verein Deutsche Umwelthilfe (DUH), der hinter den meisten auf Fahrverbote gerichteten Klagen gegen die Kommunen steckt, sieht so auch keinen Grund aufzugeben. Im Gegenteil: Gesch&auml;ftsf&uuml;hrer J&uuml;rgen Resch k&uuml;ndigte zus&auml;tzliche Verfahren in 45 weiteren St&auml;dten an, die seiner Ansicht nach zu wenig zur Reinhaltung der Luft unternehmen. Die St&auml;dte sollen binnen von vier Wochen darlegen, wie sie die EU-Grenzwerte einhalten wollen. Danach drohen Klagen und Fahrverbote.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10024">Nur Fahrverbote helfen</h3><p>Ob die Kommunen &uuml;berhaupt Fahrverbote aussprechen d&uuml;rfen, wird erst im kommenden Jahr das Bundesverwaltungsgericht kl&auml;ren, das vom Land Nordrhein-Westfalen angerufen worden ist. In der Autostadt Stuttgart haben die Richter in der ersten Instanz zumindest schon einmal festgestellt, dass allein Fahrverbote eine schnelle Reduzierung der Schadstoffe bewirken k&ouml;nnten. </p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3561830&quot;}"><!--empty--></div><p>Die Industrie h&auml;lt einstweilen an ihrer Linie fest, dass neben dem Software-Update keine zus&auml;tzlichen Umbauten am Motor sinnvoll seien. Sie w&auml;ren nur f&uuml;r einen Teil der Fahrzeugflotte &uuml;berhaupt technisch umsetzbar, mit enormem Aufwand verbunden und f&uuml;hrten schlie&szlig;lich zu "fragw&uuml;rdigen Resultaten", hei&szlig;t es etwa bei VW. Der Verband der Deutschen Automobilindustrie (VDA) hat eine eigene Rechnung pr&auml;sentiert: Die beim Gipfel verabredeten Ma&szlig;nahmen k&ouml;nnten zusammen mit der "nat&uuml;rlichen" Bestandserneuerung den Stickoxid-Aussto&szlig; im gesamten Stra&szlig;enverkehr bis 2019 um 12 bis 14 Prozent senken.</p><p>Die Hersteller haben wie versprochen teils kr&auml;ftige Umtauschpr&auml;mien ausgelobt, die sich an 6,4 Millionen Besitzer &auml;lterer Diesel-Fahrzeuge mit Schadstoffklasse Euro4 oder &auml;lter richten. BMW sowie die VW-Konzernmarken berichten von positiven Reaktionen ihrer H&auml;ndler und einem deutlich gestiegenen Kundeninteresse. Genaue Zahlen wollen sie jedoch wie Daimler und Opel noch nicht vorlegen, weil es daf&uuml;r nach wenigen Aktionswochen zu fr&uuml;h sei.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10041">Hohe Rabatte bei VW</h3><p>Nach Beobachtungen des Auto-Experten Ferdinand Dudenh&ouml;ffer greift vor allem der Volkswagen-Konzern tief in die Rabattkiste und gew&auml;hrt die Umweltpr&auml;mien, ohne zuvor andere Preisnachl&auml;sse zu streichen. Der einfachste Golf sei beim Eintausch eines schrottreifen Diesel-Altautos f&uuml;r den Kampfpreis von unter 10000 Euro zu haben. "So preisg&uuml;nstig waren VW-Neuwagen noch nie", sagt der Leiter des Car-Instituts an der Universit&auml;t Duisburg-Essen. Andere Hersteller wie die Importeure Hyundai oder Renault gew&auml;hrten zu den ausgelobten Diesel-Eintauschpr&auml;mien nur geringe zus&auml;tzliche Rabatte. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10050">Diesel mit Euro 5 in Deutschland unverk&auml;uflich</h3><p>Allein bei den Vertragsh&auml;ndlern stehen sich derweil rund 300000 nur schwer verk&auml;ufliche Euro5-Diesel die Reifen platt - im Wert von etwa 4,5 Milliarden Euro, wie der Zentralverband Deutsches Kraftfahrzeuggewerbe (ZDK) klagt. Dieser Wert ist indes nur vorl&auml;ufig, denn drei von vier Firmen mussten ihre Diesel-Best&auml;nde intern bereits abwerten. Und sehr viele (84,7 Prozent) klagen &uuml;ber mangelnde finanzielle Unterst&uuml;tzung ihres Herstellers oder Importeurs.</p><p>Dudenh&ouml;ffer sieht f&uuml;r die Gebrauchtwagenpreise weiter schwarz, denn mit den Rabatten f&uuml;r Neuwagen werden dem Markt die typischen K&auml;ufer junger Gebrauchtwagen entzogen. Die Privatk&auml;ufer seien ohnehin skeptisch gegen&uuml;ber noch nachzur&uuml;stenden Euro5- und Euro6-Dieseln, von denen zudem in hoher Zahl weitere Fahrzeuge aus den meist geleasten Firmenflotten auf den Markt dr&auml;ngen. F&uuml;r den Handel und ihre Autobanken werde somit das Abwracken zur neuen Belastungsprobe. </p><p>F&uuml;r Kanzlerin Angela Merkel (CDU), die am 14. September die Internationale Automobilausstellung IAA in Frankfurt er&ouml;ffnen wird, ist die Software-Nachr&uuml;stung einstweilen "mal das Mindeste" und auch die Umtauschpr&auml;mien nennt sie nur "einen Schritt". Der n&auml;chste Dieselgipfel mit den Herstellern soll im Herbst &uuml;ber m&ouml;gliche weitere Schritte entscheiden - praktischerweise aber erst nach der Bundestagswahl. (dpa/rs)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-5 col-lg-offset-2 col-md-12 col-md-offset-2 promo-highlight"></div><div class="col-md-offset-2 col-lg-offset-0 col-lg-5 col-md-12 promo-highlight idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="clearfix"></div><div class="col-md-2"></div><div class="col-md-10"><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3561830';
var disqus_url = 'https://www.channelpartner.de/a/diesel-mit-euro-5-in-deutschland-unverkaeuflich,3561830';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name : 'Channelpartner',
button : '//www.channelpartner.de/includes/images/disqus/login_cpo.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fdiesel%2Dmit%2Deuro%2D5%2Din%2Ddeutschland%2Dunverkaeuflich%2C3561830%3Fcacheconfuse%3D676825",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28" type="checkbox" name="promionet_subscription" value="71427" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56" type="checkbox" name="promionet_subscription" value="71425" />
Daily morgens
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31" type="checkbox" name="promionet_subscription" value="71435" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33" type="checkbox" name="promionet_subscription" value="134256" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36" type="checkbox" name="promionet_subscription" value="71434" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29" type="checkbox" name="promionet_subscription" value="136003" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27" type="checkbox" name="promionet_subscription" value="98957" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32" type="checkbox" name="promionet_subscription" value="170978" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div class="idgMpu">
</div>
</aside>
</div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2017 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201708300842"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cpo.min.js?v=201708300841"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3826
server: bus-res-13
environment: PRODUCTION
client: cpo
cache: true
date: 30.08.2017 08:42:56
execution time: 0.503
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3826');
console.log('server: bus-res-13');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 30.08.2017 08:42:56');
console.log('execution time: 0.503');
}
</script>
</body>
<!--
article info section ....................................................
article: 3561830
client article: 25548
server: bus-res-13
date: 30.08.2017 08:42:56
modification date: 28.08.2017 16:54:16
-->
</html>
