<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Mobile Speicherweiterung: PNY stellt neue SSDs mit bis zu 2 TByte Kapazität vor - channelpartner.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="PNY bringt in diesem Quartal zwei neue SSD-Serien auf den Markt, die sich besonders für den Einsatz zusammen mit Notebooks eignen." name="description" />
<meta content="PNY, mobile SSDs, Notebook-SSDs" name="keywords" />
<meta content="PNY, mobile SSDs, Notebook-SSDs" name="news_keywords" />
<meta content="Mobile Speicherweiterung: PNY stellt neue SSDs mit bis zu 2 TByte Kapazität vor" name="og:title" />
<meta content="https://www.channelpartner.de/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108" name="twitter:url" />
<meta content="Mobile Speicherweiterung: PNY stellt neue SSDs mit bis zu 2 TByte Kapazität vor" name="twitter:title" />
<meta content="PNY bringt in diesem Quartal zwei neue SSD-Serien auf den Markt, die sich besonders für den Einsatz zusammen mit Notebooks eignen." name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/3273894/640x360.jpg" name="og:image" />
<meta content="https://images.channelpartner.de/bdb/3273894/640x360.jpg" name="twitter:image" />
<meta content="Mobile Computing" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;amp&#x2f;pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201901201507" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=201901201507" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=201901201507" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;feed&#x2f;3802" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3802;
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.pianoAppId = 'cpW3ljU3Ex';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/cal-fgryyg-arhr-ffqf-zvg-ovf-mh-2-golgr-xncnmvgnrg-ibe,3335108');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3335108;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/186999-98301734409275.js"></script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/zbovyr-pbzchgvat');
idgStorage.adTax = ["pny","mobile ssds","notebook-ssds","ssd"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Data Center"];
idgStorage.adScore2 = ["SSD"];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/05EgZLq6NYN0"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Andreas Th. Fischer (2015)"],
article_categories: ["Themen", "Mobile Computing"],
article_type: "Online-News",
article_publication_date: "Mon, 21 Jan 2019 09:01:00 +0100",
article_word_count: "239",
page_title: "Mobile Speicherweiterung: PNY stellt neue SSDs mit bis zu 2 TByte Kapazität vor - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.channelpartner.de/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Data Center"],
secondaryCategories: ["SSD"]
},
language: 'de',
audience: 'enterprise',
tags: ["SSD"],
keywords: ["pny","mobile ssds","notebook-ssds","ssd"],
description: "PNY bringt in diesem Quartal zwei neue SSD-Serien auf den Markt, die sich besonders für den Einsatz zusammen mit Notebooks eignen.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Andreas Th. Fischer (2015)"],"modifiedAt":"2019-01-21T09:01:00+01:00","publishedAt":"2019-01-21T09:01:00+01:00","isInsiderContent":false,"id":"3335108","type":"Online-News","title":"PNY stellt neue SSDs mit bis zu 2 TByte Kapazität vor"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'Produkte & Technologien',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLR885M');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/cgquT76i7N5zKmC_Lm3y-H82NMsAD-pCkcl_nAspQp1fwXRLNSJ2oguYiZ_0HwOQR6lMw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_mobile_computing", // code
"oc": "RC_mobile_computing", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_mobile_computing';
</script>
<script type="text/javascript">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</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de" target="_blank">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/" target="_blank">Jobbörse</a></li>
<li><a href="/v/" target="_blank">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/newsletter,3799" target="_blank"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank"><i class="fa fa-xing"></i></a></li>
<li><a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://twitter.com/cp_redaktion" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/ChannelPartner/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.youtube.com/user/TVChannelPartner" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.channelpartner.de/p/rss,3849" target="_blank"><i class="fa fa-rss"></i></a></li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="hidden-sm hidden-md">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/beste-itk-arbeitgeber,17669"><span class="idgSpecial">Hot Topic:</span> Beste ITK-Arbeitgeber</a></li>
<li><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
<li><a href="/p/digital-workplace-acer,17748"><span class="idgSpecial">Hot Topic:</span> Digital Workplace</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/p/beste-itk-arbeitgeber,17669">Arbeitgeber</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/personalmeldungen,3876">Personas</a>
<a href="/p/bechtle,3899">Bechtle</a>
<a href="/p/telekom,17726">Telekom</a>
<a href="/p/samsung,3879">Samsung</a>
<a href="/p/tech-data,3903">Tech Data</a>
<a href="/p/querschlaeger,3874">Querschläger</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/beste-itk-arbeitgeber,17669"><span class="idgSpecial">Hot Topic:</span> Beste ITK-Arbeitgeber</a></li>
<li class="col-xs-12"><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
<li class="col-xs-12"><a href="/p/digital-workplace-acer,17748"><span class="idgSpecial">Hot Topic:</span> Digital Workplace</a></li>
</ul>
</div>
</div>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877332/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/mobile-computing,3484">Mobile Computing</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/mobile-computing,3484/ratgeber,49" >Ratgeber</a></li>
<li class=""><a href="/k/mobile-computing,3484/tests,50" >Tests</a></li>
<li class=""><a href="/k/mobile-computing,3484/bilder-und-videos,51" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/mobile-computing,3484/news,52" class="active gradient">News</a></li>
<li class="idgAtAGlance"><a href="/k/mobile-computing,3484#atAGlance">Stärken, Schwächen, Einsatzgebiete, Ökosystem</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/mobile-computing,3484#atAGlance">Stärken, Schwächen, Einsatzgebiete, Ökosystem</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/mobile-computing,3484/ratgeber,49" >Ratgeber</a></li>
<li class=""><a href="/k/mobile-computing,3484/tests,50" >Tests</a></li>
<li class=""><a href="/k/mobile-computing,3484/bilder-und-videos,51" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/mobile-computing,3484/news,52" class="active gradient">News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Mobile Speicherweiterung</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>PNY stellt neue SSDs mit bis zu 2 TByte Kapazit&auml;t vor</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3335108" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Mobile Speicherweiterung: PNY stellt neue SSDs mit bis zu 2 TByte Kapazit%C3%A4t vor%22%20%2D%20https://www.channelpartner.de/3335108" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3335108&amp;t=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3335108&amp;text=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3335108;title=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3335108&amp;title=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">21.01.2019</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2015" href="javascript:void(0)"><img itemprop="image" alt="Andreas Th. Fischer" src="https://images.channelpartner.de/bdb/2703029/43x32.png"><span itemprop="name">Andreas Th.&nbsp;Fischer</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2015">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
<br/><br/><a href="http://www.andreas-th-fischer.de">Andreas Th. Fischer</a> ist freier Journalist in M&uuml;nchen. Er verf&uuml;gt &uuml;ber langj&auml;hrige Erfahrung als Redakteur in verschiedenen IT-Fachmedien, darunter NetworkWorld Germany, com! professional und ChannelPartner. Seine fachlichen Schwerpunkte liegen in den Bereichen IT-Security, Netzwerke und Virtualisierung.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/andreas-th-fischer,2015">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/andreas-th-fischer,2015#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="https://www.xing.com/profile/AndreasTh_Fischer" title="Andreas Th. Fischer bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
<a href="/feed/full/ap/2015" title="RSS-Feed aller Artikel von Andreas Th. Fischer" target="_blank"><i class="fa fa-rss-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">PNY bringt in diesem Quartal zwei neue SSD-Serien auf den Markt, die sich besonders f&uuml;r den Einsatz zusammen mit Notebooks eignen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3335108" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3335108;title=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3335108&amp;title=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3335108&amp;text=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3335108" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3335108&amp;t=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Der amerikanische Hardware-Hersteller <a href="https://www.pny.com/" title="PNY" target="_blank">PNY</a> hat eine Reihe neuer <a href="https://www.channelpartner.de/a/ssd-preise-befinden-sich-im-freien-fall,3334744" title="SSDs">SSDs</a> vorgestellt, die Kapazit&auml;ten von bis zu zwei TByte vorweisen k&ouml;nnen. F&uuml;r den SATA-III-Anschluss eignen sich die Modelle der Serie XLR8 CS2311 im 2,5-Zoll-Format. Laut PNY erreichen sie Geschwindigkeiten von bis zu 560 MBit/s im Lesen und bis zu 530 MBit/s beim Schreiben. Sie sind in vier Kapazit&auml;ten von 250 MByte bis zu 2 TByte zu haben. F&uuml;r alle Modelle betr&auml;gt die MTBF (Mean Time Between Failures) zwei Millionen Stunden. Die Garantie betr&auml;gt f&uuml;nf Jahre. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3335108/1/3273894/EL_mediaN10029/"><img border="0" alt="Neue Mobile-SSDs von PNY: XLR8 CS2311 und Pro Elite USB 3.1 Gen 2 Type-C (rechts)." title="Neue Mobile-SSDs von PNY: XLR8 CS2311 und Pro Elite USB 3.1 Gen 2 Type-C (rechts)." src="https://images.channelpartner.de/bdb/3273894/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Neue Mobile-SSDs von PNY: XLR8 CS2311 und Pro Elite USB 3.1 Gen 2 Type-C (rechts).<br><span class="idgImageSource">Foto: PNY</span></figcaption></figure><p>Mit der Serie PNY Pro Elite USB 3.1 Gen 2 Type-C hat das Unternehmen au&szlig;erdem nun portable SSDs im Programm, die mit einem USB-Typ-C-Anschluss mit einem Computer verbunden werden k&ouml;nnen. Laut PNY erreichen diese Modelle Geschwindigkeiten von bis zu 890 MBit/s beim Lesen und sogar bis zu 900 MBit/s beim Schreiben. Die Garantie bei diesen SSDs liegt aber nicht wie bei den anderen Modellen bei f&uuml;nf, sondern nur bei drei Jahren. Im Lieferumfang ist zus&auml;tzlich Acronis Data Protection enthalten. An Speicherplatz bieten die SSDs zwischen 250 MByte und 1 TByte. </p><p>Laut Hersteller erscheinen die neuen SSDs noch in diesem Quartal. Preise wurden aber noch keine genannt.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 idgArticlePdfbutton"><div class="promo-highlight xingShare"><a data-action="Share" data-network="XING" class="tracksocial btn btn-danger shareBtn" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3335108%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor" title="Xing" data-ga-event-label="3335108" data-ga-event-category="Social Sharing Button Xing" data-ga-event-type="view|click">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-action="Share" data-network="LinkedIn" class="tracksocial btn btn-danger shareBtn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3335108%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=Mobile%20Speicherweiterung%3A%20PNY%20stellt%20neue%20SSDs%20mit%20bis%20zu%202%20TByte%20Kapazit%C3%A4t%20vor" title="LinkedIn" data-ga-event-label="3335108" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-type="view|click">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28" type="checkbox" name="promionet_subscription" value="71427" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56" type="checkbox" name="promionet_subscription" value="71425" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31" type="checkbox" name="promionet_subscription" value="71435" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33" type="checkbox" name="promionet_subscription" value="134256" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36" type="checkbox" name="promionet_subscription" value="71434" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29" type="checkbox" name="promionet_subscription" value="136003" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27" type="checkbox" name="promionet_subscription" value="98957" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32" type="checkbox" name="promionet_subscription" value="170978" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm" data-teaser-id="1736" data-teaser-title="Channel meets Cloud, 28. Februar 2019 in München">
<h4>Channel meets Cloud, 28. Februar 2019</h4>
<div><strong><font color="#000000"><span >Systemh&auml;user m&uuml;ssen Cloud-f&auml;hig werden, um ihren Kunden die passenden L&ouml;sungen anzubieten. Auf dem <a href="https://www.channel-meets-cloud.de/">Channel meets Cloud</a>-Kongress am 28. Februar 2019 in M&uuml;nchen zeigen Service Provider, wie das Cloud- und Managed-Service-Gesch&auml;ft gelingt. </span><br />
<a href="http://channel-meets-cloud.de/" target="_blank"><img alt="Rechtsseminar zur DSGVO" class="img-responsive" src="https://images.computerwoche.de/images/idgwpcw/bdb/3212543/300x.jpg" /> </a></font></strong>
<div class="text-center" ><strong><font color="#000000"><a href="http://channel-meets-cloud.de/" target="_blank">&nbsp;</a></font></strong></div>
<strong><font color="#000000"><a href="http://channel-meets-cloud.de/" target="_blank"> </a></font></strong>
<div class="text-center" ><strong><font color="#000000"><strong><a class="btn btn-danger" href="https://www.channel-meets-cloud.de/event/anmeldung/" target="_blank">Hier anmelden!</a></strong></font></strong></div>
<strong><font color="#000000"> </font></strong></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7" data-widget="o66of">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="/a/das-arbeitsverhaeltnis-muss-ein-geben-und-nehmen-sein,3546373" title="Fachkräftemangel in der IT: „Das Arbeitsverhältnis muss ein Geben und Nehmen sein!“">
<span class="topline">Fachkräftemangel in der IT: </span>
„Das Arbeitsverhältnis muss ein Geben und Nehmen sein!“
</a>
</li>
<li>
<a href="/a/warum-und-wie-smart-tvs-ihre-nutzer-belauschen,3335074" title="Lauschangriff: Warum und wie Smart TVs ihre Nutzer belauschen">
<span class="topline">Lauschangriff: </span>
Warum und wie Smart TVs ihre Nutzer belauschen
</a>
</li>
<li>
<a href="/a/moderne-zusammenarbeit-la-microsoft,3335047" title="Microsoft Teams: Moderne Zusammenarbeit à la Microsoft">
<span class="topline">Microsoft Teams: </span>
Moderne Zusammenarbeit à la Microsoft
</a>
</li>
<li>
<a href="/a/media-saturn-rueckt-von-europaeischem-buendnis-ab,3335061" title="Strategiewandel der neuen Führung: Media-Saturn rückt von europäischem Bündnis ab">
<span class="topline">Strategiewandel der neuen Führung: </span>
Media-Saturn rückt von europäischem Bündnis ab
</a>
</li>
<li>
<a href="/a/nach-hartem-brexit-droht-das-datenchaos,3335085" title="Was Sie jetzt tun müssen: Nach hartem Brexit droht das Datenchaos">
<span class="topline">Was Sie jetzt tun müssen: </span>
Nach hartem Brexit droht das Datenchaos
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-01-21T09:15:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2019-01-21T09:15:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"PNY stellt neue SSDs mit bis zu 2 TByte Kapazität vor","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/3273894/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/pny-stellt-neue-ssds-mit-bis-zu-2-tbyte-kapazitaet-vor,3335108"},"author":[{"@type":"Person","name":"Andreas Th. Fischer"}],"description":"PNY bringt in diesem Quartal zwei neue SSD-Serien auf den Markt, die sich besonders für den Einsatz zusammen mit Notebooks eignen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2019 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Droid Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201901201507"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cpo.min.js?v=201901201507"></script>
<!--
page info section .......................................................
page: 3802
server: ip-10-9-2-108.eu-central-1.compute.internal
host: www.channelpartner.de
environment: aws
client: cpo
cache: true
date: 21.01.2019 09:16:26
execution time: 1.495
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: ip-10-9-2-108.eu-central-1.compute.internal');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 21.01.2019 09:16:26');
console.log('execution time: 1.495');
}
</script>
</body>
<!--
article info section ....................................................
article: 3335108
server: ip-10-9-2-108.eu-central-1.compute.internal
date: 21.01.2019 09:16:26
modification date: 21.01.2019 08:56:27
-->
</html>
