<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Work Life Blending: Wo hört Arbeit auf, wo fängt Leben an? - channelpartner.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Berufs- und Privatleben verschmelzen für Führungskräfte und Mitarbeiter zunehmend. Im Job private Nachrichten beantworten, zuhause die Präsentation fertig machen ist oft Usus. Die Chefs von kursfinder.de bemühen sich um die richtige Balance zwischen Job und Privatleben und haben unterschiedliche Antworten gefunden. " name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Work Life Blending: Wo hört Arbeit auf, wo fängt Leben an?" name="og:title" />
<meta content="https://www.channelpartner.de/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785" name="twitter:url" />
<meta content="Work Life Blending: Wo hört Arbeit auf, wo fängt Leben an?" name="twitter:title" />
<meta content="Berufs- und Privatleben verschmelzen für Führungskräfte und Mitarbeiter zunehmend. Im Job private Nachrichten beantworten, zuhause die Präsentation fertig machen ist oft Usus. Die Chefs von kursfinder.de bemühen sich um die richtige Balance zwischen Job und Privatleben und haben unterschiedliche Antworten gefunden. " name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/3256264/640x360.jpg" name="og:image" />
<meta content="https://images.channelpartner.de/bdb/3256264/640x360.jpg" name="twitter:image" />
<meta content="Gehalt & Karriere" name="outbrainsection" />
<link href="https://www.cio.de/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785" rel="amphtml" type="text/html"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201810191732" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=201810191732" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=201810191732" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/jb-ubreg-neorvg-nhs-jb-snratg-yrora-na,3589785');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3589785;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/trunyg-haq-xneevrer');
idgStorage.adTax = ["arbeit","work life blending","work life","life blending","life","work","blending","arbeitszeit","balance","job"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/05EgZLq6NYN0"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Alexandra Mesmer (18)"],
article_categories: ["Themen", "Gehalt &amp; Karriere"],
article_type: "Online-Artikel",
article_publication_date: "Tue, 23 Oct 2018 08:10:00 +0200",
article_word_count: "801",
page_title: "Work Life Blending: Wo hört Arbeit auf, wo fängt Leben an? - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.channelpartner.de/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785",
page_language: "de"
});
</script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'Business-Tipps',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLR885M');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/cgquT76i7N5zKmC_Lm3y-H82NMsAD-pCkcl_nAspQp1fwXRLNSJ2oguYiZ_0HwOQR6lMw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_gehalt_karriere", // code
"oc": "RC_gehalt_karriere", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_gehalt_karriere';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2018-10-23 08:34');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2018-10-23 08:34');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3589785');
ga('idg.set', 'dimension7', 'Alexandra Mesmer (18)');
ga('idg.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Work Life Blending: Wo hört Arbeit auf, wo fängt Leben an? - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2018-10-23 08:34');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2018-10-23 08:34');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3589785');
ga('objekt.set', 'dimension7', 'Alexandra Mesmer (18)');
ga('objekt.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Work Life Blending: Wo hört Arbeit auf, wo fängt Leben an? - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2018-10-23 08:34');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2018-10-23 08:34');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3589785');
ga('detail.set', 'dimension7', 'Alexandra Mesmer (18)');
ga('detail.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Work Life Blending: Wo hört Arbeit auf, wo fängt Leben an? - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de" target="_blank">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/" target="_blank">Jobbörse</a></li>
<li><a href="/v/" target="_blank">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/newsletter,3799" target="_blank"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank"><i class="fa fa-xing"></i></a></li>
<li><a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://twitter.com/cp_redaktion" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/ChannelPartner/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.youtube.com/user/TVChannelPartner" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.channelpartner.de/p/rss,3849" target="_blank"><i class="fa fa-rss"></i></a></li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="hidden-sm hidden-md">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/beste-itk-arbeitgeber,17669"><span class="idgSpecial">Hot Topic:</span> Beste ITK-Arbeitgeber</a></li>
<li><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
<li><a href="/p/samsung-portable-ssd-t5,4898"><span class="idgSpecial">Hot Topic:</span> Samsung SSD Partnerzone</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/p/beste-itk-arbeitgeber,17669">Arbeitgeber</a>
<a href="/p/digital-innovation-initiative-von-channelpartner-computerwoche-und-dem-cio-magazin,17690">Innovation</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/personalmeldungen,3876">Personas</a>
<a href="/p/bechtle,3899">Bechtle</a>
<a href="/p/microsoft,3873">Microsoft</a>
<a href="/p/it-sa,17727">it-sa</a>
<a href="/p/querschlaeger,3874">Querschläger</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/beste-itk-arbeitgeber,17669"><span class="idgSpecial">Hot Topic:</span> Beste ITK-Arbeitgeber</a></li>
<li class="col-xs-12"><a href="/p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
<li class="col-xs-12"><a href="/p/samsung-portable-ssd-t5,4898"><span class="idgSpecial">Hot Topic:</span> Samsung SSD Partnerzone</a></li>
</ul>
</div>
</div>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785?utm_source=Feedname_3791&amp;utm_medium=RSS&amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785?utm_source=Feedname_3791&amp;utm_medium=RSS&amp;utm_campaign=RSS-Feeds">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877331/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Work Life Blending</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Wo h&ouml;rt Arbeit auf, wo f&auml;ngt Leben an?</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3589785" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Work Life Blending: Wo h%C3%B6rt Arbeit auf, wo f%C3%A4ngt Leben an?%22%20%2D%20https://www.channelpartner.de/3589785" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3589785&amp;t=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3589785&amp;text=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3589785;title=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3589785&amp;title=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">23.10.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="18" href="javascript:void(0)"><img itemprop="image" alt="Alexandra Mesmer" src="https://images.channelpartner.de/bdb/2678476/43x32.png"><span itemprop="name">Alexandra&nbsp;Mesmer</span>&nbsp;(Redakteurin COMPUTERWOCHE)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile18">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Karriere in der IT ist ihr Leib- und Magenthema - und das seit&nbsp;20 Jahren. Langweilig? Nein, sie entdeckt immer neue Facetten in der IT-Arbeitswelt und im eigenen Job. Sie recherchiert,&nbsp;schreibt, redigiert, moderiert, plant und organisiert.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/alexandra-mesmer,18">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/alexandra-mesmer,18#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="
https://www.xing.com/profile/Alexandra_Mesmer" title="Alexandra Mesmer bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
<a href="/feed/full/ap/18" title="RSS-Feed aller Artikel von Alexandra Mesmer" target="_blank"><i class="fa fa-rss-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Berufs- und Privatleben verschmelzen f&uuml;r F&uuml;hrungskr&auml;fte und Mitarbeiter zunehmend. Im Job private Nachrichten beantworten, zuhause die Pr&auml;sentation fertig machen ist oft Usus. Die Chefs von kursfinder.de bem&uuml;hen sich um die richtige Balance zwischen Job und Privatleben und haben unterschiedliche Antworten gefunden. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3589785" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3589785;title=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3589785&amp;title=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3589785&amp;text=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3589785" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3589785&amp;t=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>In Stellenanzeigen auf geregelte Arbeitszeiten hinzuweisen, erscheint auf den ersten Blick nicht sehr zeitgem&auml;&szlig;. F&uuml;r die Weiterbildungssuchmaschine <a href="http://kursfinder.de" title="kursfinder.de" target="_blank">kursfinder.de</a> sind geregelte Arbeitszeiten die Basis f&uuml;r eine ausgewogene Balance zwischen Job und Privatleben.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3589785/1/3256264/EL_mediaN1001E/"><img border="0" alt="Ingmar Bertram und Berit Mo&szlig;brugger, Chefs von kursfinder.de, gehen unterschiedlich mit dem Thema Work-Life-Blending beziehungsweise Work-Life-Balance um." title="Ingmar Bertram und Berit Mo&szlig;brugger, Chefs von kursfinder.de, gehen unterschiedlich mit dem Thema Work-Life-Blending beziehungsweise Work-Life-Balance um." src="https://images.channelpartner.de/bdb/3256264/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Ingmar Bertram und Berit Mo&szlig;brugger, Chefs von kursfinder.de, gehen unterschiedlich mit dem Thema Work-Life-Blending beziehungsweise Work-Life-Balance um.<br><span class="idgImageSource">Foto: kursfinder.de</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10025">Schweden machen kaum &Uuml;berstunden</h3><p>"Man ist nur kreativ und hat die Energie f&uuml;r Herausforderungen im Job, wenn es eine Balance gibt", ist kursfinder-Chefin Berit Mo&szlig;brugger &uuml;berzeugt. Die Arbeitskultur sei stark vom schwedischen Mutterunternehmen EMG gepr&auml;gt. Wer dort &Uuml;berstunden macht, hat aus Sicht der Skandinavier ein Problem mit seinem Zeitmanagement. </p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3589785&quot;}"><!--empty--></div><p>"W&auml;hrend in vielen deutschen Unternehmen noch immer Anwesenheitswettbewerbe stattfinden, daf&uuml;r aber gerne mal zwei Stunden am Nachmittag unproduktiv gesurft oder in der Kaffee-Ecke getratscht wird, ist der Schwede oft schon peinlich genau um 8 Uhr an seinem Schreibtisch und verl&auml;sst ihn um Punkt 17 Uhr wieder. Aber seine Arbeitszeit ist produktiv", berichtet die Gesch&auml;ftsf&uuml;hrerin.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003B">Balance trotz Work-Life-Blending </h3><p>Eine Mentalit&auml;t, die auf Vertrauen basiert. Vertrauen, dass jeder Kollege seine Arbeit gerne und aus freien St&uuml;cken macht. Alles andere macht f&uuml;r Berit Mo&szlig;brugger keinen Sinn: "Ein Kollege, der seine Ressourcen ausbeutet, wird irgendwann verbissen und ausbrennen - das schadet am Ende dem Ergebnis, niemandem ist damit geholfen." </p><p>Ein gesundes Ma&szlig; an Balance ist der 36-J&auml;hrigen auch in ihrer F&uuml;hrungsposition wichtig. Sie sieht in Work-Life-Blending nur eine Sub-Form von Work-Life-Balance. "In F&uuml;hrungsrollen ist ein situatives Springen wichtig. Ich kann nicht alles zeitlich planen und takten", hat sie sich ein sinnvolles Orientieren an Priorit&auml;ten und vorhandenen Ressourcen angew&ouml;hnt. </p><div id="idgInreadTeaser"></div><p>Eine Flexibilit&auml;t, die Berit Mo&szlig;brugger auch au&szlig;erhalb ihrer Arbeitszeit begleitet. "Ich bin &uuml;bers Wochenende privat in Berlin? Nat&uuml;rlich treffe ich einen wichtigen Kunden, wenn es sich einrichten l&auml;sst. Die Wochenplanung?! Die geht an einem regnerischen Sonntagnachmittag ziemlich leicht von der Hand. Das Gespr&auml;ch mit dem Steuerberater f&uuml;r eine knifflige private Steuererkl&auml;rung am Abend machen? Puh, da werde ich mich nicht mehr gut konzentrieren k&ouml;nnen, das klappt am Nachmittag viel besser", nennt sie Beispiele aus ihrem Alltag.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10058">Work-Life-Balance geht nur, wenn man das Handy abschaltet</h3><p>Bei ihrem Kollegen Ingmar Bertram sieht es anders aus. Die st&auml;ndige Erreichbarkeit - egal ob nach Feierabend, am Wochenende oder im Urlaub - hat dem Chefredakteur zu schaffen gemacht. Abschalten war f&uuml;r ihn kaum noch m&ouml;glich. </p><p>"Viele meiner Aufgaben sind sehr technisch und erfordern Detailarbeit, in der man sich leicht verlieren kann. Ich h&ouml;rte teilweise nicht mehr auf zu arbeiten. Hier noch ein bisschen, da noch was vorm Schlafengehen", erinnert er sich. Nach wie vor nimmt Bertram Arbeit mit nach Hause. Aufgaben, die komplex sind und hohe Konzentration verlangen, die bei st&auml;ndigen Meetings, Anrufen oder pers&ouml;nlichen Ansprachen im B&uuml;ro oft nicht aufrecht zu erhalten ist. Aber f&uuml;r solche Aufgaben plant er sich feste Bl&ouml;cke zu Hause ein. Danach ist Schluss.</p><p>Die permanente Erreichbarkeit, die mit Work-Life-Blending einhergeht, hat er f&uuml;r sich abgestellt: Zwischen 20 und 7 Uhr sendet ihm sein Smartphone keine Benachrichtigungen. Nachts ist es ausgeschaltet. Sein Schlafzimmer hat er zur elektronikfreien Zone erkl&auml;rt. "Auch die Wochenenden halte ich mir mittlerweile komplett arbeitsfrei und w&auml;hrend meines Urlaubs bin ich immer f&uuml;r einen gewissen Zeitraum f&uuml;r die Arbeit &uuml;berhaupt nicht erreichbar", berichtet Ingmar Bertram.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10075">Gegenseitige Akzeptanz der Nicht-Erreichbarkeit </h3><p>Was f&uuml;r den Mittdrei&szlig;iger fr&uuml;her undenkbar war, funktioniert heute ganz gut. Er ist bereit, f&uuml;r das Unternehmen 100 Prozent und mehr zu geben, sofern das Privatleben nicht auf der Strecke bleibt und ein Abschalten m&ouml;glich ist. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3589785/1/3256263/EL_mediaN10088/"><img border="0" alt="Ingmar Bertram, kursfinder.de: &quot;Wichtig ist, dass man die Nicht-Erreichbarkeit des anderen immer akzeptiert.&quot;" title="Ingmar Bertram, kursfinder.de: &quot;Wichtig ist, dass man die Nicht-Erreichbarkeit des anderen immer akzeptiert.&quot;" src="https://images.channelpartner.de/bdb/3256263/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Ingmar Bertram, kursfinder.de: "Wichtig ist, dass man die Nicht-Erreichbarkeit des anderen immer akzeptiert."<br><span class="idgImageSource">Foto: kursfinder.de</span></figcaption></figure><p>"Zwischen Berit und mir gibt es ein gemeinsames Verst&auml;ndnis, dass wir die Nicht-Erreichbarkeit des anderen unter allen Umst&auml;nden akzeptieren. &Uuml;ber die Jahre habe ich allm&auml;hlich begriffen, dass die Welt nicht untergeht, auch wenn der andere mal ein paar Tage auf eine Antwort warten muss", wei&szlig; Ingmar Bertram inzwischen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10092">Mogelpackung Work-Life-Blending?</h3><p>Wo h&ouml;rt Arbeit auf, wo f&auml;ngt Freizeit an? Auf diese Frage gibt es nur eine Antwort: Die Dosis macht das Gift. Job und Freizeit m&uuml;ssen nicht komplett voneinander gekoppelt werden, solange Work-Life-Blending nicht zu einer Mogelpackung f&uuml;r den Arbeitnehmer wird: </p><p>Etwa dann, wenn flexibles ortsunabh&auml;ngiges Arbeiten angeboten wird, um r&auml;umliche Kapazit&auml;ten einzusparen und die Kosten zu senken. Wenn zeitunabh&auml;ngiges Arbeiten proklamiert wird, um arbeitszeitliche Regelungen und Arbeitnehmerrechte auszuhebeln. Wenn Cloud-Systeme betrieben werden, um auf kurz oder lang Dienstleister leichter einzubinden und Stellen zu k&uuml;rzen. Oder wenn das Wort Vertrauensarbeitszeit letztendlich mit Selbstausbeutung gleichzusetzen ist. </p><p>Der Job h&ouml;rt da auf und die Freizeit f&auml;ngt dann an, wenn es letztendlich jedem selbst &uuml;berlassen ist, ob er produktiver arbeitet, wenn er klare Grenzen zwischen Arbeit und Privatleben zieht, oder entspannter arbeitet, wenn die Bereiche zu einem gesunden Ma&szlig; miteinander verschmelzen. </p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 idgArticlePdfbutton"><div class="promo-highlight xingShare"><a data-action="Share" data-network="XING" class="tracksocial btn btn-danger shareBtn" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3589785%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F" title="Xing" data-ga-event-label="3589785" data-ga-event-category="Social Sharing Button Xing" data-ga-event-type="view|click">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-action="Share" data-network="LinkedIn" class="tracksocial btn btn-danger shareBtn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3589785%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=Work%20Life%20Blending%3A%20Wo%20h%C3%B6rt%20Arbeit%20auf%2C%20wo%20f%C3%A4ngt%20Leben%20an%3F" title="LinkedIn" data-ga-event-label="3589785" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-type="view|click">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28" type="checkbox" name="promionet_subscription" value="71427" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56" type="checkbox" name="promionet_subscription" value="71425" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31" type="checkbox" name="promionet_subscription" value="71435" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33" type="checkbox" name="promionet_subscription" value="134256" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36" type="checkbox" name="promionet_subscription" value="71434" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29" type="checkbox" name="promionet_subscription" value="136003" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27" type="checkbox" name="promionet_subscription" value="98957" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32" type="checkbox" name="promionet_subscription" value="170978" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm" data-teaser-id="1736" data-teaser-title="Channel meets Cloud, 28. Februar 2019 in München">
<h4>Channel meets Cloud, 28. Februar 2019</h4>
<div><strong><font color="#000000"><span >Systemh&auml;user m&uuml;ssen Cloud-f&auml;hig werden, um ihren Kunden die passenden L&ouml;sungen anzubieten. Auf dem <a href="https://www.channel-meets-cloud.de/">Channel meets Cloud</a>-Kongress am 28. Februar 2019 in M&uuml;nchen zeigen Service Provider, wie das Cloud- und Managed-Service-Gesch&auml;ft gelingt. </span><br />
<a href="http://channel-meets-cloud.de/" target="_blank"><img alt="Rechtsseminar zur DSGVO" class="img-responsive" src="https://images.computerwoche.de/images/idgwpcw/bdb/3212543/300x.jpg" /> </a></font></strong>
<div class="text-center" ><strong><font color="#000000"><a href="http://channel-meets-cloud.de/" target="_blank">&nbsp;</a></font></strong></div>
<strong><font color="#000000"><a href="http://channel-meets-cloud.de/" target="_blank"> </a></font></strong>
<div class="text-center" ><strong><font color="#000000"><strong><a class="btn btn-danger" href="https://www.channel-meets-cloud.de/event/anmeldung/" target="_blank">Hier anmelden!</a></strong></font></strong></div>
<strong><font color="#000000"> </font></strong></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7" data-widget="o66of">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="
/a/die-wichtigsten-alternativen-zur-gehaltserhoehung,806061" title="Steuerfreie Vorteile für Mitarbeiter: Die wichtigsten Alternativen zur Gehaltserhöhung">
<span class="topline">Steuerfreie Vorteile für Mitarbeiter: </span>
Die wichtigsten Alternativen zur Gehaltserhöhung
</a>
</li>
<li>
<a href="/a/siri-shortcuts-das-sind-die-besten-beispiele,3334686" title="Neu in iOS 12: Siri Shortcuts - Das sind die besten Beispiele">
<span class="topline">Neu in iOS 12: </span>
Siri Shortcuts - Das sind die besten Beispiele
</a>
</li>
<li>
<a href="
/a/softwareanbieter-auf-in-die-cloud-mit-partner,3334634" title="Der Markt im Bereich SaaS boomt: Softwareanbieter: Auf in die Cloud – mit Partner">
<span class="article-sponsored-post">ANZEIGE</span>&#160;
Softwareanbieter: Auf in die Cloud – mit Partner
</a>
</li>
<li>
<a href="
/a/infinigate-erwirbt-acmeo,3334672" title="VAD-Hochzeit - Security heiratet Cloud: Infinigate erwirbt Acmeo">
<span class="topline">VAD-Hochzeit - Security heiratet Cloud: </span>
Infinigate erwirbt Acmeo
</a>
</li>
<li>
<a href="/a/das-war-die-channel-wiesn-2018,3334641" title="Oktoberfest in München: Das war die Channel-Wiesn 2018">
<span class="topline">Oktoberfest in München: </span>
Das war die Channel-Wiesn 2018
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2018-10-23T08:34:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2018-10-23T08:34:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Wo hört Arbeit auf, wo fängt Leben an?","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/3256264/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/wo-hoert-arbeit-auf-wo-faengt-leben-an,3589785"},"author":[{"@type":"Person","name":"Alexandra Mesmer"}],"description":"Berufs- und Privatleben verschmelzen für Führungskräfte und Mitarbeiter zunehmend. Im Job private Nachrichten beantworten, zuhause die Präsentation fertig machen ist oft Usus. Die Chefs von kursfinder.de bemühen sich um die richtige Balance zwischen Job und Privatleben und haben unterschiedliche Antworten gefunden. "}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/aa9a9b9ad3894ddfbe11eb95ed40d1b0" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2018 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Droid Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201810191732"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cpo.min.js?v=201810191732"></script>
<!--
page info section .......................................................
page: 3802
server: ip-10-9-1-24.eu-central-1.compute.internal
host: www.channelpartner.de
environment: aws
client: cpo
cache: true
date: 23.10.2018 09:11:12
execution time: 3.027
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: ip-10-9-1-24.eu-central-1.compute.internal');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 23.10.2018 09:11:12');
console.log('execution time: 3.027');
}
</script>
</body>
<!--
article info section ....................................................
article: 3589785
client article: 27984
server: ip-10-9-1-24.eu-central-1.compute.internal
date: 23.10.2018 09:11:12
modification date: 23.10.2018 07:09:10
-->
</html>
