<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Recht und Robotik: Zur Rechtspersönlichkeit von Robotern - channelpartner.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Brauchen wir neue rechtliche Rahmenbedingungen für den Einsatz künstlicher Intelligenz und Robotik? Mit dieser Frage beschäftigen sich Juristen in ganz Europa. Das EU-Parlament verabschiedete hierzu einen Beschluss über zivilrechtliche Regelungen im Bereich der Robotik. " /><meta name="keywords" content="Robotik, Rechtspersönlichkeit, Markus Häuser" /><meta name="news_keywords" content="Robotik, Rechtspersönlichkeit, Markus Häuser" /><meta name="og:title" content="Recht und Robotik: Zur Rechtspersönlichkeit von Robotern" /><meta name="og:url" content="https://www.channelpartner.de/a/zur-rechtspersoenlichkeit-von-robotern,3050137" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.channelpartner.de/a/zur-rechtspersoenlichkeit-von-robotern,3050137" /><meta name="twitter:title" content="Recht und Robotik: Zur Rechtspersönlichkeit von Robotern" /><meta name="twitter:description" content="Brauchen wir neue rechtliche Rahmenbedingungen für den Einsatz künstlicher Intelligenz und Robotik? Mit dieser Frage beschäftigen sich Juristen in ganz Europa. Das EU-Parlament verabschiedete hierzu einen Beschluss über zivilrechtliche Regelungen im Bereich der Robotik. " /><meta name="twitter:site" content="@CP_Redaktion" /><meta name="og:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2676075/640x360.jpg" /><meta name="twitter:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2676075/640x360.jpg" /><meta name="outbrainsection" content="Recht" />
<link href="https://www.channelpartner.de/a/zur-rechtspersoenlichkeit-von-robotern,3050137,2" rel="next" type="text/html"/>
<link href="https://www.channelpartner.de/a/zur-rechtspersoenlichkeit-von-robotern,3050137" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/zur-rechtspersoenlichkeit-von-robotern,3050137" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/mhe-erpugfcrefbrayvpuxrvg-iba-ebobgrea,3050137');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3050137;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/erpug');
idgStorage.adTax = ["robotik","rechtspersönlichkeit","markus häuser"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_recht", // code
"oc": "RC_recht", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_recht';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.channelpartner.de');
ga('idg.set', 'dimension5', '2017-06-30 10:03');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Recht');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-06-30 10:03');
ga('idg.set', 'dimension8', '13000');
ga('idg.set', 'dimension2', '3050137');
ga('idg.set', 'dimension7', 'Markus Häuser (2273)');
ga('idg.set', 'dimension13', 'Themen|Recht');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Recht und Robotik: Zur Rechtspersönlichkeit von Robotern - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.channelpartner.de');
ga('objekt.set', 'dimension5', '2017-06-30 10:03');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Recht');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-06-30 10:03');
ga('objekt.set', 'dimension8', '13000');
ga('objekt.set', 'dimension2', '3050137');
ga('objekt.set', 'dimension7', 'Markus Häuser (2273)');
ga('objekt.set', 'dimension13', 'Themen|Recht');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Recht und Robotik: Zur Rechtspersönlichkeit von Robotern - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.channelpartner.de');
ga('detail.set', 'dimension5', '2017-06-30 10:03');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Recht');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-06-30 10:03');
ga('detail.set', 'dimension8', '13000');
ga('detail.set', 'dimension2', '3050137');
ga('detail.set', 'dimension7', 'Markus Häuser (2273)');
ga('detail.set', 'dimension13', 'Themen|Recht');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Recht und Robotik: Zur Rechtspersönlichkeit von Robotern - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="http://company-scout.channelpartner.de">Company Scout</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="/p/jobboerse,3897">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/a/wie-lange-darf-man-arbeiten,236791">Arbeitszeit</a>
<a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie</a>
<a href="/a/ueber-die-verjaehrungsfristen-bei-schulden,287595">Schulden</a>
<a href="/a/geheimcodes-in-arbeitszeugnissen,293614">Arbeitszeugnis</a>
<a href="/k/tk-und-netzwerke,3487">Smart Home</a>
<a href="/k/industrie-4-0,3525">IoT</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>	
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/zur-rechtspersoenlichkeit-von-robotern,3050137">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/zur-rechtspersoenlichkeit-von-robotern,3050137">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/1877333/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/recht,3488">Recht</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/recht,3488/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/recht,3488/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/recht,3488/news,48" >News</a></li>
<li class="idgAtAGlance"><a href="/k/recht,3488#atAGlance">Gerichte und Zuständigkeiten, Rechtsgebiete</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/recht,3488#atAGlance">Gerichte und Zuständigkeiten, Rechtsgebiete</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/recht,3488/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/recht,3488/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/recht,3488/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Recht und Robotik</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Zur Rechtspers&ouml;nlichkeit von Robotern</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3050137" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/zur-rechtspersoenlichkeit-von-robotern,3050137"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Recht und Robotik: Zur Rechtspers%C3%B6nlichkeit von Robotern%22%20%2D%20https://www.channelpartner.de/3050137" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3050137&amp;t=Recht%20und%20Robotik%3A%20Zur%20Rechtspers%C3%B6nlichkeit%20von%20Robotern" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3050137&amp;text=Recht%20und%20Robotik%3A%20Zur%20Rechtspers%C3%B6nlichkeit%20von%20Robotern&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3050137;title=Recht%20und%20Robotik%3A%20Zur%20Rechtspers%C3%B6nlichkeit%20von%20Robotern" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3050137&amp;title=Recht%20und%20Robotik%3A%20Zur%20Rechtspers%C3%B6nlichkeit%20von%20Robotern" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">30.06.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2273" href="javascript:void(0)"><span itemprop="name">Markus&nbsp;H&auml;user</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2273">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Dr. Markus H&auml;user ist Rechtsanwalt und Partner bei <a href="http://www.cms.law">CMS</a>&nbsp;Hasche Sigle, Partnerschaft von Rechtsanw&auml;lten und Steuerberatern mbB in Deutschland. Er ist Experte im Technologierecht und Mitherausgeber der Studie &quot;Digital Economy &amp; Recht&quot;. Die Studie befasst sich mit den rechtlichen Herausforderungen der digitalen Transformation und den Auswirkungen der Digitalisierung auf die Rechtsabteilung.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/markus-haeuser,2273">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="http://twitter.com/@HerrHaeuser" title="Markus Häuser bei Twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a href="https://www.xing.com/profile/Markus_Haeuser" title="Markus Häuser bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
<a href="https://www.linkedin.com/in/markus-h%C3%A4user-1b92121/?locale=de_DE" title="Markus Häuser bei Linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Brauchen wir neue rechtliche Rahmenbedingungen f&uuml;r den Einsatz k&uuml;nstlicher Intelligenz und Robotik? Mit dieser Frage besch&auml;ftigen sich Juristen in ganz Europa. Das EU-Parlament verabschiedete hierzu einen Beschluss &uuml;ber zivilrechtliche Regelungen im Bereich der Robotik. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3050137" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/zur-rechtspersoenlichkeit-von-robotern,3050137">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3050137;title=Recht%20und%20Robotik%3A%20Zur%20Rechtspers%C3%B6nlichkeit%20von%20Robotern" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3050137&amp;title=Recht%20und%20Robotik%3A%20Zur%20Rechtspers%C3%B6nlichkeit%20von%20Robotern" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3050137&amp;text=Recht%20und%20Robotik%3A%20Zur%20Rechtspers%C3%B6nlichkeit%20von%20Robotern&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3050137" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3050137&amp;t=Recht%20und%20Robotik%3A%20Zur%20Rechtspers%C3%B6nlichkeit%20von%20Robotern" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3050137/1/2676075/EL_mediaN1000C/"><img border="0" alt="Roboter werden immer h&auml;ufiger zu Kollegen des Menschen." title="Roboter werden immer h&auml;ufiger zu Kollegen des Menschen." src="https://images.channelpartner.de/images/computerwoche/bdb/2676075/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Roboter werden immer h&auml;ufiger zu Kollegen des Menschen.<br><span class="idgImageSource">Foto: Willyam Bradberry - shutterstock.com</span></figcaption></figure><p>Die Einsatzm&ouml;glichkeiten und nat&uuml;rlich auch die Grenzen des Einsatzes von intelligenten IT-Systemen und <a href="https://www.channelpartner.de/a/worueber-sollen-autos-entscheiden-duerfen,3324262" title="autonom agierenden Maschinen werden lebhaft diskutiert">autonom agierenden Maschinen werden lebhaft diskutiert</a>. Die Phantasien der Entwickler und Anwender werden derzeit durch die rasante technische Entwicklung in diesem Bereich befl&uuml;gelt. Der Markt f&uuml;r Roboter boomt und die Einsatzbereiche sind vielf&auml;ltig: Produktionsroboter in der Industrie, Drohnen und fahrende Lieferroboter in der Logistik und Lagerhaltung, Healthcare-Roboter, autonome Fahrzeuge, Haushaltsroboter und vieles mehr. Besonders in den Bereichen Produktion und Logistik sind vielfach bereits intelligente Roboter am Werk. Nach Angaben des Internationalen Verbands f&uuml;r Robotik (IFR - International Federation of Robotics) wurden im Jahr 2016 weltweit 290.000 Einheiten Industrie-Roboter verkauft. </p><p>Dies ist eine Steigerung der Verkaufszahlen von etwa 14 Prozent gegen&uuml;ber dem Vorjahr. F&uuml;r 2017 bis 2019 wird mindestens mit einem weltweiten Zuwachs von durchschnittlich 13 Prozent pro Jahr gerechnet. Der Verband erwartet, dass bis 2019 weltweit mehr als 1,4 Millionen neue Industrie-Roboter verkauft und installiert werden. Damit w&uuml;rde die Zahl der weltweit eingesetzten <a href="https://www.channelpartner.de/a/automatisierung-mischt-viele-jobs-auf,3261280" title="Industrie-Roboter">Industrie-Roboter</a> auf rund 2,6 Millionen Einheiten steigen. </p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3050137&quot;}"><!--empty--></div><p>Auch in der Medizin h&auml;lt die Robotik immer st&auml;rker Einzug. Aus diesem Grund ist es nicht verwunderlich, dass F&ouml;rdergelder in Millionenh&ouml;he in die Entwicklung von Medizin-Robotern flie&szlig;en. Entscheidend f&uuml;r den Erfolg der Robotik ist nicht allein die Weiterentwicklung der physischen Bewegungsf&auml;-higkeit und Autonomie der Ger&auml;te. Auch der zunehmende Fortschritt im Bereich der <a href="https://www.channelpartner.de/a/kuenstliche-intelligenz-wird-sie-uns-eines-tages-toeten,3260673" title="K&uuml;nstlichen Intelligenz (KI)">K&uuml;nstlichen Intelligenz (KI)</a> spielt eine wesentliche Rolle. Gerade die F&auml;higkeit zu lernen und eigene Entscheidungen zu treffen, erhalten Roboter erst durch das neuronale Netz der KI.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10049">Fr&uuml;her Science-Fiction, jetzt Realit&auml;t </h3><p>Nutzungsszenarien, die vor wenigen Jahren noch als Science-Fiction galten, sind nun zur Realit&auml;t geworden. Roboter werden mehr und mehr zu einem Bestandteil unseres Alltages. Die Wirtschaft, das Arbeitsleben und auch das gesellschaftliche Leben werden sich durch den breiten Einsatz von Robotik und die in den Robotern verbaute Kl &auml;ndern. Die Entwicklung und Nutzung der Robotik, die grunds&auml;tzlich eine Erleichterung f&uuml;r den Menschen darstellt beziehungsweise darstellen soll, birgt allerdings auch eine Reihe von ethischen und rechtlichen Fragen. </p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="116934" id="gallery_116934" class="galleryWrapper" data-idg-gallery-settings="{&quot;imageWidth&quot;: 765, &quot;imageHeight&quot;: 431, &quot;galleryCurrentControlWidth&quot;: &quot;0&quot;}"><ol class="galleryContent"><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934"><strong>Microsoft Machine Learning</strong></a><br>Azure Machine Learning ist ein vollst&auml;ndig verwalteter Cloud-Dienst, mit dem Anwender Predictive Analytics-L&ouml;sungen generieren und bereitstellen k&ouml;nnen.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,2"><strong>Microsoft Cognitive Services</strong></a><br>Die Cognitive Services von Microsoft enthalten unter anderem Dienste f&uuml;r Bildanalyse und Gesichtserkennung.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,3"><strong>Amazon ML</strong></a><br>Amazon Machine Learning unterst&uuml;tzt den Anwender bei der Fehleranalyse von Vorhersagemodellen.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,4"><strong>Amazon Bot</strong></a><br>Mit Amazon Lex k&ouml;nnen Chatbots beispielsweise f&uuml;r Verbraucheranfragen erstellt werden.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,5"><strong>Google API</strong></a><br>&Uuml;ber APIs lassen sich Google AI-Services in eigene Anwendungen integrieren.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,6"><strong>Google Tensorflow</strong></a><br>Das von Google stammende Open-Source Framework Tensorflow ist die Basis von Cloud ML.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,7"><strong>IBM Bluemix</strong></a><br>IBM bietet auf der Cloud-Plattform Bluemix zahlreiche Watson-basierte AI-Anwendungen.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,8"><strong>IBM ML</strong></a><br>IBM Machine Learning erm&ouml;glicht die Entwicklung und den Einsatz selbstlernender Analysemodelle in der Private Cloud.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,9"><strong>HPE Haven</strong></a><br>Mithilfe der Gesichtserkennungs-API von HPE k&ouml;nnen Entwickler in Fotos gefundene Daten importieren, extrahieren und analysieren.</li><li><a href="https://www.channelpartner.de/g/kuenstliche-intelligenz-aus-der-cloud,116934,10"><strong>Salesforce Einstein</strong></a><br>Salesforce Einstein: Predictive Content liefert Kunden auf Basis von maschinellem Lernen eine individuelle Empfehlung f&uuml;r das beste Produkt.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Aus juristischer Sicht sind im Hinblick auf die Robotik und die KI noch viele Fragen ungekl&auml;rt, vor allem, wenn Roboter, die &uuml;ber einen sehr hohen Autonomiegrad verf&uuml;gen, im Alltag mit Menschen interagieren. Die damit zusammenh&auml;ngende politisch-juristisch-ethische Problematik wird zunehmend bedeutsam. Zun&auml;chst wird es viele Fragen im Zusammenhang mit dem autonomen Fahren, das als prestigetr&auml;chtiges Pilotprojekt f&uuml;r den Einsatz autonomer Systeme gilt, geben. Wer hat beispielsweise zu haften, wenn ein "intelligenter" Roboter einen Schaden verursacht? Braucht ein Roboter eine Versicherung? Muss er in einem Register angemeldet werden? </p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-5 col-lg-offset-2 col-md-12 col-md-offset-2 promo-highlight"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3799?newsletter=Business%2DTipps#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">
Newsletter 'Business-Tipps' bestellen!
</a></div></div></div><div class="col-md-offset-2 col-lg-offset-0 col-lg-5 col-md-12 promo-highlight idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/zur-rechtspersoenlichkeit-von-robotern,3050137?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="clearfix"></div><div class="col-md-2"></div><div class="col-md-10"><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/zur-rechtspersoenlichkeit-von-robotern,3050137,2" title="Seite 2: Empfehlungen und Vorschl&auml;ge ">2</a></li><li><a href="/a/zur-rechtspersoenlichkeit-von-robotern,3050137,3" title="Seite 3: Datenschutz erh&auml;lt hohen Stellenwert ">3</a></li><li><a href="/a/zur-rechtspersoenlichkeit-von-robotern,3050137,4">4</a></li><li><a href="/a/zur-rechtspersoenlichkeit-von-robotern,3050137,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/zur-rechtspersoenlichkeit-von-robotern,3050137">Zur Rechtspers&ouml;nlichkeit von Robotern</a></li><li><a href="/a/zur-rechtspersoenlichkeit-von-robotern,3050137,2">Empfehlungen und Vorschl&auml;ge</a></li><li><a href="/a/zur-rechtspersoenlichkeit-von-robotern,3050137,3">Datenschutz erh&auml;lt hohen Stellenwert</a></li><li><a href="/a/zur-rechtspersoenlichkeit-von-robotern,3050137,4">Zwei Szenarien</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/zur-rechtspersoenlichkeit-von-robotern,3050137" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/zur-rechtspersoenlichkeit-von-robotern,3050137" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3050137';
var disqus_url = 'https://www.channelpartner.de/a/zur-rechtspersoenlichkeit-von-robotern,3050137';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name : 'Channelpartner',
button : '//www.channelpartner.de/includes/images/disqus/login_cpo.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fzur%2Drechtspersoenlichkeit%2Dvon%2Drobotern%2C3050137%3Fcacheconfuse%3D68496",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script><div class="wtc-wg-connector" data-widget="o66of" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Presseticker</h4>
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-height="240" data-id="4dc223f7-ee5d-4466-8c8c-f379d2c0c4c5" data-portal-tag="WTC" data-widget="z4ejj" data-width="300">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="
/a/will-media-saturn-den-redcoon-kauf-rueckabwickeln,3050404" title="Sechs Jahre nach der Übernahme: Will Media-Saturn den Redcoon-Kauf rückabwickeln?">
<span class="topline">Sechs Jahre nach der Übernahme: </span>
Will Media-Saturn den Redcoon-Kauf rückabwickeln?
</a>
</li>
<li>
<a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263" title="Stil und Wirkung: Die passende Grußformel für eine E-Mail">
<span class="topline">Stil und Wirkung: </span>
Die passende Grußformel für eine E-Mail
</a>
</li>
<li>
<a href="/a/die-schlimmsten-phrasen-der-it-berater,3041142" title="Unerwünschter Slang: Die schlimmsten Phrasen der IT-Berater">
<span class="topline">Unerwünschter Slang: </span>
Die schlimmsten Phrasen der IT-Berater
</a>
</li>
<li>
<a href="/a/ueberstunden-regelung-anordnung-verguetung,236884" title="Mehrarbeit: Überstundenregelung, Anordnung, Vergütung">
<span class="topline">Mehrarbeit: </span>
Überstundenregelung, Anordnung, Vergütung
</a>
</li>
<li>
<a href="
/a/die-besten-dienstwagen-2017,3098319" title="Firmenwagen: Die besten Dienstwagen 2017">
<span class="topline">Firmenwagen: </span>
Die besten Dienstwagen 2017
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2017 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cpo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-15
environment: PRODUCTION
client: cpo
cache: true
date: 30.06.2017 10:05:11
execution time: 0.98
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-15');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 30.06.2017 10:05:11');
console.log('execution time: 0.98');
}
</script>
</body>
<!--
article info section ....................................................
article: 3050137
server: bus-res-15
date: 30.06.2017 10:05:11
modification date: 30.06.2017 09:13:38
-->
</html>
