<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>CES 2017 in Las Vegas: Nvidia und Audi entwickeln autonomes Auto bis 2020 - channelpartner.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Nvidia und Audi wollen bis 2020 ein selbstfahrendes Auto entwickeln. Auch ZF Friedrichshafen und Bosch arbeiten mit." /><meta name="keywords" content="Nvidia, Nvidia Drive PX 2, ZF an ProAI" /><meta name="news_keywords" content="Nvidia, Nvidia Drive PX 2, ZF an ProAI" /><meta name="og:title" content="CES 2017 in Las Vegas: Nvidia und Audi entwickeln autonomes Auto bis 2020" /><meta name="og:url" content="http://www.channelpartner.de/a/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.channelpartner.de/a/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332" /><meta name="twitter:title" content="CES 2017 in Las Vegas: Nvidia und Audi entwickeln autonomes Auto bis 2020" /><meta name="twitter:description" content="Nvidia und Audi wollen bis 2020 ein selbstfahrendes Auto entwickeln. Auch ZF Friedrichshafen und Bosch arbeiten mit." /><meta name="twitter:site" content="@CP_Redaktion" /><meta name="vr:canonical" content="http://www.channelpartner.de/a/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332" /><meta name="og:image" content="https://images.channelpartner.de/images/computerwoche/bdb/3200977/640x360.jpg" /><meta name="twitter:image" content="https://images.channelpartner.de/images/computerwoche/bdb/3200977/640x360.jpg" /><meta name="outbrainsection" content="Industrie 4.0" />
<link href="http://www.pcwelt.de/news/Nvidia-und-Audi-entwickeln-autonomes-Auto-bis-2020-10102585.html" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cpo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.punaarycnegare.qr/n/aivqvn-haq-nhqv-ragjvpxrya-nhgbabzrf-nhgb-ovf-2020,3049332');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3049332;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/vaqhfgevr-4-0');
idgStorage.adTax = ["nvidia","nvidia drive px 2","zf an proai","auto","audi","audi virtual cockpit","virtual cockpit","audi virtual","tegra 30","prozessor","nvidia drive px","drive px 2"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Hardware"];
idgStorage.adScore2 = ["PC","Personal Computer","Tablet","Client Hardware","Notebook Ultrabook","Hardware allgemein"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_industrie", // code
"oc": "RC_industrie", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_industrie';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.pcwelt.de');
ga('idg.set', 'dimension5', '2017-01-07 01:44');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Industrie 4.0');
ga('idg.set', 'dimension6', 'PC,Personal Computer,Tablet,Client Hardware,Notebook Ultrabook,Hardware allgemein');
ga('idg.set', 'dimension8', '1000');
ga('idg.set', 'dimension2', '3049332');
ga('idg.set', 'dimension7', 'Hans-Christian Dirscherl (302)');
ga('idg.set', 'dimension13', 'Themen|Industrie 4.0');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'CES 2017 in Las Vegas: Nvidia und Audi entwickeln autonomes Auto bis 2020 - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.pcwelt.de');
ga('objekt.set', 'dimension5', '2017-01-07 01:44');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Industrie 4.0');
ga('objekt.set', 'dimension6', 'PC,Personal Computer,Tablet,Client Hardware,Notebook Ultrabook,Hardware allgemein');
ga('objekt.set', 'dimension8', '1000');
ga('objekt.set', 'dimension2', '3049332');
ga('objekt.set', 'dimension7', 'Hans-Christian Dirscherl (302)');
ga('objekt.set', 'dimension13', 'Themen|Industrie 4.0');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'CES 2017 in Las Vegas: Nvidia und Audi entwickeln autonomes Auto bis 2020 - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.pcwelt.de');
ga('detail.set', 'dimension5', '2017-01-07 01:44');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Industrie 4.0');
ga('detail.set', 'dimension6', 'PC,Personal Computer,Tablet,Client Hardware,Notebook Ultrabook,Hardware allgemein');
ga('detail.set', 'dimension8', '1000');
ga('detail.set', 'dimension2', '3049332');
ga('detail.set', 'dimension7', 'Hans-Christian Dirscherl (302)');
ga('detail.set', 'dimension13', 'Themen|Industrie 4.0');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'CES 2017 in Las Vegas: Nvidia und Audi entwickeln autonomes Auto bis 2020 - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="http://company-scout.channelpartner.de">Company Scout</a></li>
<li><a href="https://shop.channelpartner.de/portal">Shop</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="/p/events,4234">Events</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="/p/jobboerse,3897">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="http://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home </a>
</li>
<li>
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li>
<a href="/k/distribution,3491">Distribution</a>
</li>
<li>
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="#">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/sysbench-2016,3949"><span class="idgSpecial">Hot Topic:</span> SysBench 2016</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947"><i class="fa fa-group icon-white" style="position: absolute;top: 4px;left: 4px;line-height: 25px;"></i><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/p/suche,3812?query=Managed+Service">Managed Service</a>
<a href="/p/suche,3812?query=SSD">SSD</a>
<a href="/p/suche,3812?query=Digitalisierung">Digitalisierung</a>
<a href="/p/suche,3812?query=All-IP">All-IP</a>
<a href="/p/suche,3812?query=Cyber+Security">Cyber Security</a>
<a href="/p/suche,3812?query=IoT">IoT</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="dropdown col-xs-12">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/sysbench-2016,3949"><span class="idgSpecial">Hot Topic:</span> SysBench 2016</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="http://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="http://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/2504516/original.png);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/industrie-4-0,3525">Industrie 4.0</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/industrie-4-0,3525/ratgeber,43" >Ratgeber</a></li>
<li class=""><a href="/k/industrie-4-0,3525/bilder-und-videos,45" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/industrie-4-0,3525/news,47" class="active gradient">News</a></li>
<li class="idgAtAGlance"><a href="/k/industrie-4-0,3525#atAGlance">Vorteile, Nachteile, industrielle Revolutionen</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/industrie-4-0,3525#atAGlance">Vorteile, Nachteile, industrielle Revolutionen</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/industrie-4-0,3525/ratgeber,43" >Ratgeber</a></li>
<li class=""><a href="/k/industrie-4-0,3525/bilder-und-videos,45" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/industrie-4-0,3525/news,47" class="active gradient">News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><span class="idgArticleDate">07.01.2017<span class="idgArticleDateDash">&nbsp;-&nbsp;</span></span><h2>CES 2017 in Las Vegas</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Nvidia und Audi entwickeln autonomes Auto bis 2020</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3049332" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.channelpartner.de/3049332;title=CES%202017%20in%20Las%20Vegas%3A%20Nvidia%20und%20Audi%20entwickeln%20autonomes%20Auto%20bis%202020" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.channelpartner.de/3049332&amp;title=CES%202017%20in%20Las%20Vegas%3A%20Nvidia%20und%20Audi%20entwickeln%20autonomes%20Auto%20bis%202020" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.channelpartner.de/3049332&amp;text=CES%202017%20in%20Las%20Vegas%3A%20Nvidia%20und%20Audi%20entwickeln%20autonomes%20Auto%20bis%202020&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.channelpartner.de/3049332" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.channelpartner.de/3049332&amp;t=CES%202017%20in%20Las%20Vegas%3A%20Nvidia%20und%20Audi%20entwickeln%20autonomes%20Auto%20bis%202020" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">07.01.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="302" href="javascript:void(0)"><img itemprop="image" alt="Hans-Christian Dirscherl" src="//images.channelpartner.de/images/computerwoche/bdb/2952508/43x32.png"><span itemprop="name">Hans-Christian&nbsp;Dirscherl</span>&nbsp;(Redakteur PC-Welt)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile302">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Seine erste Berührung mit Informatik erfolgte an einem C64 samt Floppy VC 1541. Von Anfang an nutzte er diesen faszinierenden Heimcomputer nicht nur zum Daddeln, sondern auch für die Basic-Programmierung. Unter anderem half er seinen damals etwas müden Kopfrechnen-Fähigkeiten auf die Sprünge, indem er ein Programm schrieb, das immer zwei zufällig ausgewählte Zahlen zur Multiplikation stellte. Im Hintergrund lief ein Timer. Nur wenn er das Ergebnis innerhalb des vorgegebenen Zeitraums, der leider manchmal zu knapp bemessen war, richtig eintippte, bekam er einen Punkt gutgeschrieben. Seine Highscore-Ergebnisse waren durchwachsen, seine Programmierkenntnisse dafür umso besser.
Der Lehrstuhl, an dem er als studentische Hilfskraft angestellt war, gehörte seinerzeit zu den Vorreitern in Sachen IT. Man übersetzte damals die griechischen Inschriften der antiken Stadt Hierapolis – heute ist dieses türkische Pamukkale bekannt durch seine Kalksinter-Terrassen. Die wissenschaftlich korrekt erfassten und kommentierten Inschriften bearbeiteten Dirscherl und Kollegen zunächst in Wordperfect. Anschließend landeten die Texte in einer Datenbank, die auf CD gepresst und für sündhaft viel Geld weltweit verkauft wurde. 
Über dieses epigraphische Datenbankprojekt, diverse C-Programmierereien auf Unix-Systemen und seine ersten Experimente mit Linux landete er schließlich professionell bei der IT. 
Seit den späten 1990-ern nutzt er Linux als Produktivsystem, seit Anfang der 2000-er Jahre ist Linux sein hauptsächliches OS. Nach vielen Jahren mit Suse Linux und Open Suse und zwischendurch Ausflügen zu Red Hat und Debian landete er bei Ubuntu und erledigt damit alle Arbeiten. Linux und C ist er bis heute treu geblieben – nach einem Ausflug zu PHP und MySQL. Mittlerweile bastelt er auch mit Arduino. 
Bei pcwelt.de betreut er vor allem Business-IT-Themen und hat den Auto & Technik-Bereich von Null beginnend aufgebaut. Seine Tests der Infotainmentsysteme in modernen Fahrzeugen gehören zu den ausführlichsten Tests, die man dazu überhaupt finden kann. Daneben schreibt er zudem fast täglich aktuelle Meldungen aus der IT-Welt.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/hans-christian-dirscherl,302">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/hans-christian-dirscherl,302#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="https://www.xing.com/profile/HansChristian_Dirscherl?sc_o=mxb_p" title="Hans-Christian Dirscherl bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Nvidia und Audi wollen bis 2020 ein selbstfahrendes Auto entwickeln. Auch ZF Friedrichshafen und Bosch arbeiten mit.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3049332" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.channelpartner.de/3049332;title=CES%202017%20in%20Las%20Vegas%3A%20Nvidia%20und%20Audi%20entwickeln%20autonomes%20Auto%20bis%202020" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.channelpartner.de/3049332&amp;title=CES%202017%20in%20Las%20Vegas%3A%20Nvidia%20und%20Audi%20entwickeln%20autonomes%20Auto%20bis%202020" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.channelpartner.de/3049332&amp;text=CES%202017%20in%20Las%20Vegas%3A%20Nvidia%20und%20Audi%20entwickeln%20autonomes%20Auto%20bis%202020&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.channelpartner.de/3049332" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.channelpartner.de/3049332&amp;t=CES%202017%20in%20Las%20Vegas%3A%20Nvidia%20und%20Audi%20entwickeln%20autonomes%20Auto%20bis%202020" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><p>Nvidia und Audi entwickeln gemeinsam Technologien f&uuml;r selbstfahrende Autos. Nvidia liefert bereits seit einiger Zeit den Tegra 30-Prozessor f&uuml;r das Audi Virtual Cockpit, wie man es beispielsweise im Audi A4 oder im Audi TT kaufen kann (siehe unsere unten verlinkten Testberichte und unsere Testvideos zu A4 und TT). Doch die jetzt auf der CES 2017 in Las Vegas verk&uuml;ndete Kooperation geht einen gro&szlig;en Schritt weiter. Ziel ist die gemeinsame Entwicklung eines selbstfahrenden Autos bis zum Jahr 2020. Das Jahr 2020 gilt f&uuml;r nahezu alle Automobil-Hersteller, die an autonomen Autos forschen, als Schl&uuml;sseljahr f&uuml;r das selbstfahrende Auto. <br></p><p><a href="http://www.pcwelt.de/ratgeber/Audi_MMI_navigation_plus_MMi_touch_Audi_connect_test-8019431.html" title="Audi A4 mit Connect, MMI, Carplay, Android Auto und App im Test" target="_blank">Audi A4 mit Connect, MMI, Carplay, Android Auto und App im Test</a><br></p><p>Mit einem Audi Q7 &ndash; als Audi Q7 Piloted Driving Concept bezeichnet - erproben beide Unternehmen bereits ihre Selbstfahr-Technologien. Dieser Q7-Prototyp ist auf der CES zu sehen, ein Nvidia Drive PX 2-Prozessor liefert die Rechenleistung f&uuml;r das autonome Fahren. Er soll mit Hilfe von k&uuml;nstlicher Intelligenz das eigenst&auml;ndige Fahren sozusagen lernen und sich nach vier Tagen Lernphase selbstst&auml;ndig fortbewegen k&ouml;nnen.</p><p> </p><p><a href="http://www.pcwelt.de/ratgeber/Audi-TT-mit-MMI-Navigation-plus-Touch-und-Connect-im-Test-Infotainment-Spass-im-Oelbrenner-9629676.html" title="Test: Audi TT mit MMI Navigation plus, Touch und Connect" target="_blank">Test: Audi TT mit MMI Navigation plus, Touch und Connect</a><br></p><p>Audi will selbstfahrende PKWs ab 2018 in Kalifornien und anderen US-Bundesstaaten erproben. <a href="http://www.pcwelt.de/news/Intel-BMW-Mobileye-Ab-2017-40-selbstfahrende-Autos-auf-unseren-Strassen-10102526.html" title="BMW favorisiert dagegen eher die Autobahnen rund um M&uuml;nchen und bald auch die Innenstadt von M&uuml;nchen f&uuml;r seine Testfahrten." target="_blank">BMW favorisiert dagegen eher die Autobahnen rund um M&uuml;nchen und bald auch die Innenstadt von M&uuml;nchen f&uuml;r seine Testfahrten.</a><br></p><p> </p><p>Nvidia arbeitet au&szlig;erdem mit den wichtigen <a href="http://www.zf.com/corporate/de_de/press/list/release/release_29147.html" title="Auto-Zulieferern ZF Friedrichshafen" target="_blank">Auto-Zulieferern ZF Friedrichshafen</a> und Bosch zusammen. Beide deutschen Unternehmen sollen Teile f&uuml;r selbstfahrende Autos liefern. So arbeitet Nvidia mit ZF an ProAI: Ein automatisches Fahrsystem, das auf dem Nvidia Drive PX 2 AI-Auto-Computer basiert.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.channelpartner.de/i/detail/artikel/3049332/1/3200976/EL_46C2B724-7A3C-427D-A7FEBD431C073F61/"><img border="0" alt="Der ZF ProAI. Mit ZF ProAI bringen ZF und NVIDIA k&uuml;nstliche Intelligenz in die Mobilit&auml;tsbranche" title="Der ZF ProAI. Mit ZF ProAI bringen ZF und NVIDIA k&uuml;nstliche Intelligenz in die Mobilit&auml;tsbranche" src="//images.channelpartner.de/images/computerwoche/bdb/3200976/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Der ZF ProAI. Mit ZF ProAI bringen ZF und NVIDIA k&uuml;nstliche Intelligenz in die Mobilit&auml;tsbranche<br><span class="idgImageSource">Foto: </span></figcaption></figure><p> </p><p>Dieses System kann in Industrie-Fahrzeugen wie zum Beispiel Gabelstaplern und in LKWs und PKWs eingebaut werden.</p><p> </p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-2 col-lg-offset-2 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-2"></div><div class="col-md-10"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3799?newsletter=Produkte%20%26%20Technologien#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">
Newsletter 'Produkte &amp; Technologien' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.channelpartner.de/a/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="http://www.channelpartner.de/a/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3049332';
var disqus_url = 'http://www.channelpartner.de/a/nvidia-und-audi-entwickeln-autonomes-auto-bis-2020,3049332';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name: "Channelpartner",
button: "//www.channelpartner.de/includes/images/disqus/login_cpo.png",
url: idgStorage.loginPopupPath,
logout: idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fnvidia%2Dund%2Daudi%2Dentwickeln%2Dautonomes%2Dauto%2Dbis%2D2020%2C3049332%3Fcacheconfuse%3D321356",
width: "800",
height: "400"
};
};
</script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Aktionen</h4>
<script type="text/javascript" src="https://d2ggald9qmz2qt.cloudfront.net/JS/jquery.js"></script>
<script type="text/javascript" src="https://d2ggald9qmz2qt.cloudfront.net/JS/index_loading.js"></script>
<div class="waiTicker" id="waiTicker_3f4479a8-eade-4875-aeba-66f0a2f0bab4_config"></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Presseticker</h4>
<div class="waiTicker" id="waiTicker_c22a9a91-988b-4954-993a-535ace43f9fd_config"></div> 
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Partnerangebote</h4>
<div id="ad_textlinks1" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
<div id="ad_textlinks2" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
<div id="ad_textlinks3" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
</section>
<div class="idgMpu">
</div>
</aside>
</div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://shop.channelpartner.de/">Aboshop</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2017 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cpo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-14
environment: PRODUCTION
client: cpo
cache: true
date: 07.01.2017 13:52:04
execution time: 0.746
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-14');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 07.01.2017 13:52:04');
console.log('execution time: 0.746');
}
</script>
</body>
<!--
article info section ....................................................
article: 3049332
server: bus-res-14
date: 07.01.2017 13:52:04
modification date: 07.01.2017 13:48:57
-->
</html>
