<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Work-Life-Integration: Wie Arbeit und Freizeit sich vermischen - channelpartner.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Die Zeiten sind längst vorbei, als auf acht Stunden Arbeit zuverlässig der Feierabend folgte. Statt &quot;Work-Life-Balance&quot; heißt es heute &quot;Work-Life-Integration&quot; - flexible Arbeitszeiten für ein erfüllteres Leben und weniger Stress. " /><meta name="keywords" content="Arbeit, Life, Integration, Arbeitszeit, Work Life Balance" /><meta name="news_keywords" content="Arbeit, Life, Integration, Arbeitszeit, Work Life Balance" /><meta name="og:title" content="Work-Life-Integration: Wie Arbeit und Freizeit sich vermischen" /><meta name="og:url" content="http://www.channelpartner.de/a/wie-arbeit-und-freizeit-sich-vermischen,3049189" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.channelpartner.de/a/wie-arbeit-und-freizeit-sich-vermischen,3049189" /><meta name="twitter:title" content="Work-Life-Integration: Wie Arbeit und Freizeit sich vermischen" /><meta name="twitter:description" content="Die Zeiten sind längst vorbei, als auf acht Stunden Arbeit zuverlässig der Feierabend folgte. Statt &quot;Work-Life-Balance&quot; heißt es heute &quot;Work-Life-Integration&quot; - flexible Arbeitszeiten für ein erfüllteres Leben und weniger Stress. " /><meta name="twitter:site" content="@CP_Redaktion" /><meta name="vr:canonical" content="http://www.channelpartner.de/a/wie-arbeit-und-freizeit-sich-vermischen,3049189" /><meta name="og:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2578932/640x360.jpg" /><meta name="twitter:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2578932/640x360.jpg" /><meta name="outbrainsection" content="Gehalt & Karriere" />
<link href="http://www.channelpartner.de/a/wie-arbeit-und-freizeit-sich-vermischen,3049189" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/wie-arbeit-und-freizeit-sich-vermischen,3049189" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cpo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.punaarycnegare.qr/n/jvr-neorvg-haq-servmrvg-fvpu-irezvfpura,3049189');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3049189;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/trunyg-haq-xneevrer');
idgStorage.adTax = ["arbeit","life","integration","arbeitszeit","work life balance","work life integration","work life","life integration","work","life balance"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_gehalt_karriere", // code
"oc": "RC_gehalt_karriere", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_gehalt_karriere';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.channelpartner.de');
ga('idg.set', 'dimension5', '2016-12-05 01:21');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3049189');
ga('idg.set', 'dimension7', 'Holger Reisinger (1561) IDG-Experte');
ga('idg.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Work-Life-Integration: Wie Arbeit und Freizeit sich vermischen - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.channelpartner.de');
ga('objekt.set', 'dimension5', '2016-12-05 01:21');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3049189');
ga('objekt.set', 'dimension7', 'Holger Reisinger (1561) IDG-Experte');
ga('objekt.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Work-Life-Integration: Wie Arbeit und Freizeit sich vermischen - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.channelpartner.de');
ga('detail.set', 'dimension5', '2016-12-05 01:21');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Gehalt &amp; Karriere');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3049189');
ga('detail.set', 'dimension7', 'Holger Reisinger (1561) IDG-Experte');
ga('detail.set', 'dimension13', 'Themen|Gehalt &amp; Karriere');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Work-Life-Integration: Wie Arbeit und Freizeit sich vermischen - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="http://company-scout.channelpartner.de">Company Scout</a></li>
<li><a href="https://shop.channelpartner.de/portal">Shop</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="/p/events,4234">Events</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="/p/jobboerse,3897">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="http://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home </a>
</li>
<li>
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li>
<a href="/k/distribution,3491">Distribution</a>
</li>
<li>
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="#">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="/p/sysbench-2016,3949"><span class="idgSpecial">Hot Topic:</span> SysBench 2016</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947"><i class="fa fa-group icon-white" style="position: absolute;top: 4px;left: 4px;line-height: 25px;"></i><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/p/suche,3812?query=Managed+Service">Managed Service</a>
<a href="/p/suche,3812?query=SSD">SSD</a>
<a href="/p/suche,3812?query=Digitalisierung">Digitalisierung</a>
<a href="/p/suche,3812?query=All-IP">All-IP</a>
<a href="/p/suche,3812?query=Cyber+Security">Cyber Security</a>
<a href="/p/suche,3812?query=IoT">IoT</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="dropdown col-xs-12">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="/p/sysbench-2016,3949"><span class="idgSpecial">Hot Topic:</span> SysBench 2016</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/wie-arbeit-und-freizeit-sich-vermischen,3049189">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="http://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="http://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/wie-arbeit-und-freizeit-sich-vermischen,3049189">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="http://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/1877331/original.png);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/gehalt-und-karriere,3483#atAGlance">Aktuelle Zahlen, Gehaltsbestandteile</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/gehalt-und-karriere,3483/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/gehalt-und-karriere,3483/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/gehalt-und-karriere,3483/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><span class="idgArticleDate">05.12.2016<span class="idgArticleDateDash">&nbsp;-&nbsp;</span></span><h2>Work-Life-Integration</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Wie Arbeit und Freizeit sich vermischen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3049189" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/wie-arbeit-und-freizeit-sich-vermischen,3049189"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=www.channelpartner.de/3049189;title=Work%2DLife%2DIntegration%3A%20Wie%20Arbeit%20und%20Freizeit%20sich%20vermischen" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=www.channelpartner.de/3049189&amp;title=Work%2DLife%2DIntegration%3A%20Wie%20Arbeit%20und%20Freizeit%20sich%20vermischen" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=www.channelpartner.de/3049189&amp;text=Work%2DLife%2DIntegration%3A%20Wie%20Arbeit%20und%20Freizeit%20sich%20vermischen&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=www.channelpartner.de/3049189" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=www.channelpartner.de/3049189&amp;t=Work%2DLife%2DIntegration%3A%20Wie%20Arbeit%20und%20Freizeit%20sich%20vermischen" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile1561">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
Holger Reisinger schreibt als ICT-Experte &uuml;ber New Ways of Working, Mobile und Knowledge Worker, Collaboration, Concentration, Conversation und Communication. Als Senior Vice President Jabra Business Solutions, Product Management, Strategic Alliances and Global Accounts setzt er sich f&uuml;r mobile Arbeitsplatzgestaltung als wichtiges Instrument moderner weltweit agierender Unternehmen bei gleichzeitiger Optimierung der Mitarbeiterleistung durch Echtzeit-Konferenzen und Zusammenarbeit ein.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/holger-reisinger,1561">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/holger-reisinger,1561#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="https://www.xing.com/profile/Holger_Reisinger" title="Holger Reisinger bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
<a href="https://www.linkedin.com/pub/holger-reisinger/2/983/162" title="Holger Reisinger bei Linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Die Zeiten sind l&auml;ngst vorbei, als auf acht Stunden Arbeit zuverl&auml;ssig der Feierabend folgte. Statt "Work-Life-Balance" hei&szlig;t es heute "Work-Life-Integration" - flexible Arbeitszeiten f&uuml;r ein erf&uuml;llteres Leben und weniger Stress. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3049189" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/wie-arbeit-und-freizeit-sich-vermischen,3049189">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=www.channelpartner.de/3049189;title=Work%2DLife%2DIntegration%3A%20Wie%20Arbeit%20und%20Freizeit%20sich%20vermischen" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=www.channelpartner.de/3049189&amp;title=Work%2DLife%2DIntegration%3A%20Wie%20Arbeit%20und%20Freizeit%20sich%20vermischen" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=www.channelpartner.de/3049189&amp;text=Work%2DLife%2DIntegration%3A%20Wie%20Arbeit%20und%20Freizeit%20sich%20vermischen&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=www.channelpartner.de/3049189" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=www.channelpartner.de/3049189&amp;t=Work%2DLife%2DIntegration%3A%20Wie%20Arbeit%20und%20Freizeit%20sich%20vermischen" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><p><a href="http://www.channelpartner.de/k/tk-und-netzwerke,3487" title="Telefonkonferenzen">Telefonkonferenzen</a> am fr&uuml;hen Morgen, abendliche Dinner-Meetings und mehr als nur ein paar Samstagabendfl&uuml;ge nach &Uuml;bersee bestimmen heute schon den <a href="http://www.channelpartner.de/a/zukunft-der-arbeit,3224903" title="Arbeitsalltag">Arbeitsalltag</a> vieler Berufst&auml;tigen. Den klassischen Arbeitstag von 9.00-17.00 Uhr, wie er noch bei den Eltern und Gro&szlig;eltern &uuml;blich war, gibt es heute nicht mehr. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.channelpartner.de/i/detail/artikel/3049189/1/2578932/EL_mediaN10026/"><img border="0" alt="Arbeit und Pirvatleben wachsen immer mehr zusammen." title="Arbeit und Pirvatleben wachsen immer mehr zusammen." src="//images.channelpartner.de/images/computerwoche/bdb/2578932/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Arbeit und Pirvatleben wachsen immer mehr zusammen.<br><span class="idgImageSource">Foto: bernd.neeser-shutterstock.com</span></figcaption></figure><p>Verschwunden ist auch die damit verbundene Idee der "<a href="http://www.channelpartner.de/a/so-halten-sie-die-balance,3047559" title="Work-Life-Balance">Work-Life-Balance</a>", ein Begriff, der noch vor etwa zehn Jahren popul&auml;r war. Damals trennte man Arbeit und Privatleben noch strikt voneinander. Ein Zusammenspiel mehrerer Faktoren hat dieses Konzept zu einem Relikt werden lassen: Das Arbeitsleben ist heute leistungsorientierter, schneller und globaler. Es fordert die Verf&uuml;gbarkeit rund um die Uhr.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003F">Flexible Wahl des Arbeitsplatzes </h3><p>Moderne Technologien erm&ouml;glichen die st&auml;ndige Erreichbarkeit und bieten eine flexible Wahl des Arbeitsplatzes. Zudem ist die Generation der Millennials, auch Generation Y genannt, neuen Arbeitsmodellen gegen&uuml;ber aufgeschlossener und bringt frischen Wind in die Arbeitswelt.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="128510" id="gallery_128510" class="galleryWrapper" data-idg-gallery-settings="{&quot;imageWidth&quot;: 765, &quot;imageHeight&quot;: 431, &quot;galleryCurrentControlWidth&quot;: &quot;0&quot;}"><ol class="galleryContent"><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510"><strong>Die Traumarbeitgeber der Young Professionals in der IT 2015 ...</strong></a><br>... eruierte Trendence durch eine Befragung von 538 Young Professionals mit IT-Studium, die zwischen einem und acht Jahren im Beruf stehen.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,2"><strong>1. Google</strong></a><br>Auf dem ersten Rang der Traumarbeitgeber von ITlern thront wie auch im vergangenen Jahr Google.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,3"><strong>2. BMW Group</strong></a><br>Zum dritten Mal in Folge auf dem zweiten Platz und ein ebenfalls &auml;u&szlig;erst beliebter Arbeitgeber bei den Young Professionals ist BMW.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,4"><strong>3. Microsoft</strong></a><br>Der Software-Gigant hat sich im Vergleich zum Vorjahr in die Top 3 vorgearbeitet (Vorjahr Platz 5). Dar&uuml;ber kann sich Sabine Bendiek als neue Chefin von Microsoft Deutschland freuen.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,5"><strong>4. SAP</strong></a><br>Auch SAP konnte Boden gut machen, liegt auf Platz vier, konnte sich also um zwei R&auml;nge im Ansehen der Young Professionals verbessern. </li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,6"><strong>5. Apple ...</strong></a><br>... hat sein Standing bei den Informatikern ebenfalls um zwei Platzierungen steigern k&ouml;nnen. Im letzten Jahr waren sie noch auf Platz sieben notiert.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,7"><strong>6. Bosch Gruppe</strong></a><br>Bosch macht einen Riesensprung im Vergleich zum vergangenen Jahr und kletterte von Platz 16 auf sechs und hat somit zehn R&auml;nge &uuml;bersprungen.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,8"><strong>7. IBM ...</strong></a><br>... vergangenes Jahr noch in den Top Drei, rutschte auf Rang sieben ab.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,9"><strong>8. Audi</strong></a><br>Der Autokonzern b&uuml;&szlig;te gegen&uuml;ber dem letzten Jahr vier Pl&auml;tze ein, kann sich aber noch in den Top Ten halten.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,10"><strong>9. McKinsey &amp; Company ...</strong></a><br>... verbleibt auch 2015 gerade so in den Top Ten, rutscht aber im Vergleich zu 2014 um einen Platz ab.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,11"><strong>10. Porsche</strong></a><br>Der Autobauer verweilt auf der Zehn wie schon im Vorjahr.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,12"><strong>11. Daimler / Mercedes-Benz ...</strong></a><br>... l&auml;sst drei Pl&auml;tze hinter sich (Vorjahr: Platz 14) und reiht sich so hinter der Konkurrenz in der Automobilbranche ein. </li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,13"><strong>12. Accenture</strong></a><br>Vergangenes Jahr noch in den Top Ten (Platz neun) gelistet, fiel Accenture in diesem Jahr auf den zw&ouml;lften Rang. Unser Bild zeigt Deutschland-Chef Frank Riemensperger.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,14"><strong>13. Siemens ...</strong></a><br>... musste nur geringf&uuml;gige Verluste auf der Beliebtheitsskala der Informatiker hinnehmen und fiel nur um zwei Pl&auml;tze gegen&uuml;ber dem Vorjahr (Platz elf) zur&uuml;ck.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,15"><strong>14. Amazon</strong></a><br>Auch der Versandsriese Amazon steht wie Siemens um zwei R&auml;nge schlechter da (2014: Platz zw&ouml;lf).</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,16"><strong>15. Fraunhofer-Gesellschaft</strong></a><br>Die Fraunhofer-Gesellschaft ist f&uuml;r Young Professionals fast noch genauso attraktiv als Arbeitgeber wie im letzten Jahr und konnte sich nur einen Platz besser platzieren (2014: Platz 16). </li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,17"><strong>15. Volkswagen </strong></a><br>Deutschlands gr&ouml;&szlig;ter Konzern ist dieses Jahr auf Platz 15 und damit um vier Pl&auml;tze besser als im Vorjahr aufgef&uuml;hrt, als man noch Platz 19 belegte.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,18"><strong>17. Lufthansa Group</strong></a><br>Die Lufthansa hat sich ihren Platz von 2013 zur&uuml;ckgeholt, nachdem sie 2014 zwischenzeitlich auf Platz 21 abgerutscht war.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,19"><strong>18. BCG The Boston Consulting Group ...</strong></a><br>... verharrt wie im letzten Jahr auf dem 18. Rang und ist damit um neun Pl&auml;tze schlechter platziert als der direkte Wettbewerber McKinsey.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,20"><strong>18. Bundesamt f&uuml;r Sicherheit in der Informationstechnik (BSI)</strong></a><br>Das BSI steht nicht mehr so hoch in der Gunst der Young Professionals und verlor gegen&uuml;ber dem letzten Jahr f&uuml;nf Pl&auml;tze (2014: Platz 13).</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,21"><strong>20. Deutsche Telekom AG</strong></a><br>Die Telekom ist drei Pl&auml;tze h&ouml;her eingestuft bei den Informatikern als noch 2014, als sie Platz 23 inne hatte.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,22"><strong>21. Deutsche Bahn</strong></a><br>Die Deutsche Bahn teilt sich in diesem Jahr zusammen mit dem Deutschen Zentrum f&uuml;r Luft- und Raumfahrt Platz 21.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,23"><strong>21. Deutsches Zentrum f&uuml;r Luft- und Raumfahrt (DLR)</strong></a><br>Das DLR r&uuml;ckte von Platz 22 im letzten Jahr auf Platz 21 vor.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,24"><strong>23. Allianz Gruppe</strong></a><br>Die Allianz Gruppe hat sich auf Platz 23 hochgearbeitet.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,25"><strong>24. Intel</strong></a><br>Intel rangiert in diesem Jahr auf Platz 24.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,26"><strong>25. adidas AG</strong></a><br>Auch der Sportartikelausr&uuml;ster Adidas steigt in der Beliebtheitsskala der Young Professionals und belegt Platz 25 (Vorjahr Platz 38).</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,27"><strong>26. Max-Planck-Gesellschaft</strong></a><br>Die Max-Planck-Gesellschaft ist von Platz 25 2014 auf Platz 26 gefallen, belegt aber im Gesamtranking aller Young Professionals einen Platz in den Top Ten (Platz neun).</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,28"><strong>26. Airbus Group</strong></a><br>Die Airbus Group teilt sich Rang 26 gemeinsam mit der Max-Planck-Gesellschaft und Capgemini.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,29"><strong>26. Capgemini</strong></a><br>Die IT-Beratung musste einen R&uuml;ckschlag verkraften und st&uuml;rzte von Rang 15 im letzten Jahr auf Platz 26 ab.</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,30"><strong>29. Roche</strong></a><br>Platz 29 teilen sich dieses Jahr mit jeweils 1,9 Prozent der Stimmen der Informatiker nach der Frage nach dem beliebtesten Arbeitgeber die Unternehmen Roche ...</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,31"><strong>29. Bundesnachrichtendienst</strong></a><br>... der BND, der im Zuge der ganzen Sicherheitsdiskussion seine Recruiting-Bem&uuml;hungen stark intensiviert hat ...</li><li><a href="http://www.channelpartner.de/g/die-traumarbeitgeber-der-it-young-professionals-2015,128510,32"><strong>29. Samsung</strong></a><br>... und schlie&szlig;lich der s&uuml;dkoreanische Hightech-Konzern Samsung.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Alle diese Faktoren haben die ehemals strikte Trennung von Arbeitszeit und Freizeit verwischt. Heute ist das Ende des Arbeitstages nicht mehr an eine bestimmte Uhrzeit gebunden. Regelm&auml;&szlig;ig schauen Berufst&auml;tige nach dem Abendessen Reports durch, lesen Texte und verschicken E-Mails. Umgekehrt verrichten sie T&auml;tigkeiten w&auml;hrend der Arbeitszeit, die bis vor ein paar Jahren noch undenkbar gewesen w&auml;ren: Sie erledigen Besorgungen, f&uuml;hren private Telefongespr&auml;che und pflegen sogar Facebook-Kontakte vom B&uuml;ro aus.</p><p>Daraus l&auml;sst sich ableiten, dass die Work-Life-Balance durch ein neues Paradigma ersetzt worden ist: das der Work-Life-Integration. Es geht nicht mehr darum, wann oder wie viele Stunden Arbeitnehmer arbeiten. Wichtig ist heute nur noch, dass die Arbeit erledigt wird - unabh&auml;ngig von Zeit und Ort.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10066">Anregungen f&uuml;r die erfolgreiche Umsetzung</h3><p>Wie lassen sich Arbeit und Familie aufeinander abstimmen, ohne einen der beiden Bereiche zu vernachl&auml;ssigen? Hier sind einige Ideen, wie sich beide Lebensbereiche erfolgreich koordinieren lassen:</p><ul><li><p><strong>Den Wandel akzeptieren.</strong> Die Work-Life-Integration ist ein neues Arbeitsmodell, das wir akzeptieren sollten, da es sich &uuml;ber kurz oder lang etablieren wird. Ziel des Modells ist nicht, mehr zu arbeiten. Ziel ist es, dieselbe Stundenanzahl wie bisher zu arbeiten, dabei aber famili&auml;re und pers&ouml;nliche Angelegenheiten flexibler in den Arbeitsalltag einzubinden. Indem beide Lebensbereiche besser ausbalanciert sind, l&auml;sst sich Stress reduzieren und die Sorge verschwindet, einem der beiden Bereiche zu viel oder zu wenig Aufmerksamkeit zu widmen. </p></li></ul><ul><li><p> <strong>Verantwortung &uuml;bernehmen</strong>. Die Work-Life-Integration erfordert eine gr&ouml;&szlig;ere Eigenverantwortlichkeit. Arbeitnehmer m&uuml;ssen sich ihrer Verantwortung dem Arbeitgeber gegen&uuml;ber bewusst sein - ohne einen Chef, der jeden Arbeitsschritt &uuml;berwacht. Trotz ge&auml;nderter Rahmenbedingungen gilt es, Arbeit nach wie vor verantwortungsvoll und im daf&uuml;r vorgesehenen Zeitrahmen zu erledigen und auf Anfragen von Kollegen rechtzeitig zu antworten.</p></li></ul><ul><li><p> <strong>Zum Organisationstalent werden</strong>. Mit einem gut organisierten Arbeitsplan lassen sich Arbeit und Familie erfolgreich koordinieren. Sinnvollerweise sollten die Arbeitszeiten in die Phasen gelegt werden, in denen die pers&ouml;nliche Leistungsf&auml;higkeit am h&ouml;chsten ist. Die unproduktiveren Phasen dagegen k&ouml;nnten f&uuml;r ein nachmitt&auml;gliches Workout oder andere pers&ouml;nliche Verpflichtungen genutzt werden.</p></li></ul><ul><li><p> <strong>Grenzen setzen</strong>. Es wird immer Zeiten geben, in denen Arbeits- und Privatleben miteinander kollidieren. Deshalb ist es wichtig, Grenzen zu setzen. Eine gesunde Work-Life-Integration bedeutet letzten Endes zu wissen, wann man "Nein" sagen muss. Steht zum Beispiel ein wichtiger Schultermin des eigenen Kindes an, kann, in Absprache mit den Kollegen, die Arbeit in dieser Zeit f&uuml;r ein paar Stunden ruhen, vorausgesetzt, die Kollegen k&ouml;nnen sich darauf verlassen, dass wichtige Anfragen zu einem sp&auml;teren Zeitpunkt beantwortet werden.</p></li></ul><ul><li><p> <strong>Technologien nutzen</strong>. Mitarbeiter k&ouml;nnen nicht an zwei Orten gleichzeitig sein. <a href="http://www.channelpartner.de/a/knigge-fuer-video-conferencing,2554307" title="Videokonferenzen">Videokonferenzen</a> und andere Technologien k&ouml;nnen dabei helfen, Distanzen zu &uuml;berbr&uuml;cken. Eine Video&uuml;bertragung kann hilfreich sein das Gef&uuml;hl von Anwesenheit herzustellen, wenn bei einem Meeting die pers&ouml;nliche Anwesenheit nicht entscheidend oder einfach nicht m&ouml;glich ist. </p></li></ul><ul><li><p> <strong>Flexibel sein</strong>. Flexibilit&auml;t ist das Wichtigste f&uuml;r eine gelungene Work-Life-Integration. Hier sind Arbeitnehmer und Arbeitgeber gleicherma&szlig;en gefragt. Niemand m&ouml;chte um neun Uhr abends an einer Telefonkonferenz teilnehmen. Wenn Mitarbeiter daf&uuml;r aber einen Montagnachmittag mit den Kindern verbringen k&ouml;nnen, ist es das wert. Es ist die Aufgabe der Unternehmen, ihren Besch&auml;ftigten diese Flexibilit&auml;t und Autonomie zu garantieren. Nur so l&auml;sst sich die Work-Life-Integration erfolgreich umsetzen. Die moderne Arbeitswelt sollte sich vom Modell fester Arbeitszeiten verabschieden - es existiert nicht mehr und wird auch nie wieder existieren.</p></li></ul><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100E9">Fazit</h3><p>Ein Blick in die Terminkalender vieler Arbeitnehmer zeigt: Work-Life-Integration ist l&auml;ngst Realit&auml;t. Lassen sich Arbeits- und Freizeit erfolgreich aufeinander abstimmen, leben Menschen gl&uuml;cklicher, erf&uuml;llter und sind produktiver - in der Arbeit und zu Hause. (haf)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-2 col-lg-offset-2 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/wie-arbeit-und-freizeit-sich-vermischen,3049189?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-2"></div><div class="col-md-10"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3799?newsletter=Business%2DTipps#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">
Newsletter 'Business-Tipps' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.channelpartner.de/a/wie-arbeit-und-freizeit-sich-vermischen,3049189" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="http://www.channelpartner.de/a/wie-arbeit-und-freizeit-sich-vermischen,3049189" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3049189';
var disqus_url = 'http://www.channelpartner.de
/a/wie-arbeit-und-freizeit-sich-vermischen,3049189';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name: "Channelpartner",
button: "//www.channelpartner.de/includes/images/disqus/login_cpo.png",
url: idgStorage.loginPopupPath,
logout: idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fwie%2Darbeit%2Dund%2Dfreizeit%2Dsich%2Dvermischen%2C3049189%3Fcacheconfuse%3D463228",
width: "800",
height: "400"
};
};
</script>
<div class="row" id="articleArticlesBelow">
<div class="col-md-12">
<h2>Empfehlung der Redaktion</h2>
<ul>
<li>
<figure>
<a href="/a/work-life-balance-oder-geld,3046481" title="Der CP-Querschläger – Kolumne: Work-Life-Balance oder Geld?">
<img
src="//images.channelpartner.de/images/computerwoche/bdb/2577944/149x84.png"
alt="Der CP-Querschläger – Kolumne: Work-Life-Balance oder Geld? - Foto: Kenishirotie_shutterstock"
title="Der CP-Querschläger – Kolumne: Work-Life-Balance oder Geld? - Foto: Kenishirotie_shutterstock"
/>
</a>
</figure>
<div class="idgTeaserWithPic">
<h2>
<a href="/a/work-life-balance-oder-geld,3046481" title="Der CP-Querschläger – Kolumne: Work-Life-Balance oder Geld?">Der CP-Querschläger – Kolumne: Work-Life-Balance oder Geld?</a>
</h2>
<p>
Maschinen, Betriebsstätten und Kunden werden ständig gepflegt, nur der Mensch im Unternehmen ist zu oft auf sich selbst angewiesen. Umso wichtiger ist ein seelischer Ausgleich, um funktionsfähig zu bleiben.&nbsp;<a href="/a/work-life-balance-oder-geld,3046481" title="Der CP-Querschläger – Kolumne: Work-Life-Balance oder Geld?">&hellip;mehr</a>
</p>
</div>
<div class="clearfix"></div>
</li>
<li>
<div >
<h2>
<a href="/a/tipps-zur-work-life-balance,286020" title="Wozu die ganze Plackerei?: Tipps zur Work-Life-Balance">Wozu die ganze Plackerei?: Tipps zur Work-Life-Balance</a>
</h2>
<p>
Beruflich stark engagierte Menschen sollten sich ab und zu die Sinnfrage stellen, sagt Andreas Lutz.&nbsp;<a href="/a/tipps-zur-work-life-balance,286020" title="Wozu die ganze Plackerei?: Tipps zur Work-Life-Balance">&hellip;mehr</a>
</p>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Aktionen</h4>
<script type="text/javascript" src="https://d2ggald9qmz2qt.cloudfront.net/JS/jquery.js"></script>
<script type="text/javascript" src="https://d2ggald9qmz2qt.cloudfront.net/JS/index_loading.js"></script>
<div class="waiTicker" id="waiTicker_3f4479a8-eade-4875-aeba-66f0a2f0bab4_config"></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Presseticker</h4>
<div class="waiTicker" id="waiTicker_c22a9a91-988b-4954-993a-535ace43f9fd_config"></div> 
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Partnerangebote</h4>
<div id="ad_textlinks1" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
<div id="ad_textlinks2" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
<div id="ad_textlinks3" class="idgGoogleAdTag" data-idg-sizes="[[1,1]]"></div>
</section>
<div class="idgMpu">
</div>
</aside>
</div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://shop.channelpartner.de/">Aboshop</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="http://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2016 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cpo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-13
environment: PRODUCTION
client: cpo
cache: true
date: 21.12.2016 11:23:03
execution time: 2.48
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-13');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 21.12.2016 11:23:03');
console.log('execution time: 2.481');
}
</script>
</body>
<!--
article info section ....................................................
article: 3049189
server: bus-res-13
date: 21.12.2016 11:23:03
modification date: 20.12.2016 15:35:12
-->
</html>
