<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.channelpartner.de" rel="preconnect" crossorigin>
<link href="https://booster.webtradecenter.com" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Inflationsausgleich: Scholz plant steuerfreie Einmalzahlung - channelpartner.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.channelpartner.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Die Bundesregierung will mehr zur Abmilderung der hohen Preise für Gas, Sprit &amp; Co. tun. Experten warnen aber vor einer Gießkanne, bei der alle von Entlastungen profitieren sollen. Auch die Opposition sieht geringe Spielräume." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Inflationsausgleich: Scholz plant steuerfreie Einmalzahlung" property="og:title" name="og:title" />
<meta content="https://www.channelpartner.de/a/scholz-plant-steuerfreie-einmalzahlung,3687689" property="og:url" name="og:url" />
<meta content="Die Bundesregierung will mehr zur Abmilderung der hohen Preise für Gas, Sprit &amp; Co. tun. Experten warnen aber vor einer Gießkanne, bei der alle von Entlastungen profitieren sollen. Auch die Opposition sieht geringe Spielräume." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/scholz-plant-steuerfreie-einmalzahlung,3687689" name="twitter:url" />
<meta content="Inflationsausgleich: Scholz plant steuerfreie Einmalzahlung" name="twitter:title" />
<meta content="Die Bundesregierung will mehr zur Abmilderung der hohen Preise für Gas, Sprit &amp; Co. tun. Experten warnen aber vor einer Gießkanne, bei der alle von Entlastungen profitieren sollen. Auch die Opposition sieht geringe Spielräume." name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/3264445/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.channelpartner.de/bdb/3264445/640x360.jpg" name="twitter:image" />
<meta content="Steuern & Finanzen" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;scholz-plant-steuerfreie-einmalzahlung,3687689" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;amp&#x2f;scholz-plant-steuerfreie-einmalzahlung,3687689" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202206211155" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cpo.min.css?v=202206221232" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css?v=202206211155" media="all" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;feed&#x2f;3802" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.punaarycnegare.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3802;
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"tracking":{"linkedIn":"977356","facebook":"2355105994772667","enabled":true},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.pianoAppId = 'cpW3ljU3Ex';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/fpubym-cynag-fgrhreservr-rvaznymnuyhat,3687689');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3687689;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
idgRequestNonPersonalizedAds = false;
console.log('## idgRequestNonPersonalizedAds', idgRequestNonPersonalizedAds);
</script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/fgrhrea-haq-svanamra');
idgStorage.adTax = ["einmalzahlung","scholz","arbeitgeber","deutsche","preise","die bundesregierung","schuldenbremse","spielräume","lindner","corona"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Karriere"];
idgStorage.adScore2 = ["Karriere allgemein"];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/05EgZLq6NYN0";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Themen", "Steuern &amp; Finanzen"],
article_type: "Online-News",
article_publication_date: "Mon, 27 Jun 2022 11:23:00 +0200",
article_word_count: "691",
page_title: "Inflationsausgleich: Scholz plant steuerfreie Einmalzahlung - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.channelpartner.de/a/scholz-plant-steuerfreie-einmalzahlung,3687689",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Karriere"],
secondaryCategories: ["Karriere allgemein"]
},
language: 'de',
audience: 'enterprise',
tags: ["Karriere allgemein"],
keywords: ["einmalzahlung","scholz","arbeitgeber","deutsche","preise","die bundesregierung","schuldenbremse","spielräume","lindner","corona"],
description: "Die Bundesregierung will mehr zur Abmilderung der hohen Preise für Gas, Sprit & Co. tun. Experten warnen aber vor einer Gießkanne, bei der alle von Entlastungen profitieren sollen. Auch die Opposition sieht geringe Spielräume.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2022-06-27T11:23:00+02:00","publishedAt":"2022-06-27T11:23:00+02:00","isInsiderContent":false,"id":"3687689","type":"Online-News","title":"Scholz plant steuerfreie Einmalzahlung"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'Business-Tipps',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Themen',
'secondaryCategory': 'Steuern & Finanzen',
'property': 'CPO DE',
'contentType': 'Online-News',
'displayType': 'IdgArticle',
'gtaxIdList': [""],
'gtaxList': [""],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=120;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
<script type="text/javascript" src="//js.adscale.de/map.js"></script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355105994772667');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3687689', title: 'Scholz plant steuerfreie Einmalzahlung'});
}
}
</script>
<script>
// _linkedin_data_partner_id = "977356";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(977356);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=977356&fmt=gif" /></noscript>
<script src="//twin-iq.kickfire.com/twin.js?14981"></script>
</div>
<div id="login_holder"></div>
<header class="idgPageHeader">
<div id="sticky-header" class="navbar-fixed-top">
<div class="row idgHeaderTopRow">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<ul class="idgTopNavigation list-inline hidden-xs hidden-sm">
<li><a href="/p/heftarchiv,3828" target="_blank" rel="noopener">Heftarchiv</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="https://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="https://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
<li class="navigation-icons pull-right">
<div id="searchbar_navigation_top">
<form action="https://www.channelpartner.de/p/suche">
<input type="text" name="query">
</form>
</div>
<div>
<a id="search-icon" href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</div>
<div>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</div>
<div>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</div>
<div>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</div>
<div>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</div>
<div>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</div>
<div>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row main-navigation">
<div class="col-md-12">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="/">
<img class="cp-logo" src="/includes/images/cpo/logo/logo_main.svg" alt="ChannelPartner Logo"/>
</a>
</div>
<div class="col-md-8">
<nav class="row hidden-xs">
<ul id="navigation-large" class="nav nav-pills">
<li class="navPage-cp-home
navPage-First
">
<a class="idgNav" href="/">
CP: Home
</a>
</li>
<li
>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li
>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li
>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li
>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li
class="hidden-sm"
>
<a href="/p/events,4234">
Events
</a>
</li>
<li
class="hidden-sm hidden-md"
>
<a href="/p/webcasts,17660">
Webcast
</a>
</li>
<li class="navPage-themen
navPage-Last">
<a class="idgNav" href="javascript:void(0)">
Themen
</a>
<ul class="navSubpages" style="display: none;">
<li class="idgTopicsNavigation">
<ul>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
</ul>
<ul>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
</ul>
</li>
<li class="idgSpecialsNavigation">
<ul>
<li>
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">
Hot Topic:
</span> Die besten ITK-Arbeitgeber
</a>
</li>
<li>
<a href="/p/sysbench,3949">
<span class="idgSpecial">
Hot Topic:
</span> SysBench
</a>
</li>
<li>
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">
Hot Topic:
</span> Beyond Microsoft 365
</a>
</li>
<li>
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">
Hot Topic:
</span> Digital Workplace
</a>
</li>
<li>
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">
Hot Topic:
</span> Cyber-Resilience
</a>
</li>
<li>
<a href="/p/managed-services,17865">
<span class="idgSpecial">
Hot Topic:
</span> Managed Services 
</a>
</li>
</ul>
</li>
<li class="themen-link">
<a href="/p/themen,3802">Alle Themen im Überblick</a>
</li>
</ul>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:#b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12">
<div class="idgSubNavigationHotSponsored pull-right">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="https://events.channelpartner.de/">Events</a>
<a href="/p/alle-beitraege,3826">News</a>
<a href="/p/heftarchiv,3828">Archiv</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/personalmeldungen,3876">Personal</a>
<a href="/p/amazon,3923">Amazon</a>
<a href="/p/apple,3878">Apple</a>
<a href="/p/hewlett-packard,3880">HPE</a>
<a href="/p/microsoft,3873">Microsoft</a>
<a href="/p/querschlaeger,3874">QS</a>
<a href="/ap/932">iSCM</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs visible-sm row">
<div class="col-xs-8">
<a href="/">
<img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" />
</a>
</div>
<div class="col-xs-4">
<div id="cpNavDropdownToggle">
<input type="checkbox" id="menu-toggle-checkbox">
<label for="menu-toggle-checkbox" class="menu-toggle-lines">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</label>
<div id="cpNavDropdownMobile" class="overlay hidden-md hidden-lg">
<div class="menu-wrapper">
<div class="overlay-content">
<div class="menu-panels">
<div id="left-content" class="mobile-nav-submenu-closed">
<ul>
<li>
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li>
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li>
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li>
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li>
<a href="/p/events,4234">
Events
</a>
</li>
<li>
<a href="/p/webcasts,17660">
Webcast
</a>
</li>
<li>
<a id="mobile-nav-submenu-open" href="#">
Themen <i class="fa fa-arrow-right"></i>
</a>
</li>
</ul>
</div>
<div id="right-content" class="mobile-nav-submenu-closed">
<ul>
<li id="close-btn-navi">
<a id="mobile-nav-submenu-close" href="#">
<i class="fa fa-arrow-left"></i>
</a>
</li>
<li class="headline">
<a href="/p/themen,3802">Themen</a>
</li>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
<li class="hot-topic">
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Die besten ITK-Arbeitgeber</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/sysbench,3949">
<span class="idgSpecial">Hot Topic:</span><br>
<span>SysBench</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/beyond-microsoft-365,17908">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Beyond Microsoft 365</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Digital Workplace</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/cyber-resilience,17863">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Cyber-Resilience</span>
</a>
</li>
<li class="hot-topic">
<a href="/p/managed-services,17865">
<span class="idgSpecial">Hot Topic:</span><br>
<span>Managed Services </span>
</a>
</li>
</ul>
</div>
</div>
<div id="scroll-info">
<i class="fa fa-chevron-down"></i>
<span>Scroll</span>
</div>
<div class="mobile-nav-bottom">
<ul class="mobile-nav-links">
<li><a href="/p/heftarchiv,3828" target="_blank" rel="noopener">Heftarchiv</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="https://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="https://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/idg-expertennetzwerk,3947" target="_blank" rel="noopener">IDG Experten Netzwerk</a></li>
</ul>
<ul class="mobile-nav-icons list-inline">
<li>
<a href="https://www.channelpartner.de/p/suche" target="_blank" rel="noopener"><i class="fa fa-search"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
</li>
<li>
<a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877336/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/steuern-und-finanzen,3489/ratgeber,44" class="">Ratgeber</a></li>
<li class=""><a href="/k/steuern-und-finanzen,3489/bilder-und-videos,46" class="">Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/steuern-und-finanzen,3489/news,48" class="active gradient">News</a></li>
<li class="idgAtAGlance"><a href="/k/steuern-und-finanzen,3489#atAGlance">Steuereinnahmen, Steuergruppen</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/steuern-und-finanzen,3489#atAGlance">Steuereinnahmen, Steuergruppen</a></li>
</ul>
<ul class="nav nav-pills idgSubnetSubNav" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/steuern-und-finanzen,3489/ratgeber,44" >Ratgeber</a></li>
<li class=""><a href="/k/steuern-und-finanzen,3489/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/steuern-und-finanzen,3489/news,48" class="active gradient">News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Inflationsausgleich</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Scholz plant steuerfreie Einmalzahlung</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3687689"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/scholz-plant-steuerfreie-einmalzahlung,3687689" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.channelpartner.de%20%22Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung%22%20%2D%20https://www.channelpartner.de/3687689" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3687689" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3687689&amp;t=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/3687689&amp;text=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3687689;title=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3687689&amp;title=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">26.06.2022</div><div class="col-md-9"><!--no author--></div></div></div></div><div class="abstract">Die Bundesregierung will mehr zur Abmilderung der hohen Preise für Gas, Sprit &amp; Co. tun. Experten warnen aber vor einer Gießkanne, bei der alle von Entlastungen profitieren sollen. Auch die Opposition sieht geringe Spielräume.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/scholz-plant-steuerfreie-einmalzahlung,3687689"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3687689"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/scholz-plant-steuerfreie-einmalzahlung,3687689" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/scholz-plant-steuerfreie-einmalzahlung,3687689?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3687689;title=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3687689&amp;title=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.channelpartner.de/3687689&amp;text=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung&amp;via=CP_Redaktion" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3687689&amp;t=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3687689" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p><em>von Carsten Hoffmann, dpa</em></p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Stark steigende Energiepreise und eine galoppierende Inflation: Bundeskanzler Olaf Scholz (SPD) plant als Ausgleich die Möglichkeit einer steuerfreien Einmalzahlung durch die Arbeitgeber. Im Gegenzug sollen die Gewerkschaften bei Tarifrunden auf einen Teil der Lohnsteigerungen verzichten, um so die Inflation nicht weiter anzuheizen, wie die "Bild am Sonntag" weiter berichtet. Entsprechende Pläne wurden der Deutschen Presse-Agentur aus Regierungskreisen bestätigt.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3687689/1/3264335/EL_mediaN1001C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3687689/1/3264335/EL_mediaN1001C/"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/3264335/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Bundesfinanzminister Christian Lindner (FDP) ist skeptisch, was die von der SPD geplante Einmalzahlung betrifft." title="Bundesfinanzminister Christian Lindner (FDP) ist skeptisch, was die von der SPD geplante Einmalzahlung betrifft." data-original="//images.channelpartner.de/bdb/3264335/765x431.jpg"></picture></a><figcaption class="caption">Bundesfinanzminister Christian Lindner (FDP) ist skeptisch, was die von der SPD geplante Einmalzahlung betrifft.<br><span class="idgImageSource">Foto: Alexandros Michailidis - shutterstock.com</span></figcaption></figure><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3687689&#34;}"><!--empty--></div><p>"Wenn Arbeitgeber und Gewerkschaften sich auf Einmalzahlungen an die Beschäftigten verständigen, um besonders schwierige Momente in den nächsten Monaten abzufedern, dann könnte auch der Staat dies sinnvoll ergänzen", sagte SPD-Fraktionschef Rolf Mützenich den Zeitungen der Funke-Mediengruppe (Samstag).</p><p>Die Krise ist Folge der Corona-Pandemie sowie logistischer Schwierigkeiten bei weltweiten Lieferungen vor allem aus China und nun des Kriegs in der Ukraine. Am 4. Juli will der Kanzler in einer sogenannten Konzertierten Aktion zusammen mit Spitzenvertretern der Arbeitnehmer und Arbeitgeber darüber beraten, wie die Preisentwicklung in den Griff zu bekommen ist.</p><p><a href="https://www.bundesfinanzministerium.de/Web/DE/Home/home.html" title="Bundesfinanzminister" target="_blank" rel="noopener">Bundesfinanzminister</a> Christian Lindner (FDP) reagierte zurückhaltend. Einmalzahlungen könnten sinnvoll sein, schreib er auf <a href="https://twitter.com/c_lindner/status/1541040832492572672" title="Twitter" target="_blank" rel="noopener">Twitter</a>. "Aber wo Unternehmen hohe Gewinne machen, ist eine Subventionierung der Arbeitgeber nicht angezeigt. Eine wirtschaftsweite Ausdehnung des Corona-Bonus wäre kaum finanzierbar", merkte der Finanzminister an.</p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Ähnlich skeptisch zeigte sich die Vorsitzende des Deutschen Gewerkschaftsbundes (DGB), Yasmin Fahimi. Dem Redaktionsnetzwerk Deutschland (RND, Sonntag) sagte sie: "Ziel einer konzertierten Aktion muss es sein, die derzeitigen Belastungen für Privathaushalte und Wirtschaft zu mindern sowie eine widerstandsfähigere und nachhaltigere Wirtschaft auszubauen. Klar ist aber auch: Tarifverhandlungen werden nicht im Kanzleramt geführt." Grundsätzlich begrüße sie aber, dass der Bundeskanzler gemeinsam mit den Arbeitgebern nach sozial verträglichen Lösungen suche.</p><p>Auch Arbeitgeberpräsident Rainer Dulger betonte: "Tarifverhandlungen werden nicht im Bundestag geführt." Hinweise wie die von Mützenich könnten Verhandlungen eher erschweren als erleichtern, sagte Dulger den Zeitungen der Funke-Mediengruppe (Sonntag). </p><p>Uneinheitliche Bewertungen kamen von Ökonomen. Der Direktor des Instituts der deutschen Wirtschaft (IW), Michael Hüther, hält die Variante in der gegenwärtigen Lage für "ein probates Instrument" in Tarifverhandlungen und bei Gehaltserhöhungen. "Hier könnte der Staat wie bei der Corona-Prämie diese Zahlungen, gegebenenfalls bis zu einem Höchstbetrag pro Jahr, steuer- und beitragsfrei stellen", sagte er dem "Handelsblatt". Der Präsident des Deutschen Instituts für Wirtschaftsforschung (DIW), Marcel Fratzscher, hält Sonderzahlungen der Arbeitgeber für wenig zielführend, weil damit zu viele Menschen durch das Raster des Sozialstaats fielen. Er sagte: "Höhere Löhne und Sozialleistungen sind der einzige, nachhaltige Weg, wie Menschen mit geringen Einkommen dauerhaft höhere Preise für Energie und Lebensmittel verkraften können."</p><p>CDU-Chef Friedrich Merz sah geringe Spielräume, um die Preisentwicklung auszugleichen. "Da kann man für alle ein bisschen bei den Energiesteuern tun. Das wird aber nur einen kleinen Effekt haben. Da kann man ein bisschen mehr tun für die besonders betroffenen privaten Haushalte in den unteren Einkommensgruppen. Das befürworten wir", sagte er im Deutschlandfunk. "Diese Preise werden wir bezahlen müssen, und zwar sowohl in den privaten Haushalten wie auch in der Industrie."</p><p>Mit dem Steuernachlass beim Tanken, dem 9-Euro-Ticket, einer Energiepreispauschale im September/Oktober sowie weiteren Maßnahmen versucht die Regierung bereits, die Bürger zu entlasten.</p><p>Lindner legt dem Kabinett seinen Haushaltsentwurf am 1. Juli vor. Die seit 2009 im Grundgesetz verankerte Schuldenbremse erlaubt dem Bund nur in geringem Maße neue Kredite. In den Jahren 2020 und 2021 machte der Bund wegen hoher Lasten infolge der Corona-Pandemie von der Ausnahmeregelung Gebrauch, dieses Instrument in Notsituationen vorübergehend aufheben zu können. 2023 will Lindner die Schuldenbremse wieder einhalten.</p><p>Bankenpräsident Christian Sewing plädierte für Flexibilität. "Es ist wichtig, dass die Schuldenbremse mittelfristig eingehalten wird. Die Haltung einer Regierung, an Vereinbarungen festzuhalten und ausgegebene Ziele zu erfüllen, ist enorm wichtig für das Vertrauen des Marktes", sagte der Deutsche-Bank-Chef der dpa in seiner Funktion als Präsident des Bundesverbandes deutscher Banken (BdB). "Langfristig profitieren wir alle von der Schuldenbremse. Aber man muss auch die jeweilige Situation im Blick behalten, und dann kann es sinnvoll sein, vorübergehend etwas flexibler zu handeln." Als Beispiel nannte Sewing das Sondervermögen für die Verteidigung. (dpa/rw)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 col-lg-5 col-md-5 idgArticlePdfbutton"><div class="promo-highlight xingShare" style="padding-left:0;"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button Xing" data-ga-event-label="3687689" title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.channelpartner.de/3687689%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="XING" data-action="Share">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-ga-event-type="view|click" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-label="3687689" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3687689%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=Inflationsausgleich%3A%20Scholz%20plant%20steuerfreie%20Einmalzahlung" target="_blank" rel="noopener" class="tracksocial btn btn-danger shareBtn" data-network="LinkedIn" data-action="Share">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="col-lg-5 col-md-4 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" style="font-weight:bold;" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/scholz-plant-steuerfreie-einmalzahlung,3687689" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/scholz-plant-steuerfreie-einmalzahlung,3687689" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>CP print kostenlos</h4>
<div>
<p><a href="http://www.channelpartner.de/p/cp-print,4220"><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3340942/300x.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3340942/300x.jpg" alt="CP neu 2016" class="lazy img-responsive"></picture></a></p>
<p><font color="#000000"><strong>ChannelPartner print liefern wir Ihnen frei Haus. In 9 Ausgaben pro Jahr finden Sie Analysen, Markt&uuml;bersichten, Kommentare und Best Practices zu Themen wie Distribution, Modern Workplace, Digitalisierung, Business Software, Security, Cloud und Managed Services.</strong></font></p>
<div class="text-center"><strong><a class="btn btn-danger" href="http://www.channelpartner.de/p/cp-print,4220" target="_blank"><strong>Jetzt kostenlos&nbsp;bestellen!</strong></a></strong></div>
</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28"
type="checkbox"
name="promionet_subscription"
value="a_584268" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56"
type="checkbox"
name="promionet_subscription"
value="a_584269" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31"
type="checkbox"
name="promionet_subscription"
value="a_584270" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33"
type="checkbox"
name="promionet_subscription"
value="a_584271" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36"
type="checkbox"
name="promionet_subscription"
value="a_584272" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29"
type="checkbox"
name="promionet_subscription"
value="a_584273" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27"
type="checkbox"
name="promionet_subscription"
value="a_584274" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32"
type="checkbox"
name="promionet_subscription"
value="a_584275" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div class="idgMpu">
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-06-26T18:48:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2022-06-26T18:48:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Scholz plant steuerfreie Einmalzahlung","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/3264445/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/scholz-plant-steuerfreie-einmalzahlung,3687689"},"author":{"@type":"Organization","name":"ChannelPartner"},"description":"Die Bundesregierung will mehr zur Abmilderung der hohen Preise für Gas, Sprit & Co. tun. Experten warnen aber vor einer Gießkanne, bei der alle von Entlastungen profitieren sollen. Auch die Opposition sieht geringe Spielräume."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/event-kalender,17874">Event-Kalender</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="https://www.twitter.com/CP_Redaktion" target="_blank" rel="noopener">Twitter</a>
</li>
<li>
<a href="https://www.facebook.com/ChannelPartner" target="_blank" rel="noopener">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.youtube.com/user/ChannelPartner" target="_blank" rel="noopener">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/channelpartner" target="_blank" rel="noopener">LinkedIn</a>
</li>
<li>
<a href="https://flipboard.com/@ChannelPartner" target="_blank" rel="noopener">Flipboard</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/werben-auf-channelpartner,3856">Werben auf ChannelPartner</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
&copy; 2022 IDG Tech Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<script type="text/javascript">
var subscribersSiteId = '8d9b4967-5d43-4f4c-a4bc-ca0da3f90a18';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
</div>
</div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content">
<header class="idgPageHeaderOverscrolling"></header>
<div class="container idgContainerOuter">
<div id="overscrollingWrapper" class="idgContainer idgContainerBordered">
</div>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Droid Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/droid_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202206211155"></script>
<script src="/includes/compiled/010_themes.cpo.min.js?v=202206211155"></script>
<!--
page info section .......................................................
page: 3802
host: www.channelpartner.de
environment: aws
client: cpo
cache: true
date: 27.06.2022 11:24:27
execution time: 1.286
-->
<script>
if (typeof console == 'object') {
console.log('page: 3802');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 27.06.2022 11:24:27');
console.log('execution time: 1.286');
}
</script>
</body>
<!--
article info section ....................................................
article: 3687689
date: 27.06.2022 11:24:27
modification date: 27.06.2022 10:39:44
-->
</html>
