<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.channelpartner.de" rel="preconnect" crossorigin>
<link href="https://booster.webtradecenter.com" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Nachhaltigkeit: Umweltfaktoren gewinnen für Unternehmensratings an Bedeutung - channelpartner.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Bei der Suche nach Investoren wird für Unternehmen ökologisch, nachhaltig und ethisch korrektes Handeln zunehmend wichtiger." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Nachhaltigkeit: Umweltfaktoren gewinnen für Unternehmensratings an Bedeutung" property="og:title" name="og:title" />
<meta content="https://www.channelpartner.de/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756" property="og:url" name="og:url" />
<meta content="Bei der Suche nach Investoren wird für Unternehmen ökologisch, nachhaltig und ethisch korrektes Handeln zunehmend wichtiger." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.channelpartner.de/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756" name="twitter:url" />
<meta content="Nachhaltigkeit: Umweltfaktoren gewinnen für Unternehmensratings an Bedeutung" name="twitter:title" />
<meta content="Bei der Suche nach Investoren wird für Unternehmen ökologisch, nachhaltig und ethisch korrektes Handeln zunehmend wichtiger." name="twitter:description" />
<meta content="@CP_Redaktion" name="twitter:site" />
<meta content="https://images.channelpartner.de/bdb/3258647/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.channelpartner.de/bdb/3258647/640x360.jpg" name="twitter:image" />
<meta content="Steuern & Finanzen" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;amp&#x2f;umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cpo.min.css,020_pagetypes.81.min.css?v=201906251542" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;feed&#x2f;3802" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vqtGurzr', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.punaarycnegare.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3802;
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"tracking":{"linkedIn":"977356","facebook":"2355105994772667","enabled":false},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.pianoAppId = 'cpW3ljU3Ex';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/hzjrygsnxgbera-trjvaara-shre-hagrearuzrafengvatf-na-orqrhghat,3602756');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3602756;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-60922651316435.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/fgrhrea-haq-svanamra');
idgStorage.adTax = ["innogy","eon","rwe","shell","enbw","unternehmensratings anbedeutung","erneuerbare energien","unternehmensratings","ratingagentur","standard","meldung vom 25","erneuerbare","branche","esg kriterien","hintergrund"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/05EgZLq6NYN0"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Themen", "Steuern &amp; Finanzen"],
article_type: "Online-Artikel",
article_publication_date: "Tue, 25 Jun 2019 04:10:00 +0200",
article_word_count: "706",
page_title: "Nachhaltigkeit: Umweltfaktoren gewinnen für Unternehmensratings an Bedeutung - channelpartner.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["innogy","eon","rwe","shell","enbw","unternehmensratings anbedeutung","erneuerbare energien","unternehmensratings","ratingagentur","standard","meldung vom 25","erneuerbare","branche","esg kriterien","hintergrund"],
description: "Bei der Suche nach Investoren wird für Unternehmen ökologisch, nachhaltig und ethisch korrektes Handeln zunehmend wichtiger.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-06-25T04:10:00+02:00","publishedAt":"2019-06-25T04:10:00+02:00","isInsiderContent":false,"id":"3602756","type":"Online-Artikel","title":"Umweltfaktoren gewinnen für Unternehmensratings an Bedeutung"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3799',
'nslCategory': 'Business-Tipps',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLR885M');</script>
<script>!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/cgquT76i7N5zKmC_Lm3y-H82NMsAD-pCkcl_nAspQp1fwXRLNSJ2oguYiZ_0HwOQR6lMw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLR885M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_steuern_finanzen", // code
"oc": "RC_steuern_finanzen", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_steuern_finanzen';
</script>
<script>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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2355105994772667');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3602756', title: 'Umweltfaktoren gewinnen für Unternehmensratings an Bedeutung'});
}
});
</script>
<script>
// _linkedin_data_partner_id = "977356";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(977356);
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2019-06-25 04:10']);
tp.push(["setContentSection", 'Steuern &amp; Finanzen']);
tp.push(["setCustomVariable", "ContentId", "3602756"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Steuern &amp; Finanzen"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Nachhaltigkeit: Umweltfaktoren gewinnen für Unternehmensratings an Bedeutung - channelpartner.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'Steuern &amp; Finanzen', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=cpW3ljU3Ex");
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="https://www.channelpartner.de/p/company-scout,3847" target="_blank" rel="noopener">Company Scout</a></li>
<li><a href="/p/print,4220" target="_blank" rel="noopener">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de" target="_blank" rel="noopener">Whitepaper</a></li>
<li><a href="http://jobs.channelpartner.de/" target="_blank" rel="noopener">Jobbörse</a></li>
<li><a href="/v/" target="_blank" rel="noopener">Videos</a></li>
<li><a href="https://www.channelpartner.de/p/newsletter,3799?utm_source=channelpartner_header&amp;utm_medium=browser&amp;utm_campaign=newsletter_link_tracking" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.xing.com/news/pages/channelpartner-433" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a></li>
<li><a href="https://www.linkedin.com/showcase/channelpartner/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://twitter.com/cp_redaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/ChannelPartner/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.youtube.com/user/TVChannelPartner" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.channelpartner.de/p/rss,3849" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a></li>
<li><a title="Login" href="#" rel="noopener" id="cpPianoButton" class="pianobutton"><span class="cpLoginWrap"><i class="fa fa-sign-in"></i>&nbsp;Login</span><span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i>&nbsp;Logout</span></a></li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">
Fachhandel
</a>
</li>
<li >
<a href="/k/distribution,3491">
Distribution
</a>
</li>
<li >
<a href="/k/e-commerce,3493">
E-Commerce
</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">
Systemhäuser
</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">
Events
</a>
</li>
<li class="hidden-sm hidden-md">
<a href="/p/webcasts,17660">
Webcasts
</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<ul class="navSubpages">
<li class="idgTopicsNavigation">
<ul>
<li>
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li>
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li>
<a href="/k/displays,3481">
Displays
</a>
</li>
<li>
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li>
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li>
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li>
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
</ul>
<ul>
<li>
<a href="/k/recht,3488">
Recht
</a>
</li>
<li>
<a href="/k/security,3485">
Security
</a>
</li>
<li>
<a href="/k/software,3486">
Software
</a>
</li>
<li>
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li>
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li>
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li>
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
</ul>
</li>
<li class="idgSpecialsNavigation">
<ul>
<li>
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">
Hot Topic:
</span> Die besten ITK-Arbeitgeber
</a>
</li>
<li>
<a href="/p/sysbench,3949">
<span class="idgSpecial">
Hot Topic:
</span> SysBench
</a>
</li>
<li>
<a href="/p/digital-leader-award,4228">
<span class="idgSpecial">
Hot Topic:
</span> Digital Leader Award
</a>
</li>
<li>
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">
Hot Topic:
</span> Digital Workplace
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:#b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/k/die-besten-itk-arbeitgeber,3552">Arbeitgeber</a>
<a href="/p/partnerprogramme,3909">Partnerprogramme</a>
<a href="/p/personalmeldungen,3876">Personas</a>
<a href="/p/hewlett-packard,3880">HPE</a>
<a href="/p/tech-data,3903">Tech Data</a>
<a href="/p/telekom,17726">Telekom</a>
<a href="/p/querschlaeger,3874">Querschläger</a>
<a href="/p/insider,4094">Insider</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-1 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-1 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="cpNavPianoButton">
<a title="Login" href="#" id="cpPianoButtonXS" class="pianobutton"><span class="cpLoginWrap"><i class="fa fa-sign-in"></i></span><span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i></span></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,17660">Webcasts</a>
</li>
<li>
<ul class="navSubpages dropdown-menu">
<li class="idgTopicsNavigation">
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3479">
Cloud Computing
</a>
</li>
<li class="col-xs-6">
<a href="/k/data-center,3480">
Data Center
</a>
</li>
<li class="col-xs-6">
<a href="/k/displays,3481">
Displays
</a>
</li>
<li class="col-xs-6">
<a href="/k/drucken-und-archivieren,3482">
Drucken & Archivieren
</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt-und-karriere,3483">
Gehalt & Karriere
</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3525">
Industrie 4.0
</a>
</li>
<li class="col-xs-6">
<a href="/k/mobile-computing,3484">
Mobile Computing
</a>
</li>
<li class="col-xs-6">
<a href="/k/recht,3488">
Recht
</a>
</li>
<li class="col-xs-6">
<a href="/k/security,3485">
Security
</a>
</li>
<li class="col-xs-6">
<a href="/k/software,3486">
Software
</a>
</li>
<li class="col-xs-6">
<a href="/k/steuern-und-finanzen,3489">
Steuern & Finanzen
</a>
</li>
<li class="col-xs-6">
<a href="/k/tk-und-netzwerke,3487">
TK & Netzwerke
</a>
</li>
<li class="col-xs-6">
<a href="/k/channel-excellence-awards,3490">
Channel Excellence Awards
</a>
</li>
<li class="col-xs-6">
<a href="/k/pc-und-zubehoer,3550">
PC & Zubehör
</a>
</li>
</ul>
</li>
<li class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12">
<a href="/k/die-besten-itk-arbeitgeber,3552">
<span class="idgSpecial">
Hot Topic:
</span>
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-12">
<a href="/p/sysbench,3949">
<span class="idgSpecial">
Hot Topic:
</span>
SysBench
</a>
</li>
<li class="col-xs-12">
<a href="/p/digital-leader-award,4228">
<span class="idgSpecial">
Hot Topic:
</span>
Digital Leader Award
</a>
</li>
<li class="col-xs-12">
<a href="/p/digital-workplace-acer,17748">
<span class="idgSpecial">
Hot Topic:
</span>
Digital Workplace
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
<li class="col-xs-6">
<a title="Login" href="#" id="cpPianoButtonXXS" class="pianobutton"><span class="cpLoginWrap"><i class="fa fa-sign-in"></i> Login</span><span class="cpLogoutWrap" style="display:none;"><i class="fa fa-sign-out"></i> Logout</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="login" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756?utm_source=Nach-Artikeltyp_1,30,124">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="requestpassword" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756?utm_source=Nach-Artikeltyp_1,30,124">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/bdb/1877336/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/steuern-und-finanzen,3489/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/steuern-und-finanzen,3489/bilder-und-videos,46" class="">Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/steuern-und-finanzen,3489/news,48" class="">News</a></li>
<li class="idgAtAGlance"><a href="/k/steuern-und-finanzen,3489#atAGlance">Steuereinnahmen, Steuergruppen</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/steuern-und-finanzen,3489#atAGlance">Steuereinnahmen, Steuergruppen</a></li>
</ul>
<ul class="nav nav-pills idgSubnetSubNav" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/steuern-und-finanzen,3489/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/steuern-und-finanzen,3489/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/steuern-und-finanzen,3489/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="ad_leadfull_2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Nachhaltigkeit</h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Umweltfaktoren gewinnen f&uuml;r Unternehmensratings an Bedeutung</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3602756" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Zur Druckansicht" rel="noopener nofollow" target="_blank" href="/a/print/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" rel="noopener" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.channelpartner.de%20%22Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung%22%20%2D%20https://www.channelpartner.de/3602756" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3602756&amp;t=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3602756&amp;text=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3602756;title=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3602756&amp;title=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">25.06.2019</div><div class="col-md-9"><!--no author--></div></div></div></div><div class="abstract">Bei der Suche nach Investoren wird f&uuml;r Unternehmen &ouml;kologisch, nachhaltig und ethisch korrektes Handeln zunehmend wichtiger.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.channelpartner.de/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3602756" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Zur Druckansicht" rel="noopener nofollow" target="_blank" href="/a/print/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3602756;title=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3602756&amp;title=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3602756&amp;text=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3602756&amp;t=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3602756/1/3258647/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.channelpartner.de/bdb/3258647/765x431.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" border="0" alt="Die Themen &quot;Umwelt&quot;, &quot;Soziales&quot; und &quot;gute Unternehmensf&uuml;hrung&quot; werden S&amp;P zufolge mehr Einfluss auf die Kreditbewertung von Unternehmen haben." title="Die Themen &quot;Umwelt&quot;, &quot;Soziales&quot; und &quot;gute Unternehmensf&uuml;hrung&quot; werden S&amp;P zufolge mehr Einfluss auf die Kreditbewertung von Unternehmen haben." data-original="//images.channelpartner.de/bdb/3258647/765x431.jpg"></picture></a><figcaption class="caption">Die Themen "Umwelt", "Soziales" und "gute Unternehmensf&uuml;hrung" werden S&amp;P zufolge mehr Einfluss auf die Kreditbewertung von Unternehmen haben.<br><span class="idgImageSource">Foto: PopTika - shutterstock.com</span></figcaption></figure><p>Die US-amerikanische Ratingagentur Standard &amp; Poor's (S&amp;P) sch&auml;tzt, dass der Einfluss der ESG-Kriterien auf die Kreditbewertung von Unternehmen steigen wird. Die drei Buchstaben stehen f&uuml;r Environment, Social und Governance, also Umwelt, Soziales und gute Unternehmensf&uuml;hrung.</p><p id="piano-anchor"></p><p>Energieversorger, Autobauer und Chemieunternehmen stuft S&amp;P in dieser Hinsicht als besonders risikoreich ein. Neben Gefahren durch Umweltkatastrophen, beispielsweise in Folge eines &Ouml;llecks, sind Unternehmen in diesen Branchen stark von staatlichen Regulierungen betroffen. "Der gestiegene Einfluss des Umweltfaktors hat das Gesch&auml;ftsmodell der Autohersteller auf den Kopf gestellt", sagte S&amp;P-Auto-Expertin Vittoria Ferraris mit Blick auf die Pkw-Branche.</p><div data-idg-sizes="[1,1]" class="idgGoogleAdTag hidden-xs" id="ad_video"></div><p>Bei S&amp;P sind etwa 15 Prozent der Rating-Ver&auml;nderungen im Zeitraum von Juli 2015 bis August 2017 durch ESG-Faktoren getrieben gewesen. S&amp;P z&auml;hlt neben Moody's und Fitch zu den gro&szlig;en Playern in der Branche. Ihr Urteil &uuml;ber die Kreditw&uuml;rdigkeit von Unternehmen ist f&uuml;r Anleihen-Investoren wesentlich.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10024">Chancen f&uuml;r Unternehmen</h3><p>F&uuml;r viele Unternehmen b&ouml;ten die Kriterien aber auch Chancen. Immerhin seien 40 Prozent der von der Ratingagentur aufgrund von ESG-Kriterien neu eingestuften Firmen besser bewertet worden, erkl&auml;rte Tobias Mock, der bei S&amp;P f&uuml;r die Unternehmensratings in Deutschland, &Ouml;sterreich und die Schweiz zust&auml;ndig ist.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3602756&quot;}"><!--empty--></div><p>Neue Fahrt d&uuml;rfte das Thema durch die von der Europ&auml;ischen Union geplanten Ma&szlig;nahmen f&uuml;r eine nachhaltigere Finanzwirtschaft aufnehmen. Besonderen Augenmerk wirft die Finanzwelt auf die Pl&auml;ne zu einem einheitlichen EU-Klassifizierungssystem f&uuml;r Nachhaltigkeitskriterien, das in Fachkreisen unter dem Begriff Taxonomie diskutiert wird. Mitte Juni legten Expertengruppen drei Berichte vor, n&auml;mlich zur Klassifizierung, zu Kriterien f&uuml;r gr&uuml;ne Anleihen sowie zu Standards f&uuml;r ESG-Kriterien.</p><div id="idgInreadTeaser"></div><p>Die EU-Kommission erhofft sich davon, dass Wirtschaftsakteure und Investoren Gewissheit dar&uuml;ber erlangen, welche T&auml;tigkeiten als nachhaltig gelten, sodass sie fundiertere Investitionsentscheidungen treffen k&ouml;nnen. "Der Klimanotstand l&auml;sst uns keine andere Wahl als auf ein klimaneutrales Wirtschaftsmodell umzusteigen", sagte Valdis Dombrovskis, Vizepr&auml;sident der EU-Kommission f&uuml;r Finanzstabilit&auml;t, Finanzdienstleistungen und die Kapitalmarktunion.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10041">"Thema wurde lange umschifft"</h3><p>Diese Standards k&ouml;nnten weitreichende Auswirkungen auf die Finanzakteure haben, denn laut der Pl&auml;ne sollen sie als Grundlage f&uuml;r die k&uuml;nftige Einf&uuml;hrung von Normen und Kennzeichen f&uuml;r nachhaltige Finanzprodukte dienen. Und solche Produkte stehen bei vielen Anlegern zunehmend hoch im Kurs.</p><p>Die EU erh&ouml;ht also den Druck auf die Finanzwirtschaft, selbst t&auml;tig zu werden. "Die gro&szlig;en drei Ratingagenturen S&amp;P, Moody's und Fitch haben das Nachhaltigkeits-Thema lange umschifft und rund zehn Jahre gebraucht, um ESG-Aspekte in ihre Bewertungsmodelle einzubauen", sagte Henry Sch&auml;fer, Professor f&uuml;r Finanzwirtschaft an der Universit&auml;t Stuttgart. Aufgrund der Pl&auml;ne der EU mussten sich die Agenturen dem jetzt &ouml;ffnen. Dagegen spricht Sch&auml;fer zufolge auch nichts, wenn es darum geht, Risikostrukturen zu erkennen statt pauschal bestimmte Branchen von vornherein mit einem "Schmutz-Malus" zu versehen.</p><p>Zu den besonders betroffenen Branchen z&auml;hlen auch die Energieversorger. In Deutschland stehen nach dem gesetzlich geregelten Ausstieg aus der Kernenergie nun die Kohlef&ouml;rderer im Fokus. F&uuml;r die Ratingagentur S&amp;P sind hier staatliche Regulierungen der entscheidende Risikofaktor.</p><p>"Der Kohleausstieg in Deutschland ist aktuell die gr&ouml;&szlig;te Herausforderung und hat einen massiven Einfluss. Die Kapazit&auml;t von 50 Gigawatt von 24 Kohlekraftwerken muss ersetzt werden", sagte Pierre Georges, S&amp;P-Experte f&uuml;r Versorger. F&uuml;r die Transformation seien hohe Investitionen n&ouml;tig. "Wir werden wahrscheinlich mehr Zuk&auml;ufe und &Uuml;bernahmen in dem Sektor sehen. Das gilt vor allem f&uuml;r Erneuerbare Energien, wo Gr&ouml;&szlig;e der Schl&uuml;ssel zum Erfolg ist." Ein Beispiel daf&uuml;r ist die geplante &Uuml;bernahme der RWE-Tochter Innogy durch Eon und RWE hatten sich im vergangenen Jahr darauf geeinigt, dass RWE k&uuml;nftig das gesamte Gesch&auml;ft mit Erneuerbaren Energien der beiden Konzerne &uuml;bernimmt. Eon will sich auf Netz und Vertrieb konzentrieren.</p><p>Die gro&szlig;en Player im &Ouml;l- und Gasgesch&auml;ft, Total , BP und Shell, treiben den Wandel in ihren Konzernen bereits voran. So will Shell Vorreiter in Sachen Elektrizit&auml;t werden und daf&uuml;r j&auml;hrlich ein bis zwei Milliarden US-Dollar in den Ausbau Erneuerbarer Energien investieren. In Deutschland plant der Konzern noch in diesem Jahr 50 Hochleistungslades&auml;ulen f&uuml;r Elektroautos an seinen Tankstellen zu errichten. Beim Aufbau des Lades&auml;ulen-Netzes arbeitet der &Ouml;lgigant mit dem Stromkonzern EnBW zusammen. Die Baden-W&uuml;rttemberger garantieren ihren Kunden an den Lades&auml;ulen 100 Prozent &Ouml;kostrom. (dpa/sa)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-offset-2 col-md-offset-3 idgArticlePdfbutton"><div class="promo-highlight xingShare"><a data-action="Share" data-network="XING" class="tracksocial btn btn-danger shareBtn" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3602756%3Futm_source=Artikel%26utm_medium=Xing%26utm_campaign=Social-Buttons&amp;title=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung" title="Xing" data-ga-event-label="3602756" data-ga-event-category="Social Sharing Button Xing" data-ga-event-type="view|click">
Auf Xing teilen
</a></div><div class="promo-highlight"><a data-action="Share" data-network="LinkedIn" class="tracksocial btn btn-danger shareBtn" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3602756%3Futm_source=Artikel%26utm_medium=LinedIn%26utm_campaign=Social-Buttons&amp;title=Nachhaltigkeit%3A%20Umweltfaktoren%20gewinnen%20f%C3%BCr%20Unternehmensratings%20an%20Bedeutung" title="LinkedIn" data-ga-event-label="3602756" data-ga-event-category="Social Sharing Button LinkedIn" data-ga-event-type="view|click">
Auf LinkedIn teilen
</a></div><div class="clearfix"></div></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row idgRelatedCompanies"><div><h4 class="hidden">Empfehlungen aus dem Company Scout</h4></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.channelpartner.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_28">
<input id="idgNewsletterChechkbox_28" type="checkbox" name="promionet_subscription" value="71427" />
Business-Tipps
</label>
<label for="idgNewsletterChechkbox_56">
<input id="idgNewsletterChechkbox_56" type="checkbox" name="promionet_subscription" value="71425" />
Daily: 2x täglich
</label>
<label for="idgNewsletterChechkbox_31">
<input id="idgNewsletterChechkbox_31" type="checkbox" name="promionet_subscription" value="71435" />
Distribution
</label>
<label for="idgNewsletterChechkbox_33">
<input id="idgNewsletterChechkbox_33" type="checkbox" name="promionet_subscription" value="134256" />
eCommerce & Retail
</label>
<label for="idgNewsletterChechkbox_36">
<input id="idgNewsletterChechkbox_36" type="checkbox" name="promionet_subscription" value="71434" />
Eilmeldung 
</label>
<label for="idgNewsletterChechkbox_29">
<input id="idgNewsletterChechkbox_29" type="checkbox" name="promionet_subscription" value="136003" />
Fachhandel
</label>
<label for="idgNewsletterChechkbox_27">
<input id="idgNewsletterChechkbox_27" type="checkbox" name="promionet_subscription" value="98957" />
Produkte & Technologien
</label>
<label for="idgNewsletterChechkbox_32">
<input id="idgNewsletterChechkbox_32" type="checkbox" name="promionet_subscription" value="170978" />
Systemhäuser
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7" data-widget="o66of">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="/a/wie-lange-darf-man-arbeiten,236791" title="Arbeitszeitgesetz und maximale Arbeitszeit: Wie lange darf man arbeiten?">
<span class="topline">Arbeitszeitgesetz und maximale Arbeitszeit: </span>
Wie lange darf man arbeiten?
</a>
</li>
<li>
<a href="/a/schnell-mal-eine-rauchen-ist-fuer-unternehmen-teuer,2918059" title="4.600 Euro pro Mitarbeiter und Jahr: Raucherpausen sind für Unternehmen teuer">
<span class="topline">4.600 Euro pro Mitarbeiter und Jahr: </span>
Raucherpausen sind für Unternehmen teuer
</a>
</li>
<li>
<a href="/a/apple-meldet-7-neue-macbook-modelle-bei-behoerde-an,3335911" title="Macbooks: Apple meldet 7 neue Macbook-Modelle bei Behörde an">
<span class="topline">Macbooks: </span>
Apple meldet 7 neue Macbook-Modelle bei Behörde an
</a>
</li>
<li>
<a href="/a/abwerbung-durch-telefonanrufe-am-arbeitsplatz-ist-verboten,3335921" title="Auch auf dem Privathandy: Abwerbung durch Telefonanrufe am Arbeitsplatz ist verboten">
<span class="topline">Auch auf dem Privathandy: </span>
Abwerbung durch Telefonanrufe am Arbeitsplatz ist verboten
</a>
</li>
<li>
<a href="/a/bundesregierung-bricht-versprechen-bei-breitbandausbau,3335916" title="50 Mbit/s bis Ende 2018: Bundesregierung bricht Versprechen bei Breitbandausbau">
<span class="topline">50 Mbit/s bis Ende 2018: </span>
Bundesregierung bricht Versprechen bei Breitbandausbau
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-06-25T16:10:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.channelpartner.de/includes/images/amp/logo/ChannelPartner.png","width":182},"name":"ChannelPartner"},"datePublished":"2019-06-25T16:10:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Umweltfaktoren gewinnen für Unternehmensratings an Bedeutung","image":{"height":675,"@type":"ImageObject","url":"https://images.channelpartner.de/bdb/3258647/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.channelpartner.de/a/umweltfaktoren-gewinnen-fuer-unternehmensratings-an-bedeutung,3602756"},"author":{"@type":"Organization","name":"ChannelPartner"},"description":"Bei der Suche nach Investoren wird für Unternehmen ökologisch, nachhaltig und ethisch korrektes Handeln zunehmend wichtiger."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/cookie-policy,17708">Cookie Policy</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.idg.de/datenschutz/" target="_blank" rel="noopener">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</p>
<p>
&copy; 2019 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
<script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script type="text/javascript">
var subscribersSiteId = '8d9b4967-5d43-4f4c-a4bc-ca0da3f90a18';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Droid Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cpo.min.js?v=201906251542"></script>
<!--
page info section .......................................................
page: 3802
server: ip-10-9-2-181.eu-central-1.compute.internal
host: www.channelpartner.de
environment: aws
client: cpo
cache: true
date: 25.06.2019 17:43:21
execution time: 0.811
-->
<script>
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: ip-10-9-2-181.eu-central-1.compute.internal');
console.log('host: www.channelpartner.de');
console.log('environment: aws');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 25.06.2019 17:43:21');
console.log('execution time: 0.811');
}
</script>
</body>
<!--
article info section ....................................................
article: 3602756
client article: 29235
server: ip-10-9-2-181.eu-central-1.compute.internal
date: 25.06.2019 17:43:21
modification date: 25.06.2019 17:40:29
-->
</html>
