<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Datenbank für Kryptowährung : Blockchain – Potenzial und Gefahr zugleich - channelpartner.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Die Blockchain-Technologie ist auf dem Vormarsch. Acht Jahre nach dem Aufkommen der Original Bitcoin Blockchain, gibt es viele Bemühungen, mit den Sicherheitsvorteilen der Technologie in zahlreiche Industriezweige vorzustoßen. " /><meta name="keywords" content="Blockchain, Kryptowährung, Sophos, Michael Veit" /><meta name="news_keywords" content="Blockchain, Kryptowährung, Sophos, Michael Veit" /><meta name="og:title" content="Datenbank für Kryptowährung : Blockchain – Potenzial und Gefahr zugleich" /><meta name="og:url" content="https://www.channelpartner.de/a/blockchain-potenzial-und-gefahr-zugleich,3049995" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.channelpartner.de/a/blockchain-potenzial-und-gefahr-zugleich,3049995" /><meta name="twitter:title" content="Datenbank für Kryptowährung : Blockchain – Potenzial und Gefahr zugleich" /><meta name="twitter:description" content="Die Blockchain-Technologie ist auf dem Vormarsch. Acht Jahre nach dem Aufkommen der Original Bitcoin Blockchain, gibt es viele Bemühungen, mit den Sicherheitsvorteilen der Technologie in zahlreiche Industriezweige vorzustoßen. " /><meta name="twitter:site" content="@CP_Redaktion" /><meta name="vr:canonical" content="https://www.channelpartner.de/a/blockchain-potenzial-und-gefahr-zugleich,3049995" /><meta name="og:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2683474/640x360.jpg" /><meta name="twitter:image" content="https://images.channelpartner.de/images/computerwoche/bdb/2683474/640x360.jpg" /><meta name="outbrainsection" content="Recht" />
<link href="https://www.channelpartner.de/a/blockchain-potenzial-und-gefahr-zugleich,3049995,2" rel="next" type="text/html"/>
<link href="https://www.channelpartner.de/a/blockchain-potenzial-und-gefahr-zugleich,3049995" rel="canonical"/>
<link href="https://www.channelpartner.de/a/amp/blockchain-potenzial-und-gefahr-zugleich,3049995" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cpo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.81.min.css" media="all" />
<link href="http://www.channelpartner.de/feed/3802" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pcb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.punaarycnegare.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcneg');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.punaarycnegare.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.punaarycnegare.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.punaarycnegare.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.punaarycnegare.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.punaarycnegare.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3802;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CP_Redaktion"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'b84b39eb-59c8-47ac-9d52-6e0f7899df01';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.punaarycnegare.qr/n/oybpxpunva-cbgramvny-haq-trsnue-mhtyrvpu,3049995');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3049995;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PunaaryCnegare.qr/gurzra/erpug');
idgStorage.adTax = ["blockchain","kryptowährung","sophos","michael veit","technologie","transaktion","blockchain technologie","partei","vorteil","problem","programm","die blockchain","potenzial"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3802 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compart", // site/domain
"cp": "RC_recht", // code
"oc": "RC_recht", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobchpar';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcneg.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_recht';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.channelpartner.de');
ga('idg.set', 'dimension5', '2017-05-31 08:16');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Recht');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-05-31 08:16');
ga('idg.set', 'dimension8', '7000');
ga('idg.set', 'dimension2', '3049995');
ga('idg.set', 'dimension7', 'Michael Veit (2172)');
ga('idg.set', 'dimension13', 'Themen|Recht');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Datenbank für Kryptowährung : Blockchain – Potenzial und Gefahr zugleich - channelpartner.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-11', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.channelpartner.de');
ga('objekt.set', 'dimension5', '2017-05-31 08:16');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Recht');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-05-31 08:16');
ga('objekt.set', 'dimension8', '7000');
ga('objekt.set', 'dimension2', '3049995');
ga('objekt.set', 'dimension7', 'Michael Veit (2172)');
ga('objekt.set', 'dimension13', 'Themen|Recht');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Datenbank für Kryptowährung : Blockchain – Potenzial und Gefahr zugleich - channelpartner.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-12', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.channelpartner.de');
ga('detail.set', 'dimension5', '2017-05-31 08:16');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Recht');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-05-31 08:16');
ga('detail.set', 'dimension8', '7000');
ga('detail.set', 'dimension2', '3049995');
ga('detail.set', 'dimension7', 'Michael Veit (2172)');
ga('detail.set', 'dimension13', 'Themen|Recht');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Datenbank für Kryptowährung : Blockchain – Potenzial und Gefahr zugleich - channelpartner.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="idgPageHeader">
<div class="row idgHeaderTopRow hidden-xs">
<div class="col-md-12" style="height:30px">
<ul class="idgTopNavigation">
<li class="idgTopNavigationLogo"><a href="/">ChannelPartner Homepage</a></li>
<li><a href="/p/newsletter,3799">Newsletter</a></li>
<li><a href="http://company-scout.channelpartner.de">Company Scout</a></li>
<li><a href="https://shop.channelpartner.de/portal">Shop</a></li>
<li><a href="/p/print,4220">Print</a></li>
<li><a href="http://whitepaper.channelpartner.de">Whitepaper</a></li>
<li><a href="/p/jobboerse,3897">Jobbörse</a></li>
<li><a href="/v/">Videos</a></li>
<li class="loginButton pull-right">
<a id="idgLoginButton" href="#">
<i class="fa fa-user"></i>&nbsp;Login
</a>
</li>
<li class="idgTopNavSearch pull-right">
<form id="idgHeaderSearchForm" class="form-inline" action="https://www.channelpartner.de/p/suche" method="get">
<div class="input-group">
<input type="text" name="query" class="form-control">
<span class="input-group-btn">
<a id="idgHeaderSearchFormSubmit" class="btn btn-small btn-danger pull-right" href="javascript:void(0);">
<i class="fa fa-search"></i>
</a>
</span>
</div>
</form>
</li>
</ul>
</div>
</div>
<nav class="row hidden-xs">
<ul class="nav nav-pills col-md-12">
<li class="navPage-cp-home navPage-First">
<a class="idgNav" href="/">CP: Home <i class="fa fa-align-justify"></i></a>
</li>
<li >
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>
<li >
<a href="/k/distribution,3491">Distribution</a>
</li>
<li >
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>
<li >
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>
<li class="hidden-sm">
<a href="/p/events,4234">Events</a>
</li>
<li class="navPage-themen active navPage-Last">
<a class="idgNav" href="/p/themen,3802">Themen <i class="fa fa-align-justify"></i></a>
<div class="navSubpages">
<div class="idgTopicsNavigation">
<ul>
<li><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li><a href="/k/data-center,3480">Data Center</a></li>
<li><a href="/k/displays,3481">Displays</a></li>
<li><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
</ul>
<ul>
<li><a href="/k/recht,3488">Recht</a></li>
<li><a href="/k/security,3485">Security</a></li>
<li><a href="/k/software,3486">Software</a></li>
<li><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li><a href="p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="idgHeaderTeaser hidden-sm">
<a class="hidden-xs hidden-sm hidden-md" href="http://www.channelpartner.de/p/idg-experten-netzwerk,3947" style="background:##b61f34;color:white;text-transform: uppercase;position: relative;display: inline-block;width: 114px;height: 32px;right:0;top:20px;font-weight: 700;"><span style="position: absolute;top: 4px;right: 4px;font-size: 12px;line-height: 12px;display: block;">IDG Experten</span><span style="position: absolute;bottom: 4px;right: 4px;font-size: 11px;line-height: 12px;display: block;color:lightgray;">Netzwerk</span></a>
</li>
</ul>
</nav>
<div class="row hidden-xs">
<div class="col-sm-12 col-md-10 col-lg-8 col-md-offset-2 col-lg-offset-4">
<div class="idgSubNavigationHotSponsored">
<div class="idgSubNavigationHot">
ANGESAGT:
<a href="/p/alle-beitraege,3826">News</a>
<a href="/a/wie-lange-darf-man-arbeiten,236791">Arbeitszeit</a>
<a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie</a>
<a href="/a/ueber-die-verjaehrungsfristen-bei-schulden,287595">Verjährung</a>
<a href="/k/tk-und-netzwerke,3487">Smart Home</a>
<a href="/k/industrie-4-0,3525">IoT</a>
<a href="/p/ingram,3902">Ingram Micro</a>
<a href="https://twitter.com/cp_redaktion">Twitter</a>
<a href="https://www.facebook.com/ChannelPartner/">Facebook</a>
<a href="https://www.xing.com/news/pages/433">Xing</a>
<a href="/p/channelpartner-whatsapp,4158">WhatsApp</a>
</div>
</div>
</div>
</div>
<nav id="cpHeaderMobile" class="visible-xs row">
<div class="col-xs-8 col-xxs-10">
<div class="logoWrapperSmall">
<a href="/"><img class="logoSmall" src="/includes/images/cpo/logo/logo_main.svg" /></a>
</div>
</div>
<div class="col-xs-2 col-xxs-2">
<div id="cpNavDropdownToggle">
<a href="#" id="cpDropdownToggleSmall"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="col-xs-2 hidden-xxs">
<div class="navSearchSmall">
<a href="#" id="cpSearchToggleSmall"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
<div id="cpNavDropdownMobile" class="row" style="display:none;">
<div class="col-xs-12 visible-xs">
<div class="row">
<ul class="nav navbar-nav">
</li>
<li class="col-xs-6">
<a href="/k/fachhandel,3498">Fachhandel</a>
</li>	
<li class="col-xs-6">
<a href="/k/distribution,3491">Distribution</a>
</li>	
<li class="col-xs-6">
<a href="/k/e-commerce,3493">E-Commerce</a>
</li>	
<li class="col-xs-6">
<a href="/k/systemhaeuser,3492">Systemhäuser</a>
</li>	
<li class="col-xs-6">
<a href="/p/events,4234">Events</a>
</li>	
<div class="navSubpages dropdown-menu">
<div class="idgTopicsNavigation">
<ul>
<li class="col-xs-6"><a href="/k/cloud-computing,3479">Cloud Computing</a></li>
<li class="col-xs-6"><a href="/k/data-center,3480">Data Center</a></li>
<li class="col-xs-6"><a href="/k/displays,3481">Displays</a></li>
<li class="col-xs-6"><a href="/k/drucken-und-archivieren,3482">Drucken & Archivieren</a></li>
<li class="col-xs-6"><a href="/k/gehalt-und-karriere,3483">Gehalt & Karriere</a></li>
<li class="col-xs-6"><a href="/k/industrie-4-0,3525">Industrie 4.0</a></li>
<li class="col-xs-6"><a href="/k/mobile-computing,3484">Mobile Computing</a></li>
<li class="col-xs-6"><a href="/k/recht,3488">Recht</a></li>
<li class="col-xs-6"><a href="/k/security,3485">Security</a></li>
<li class="col-xs-6"><a href="/k/software,3486">Software</a></li>
<li class="col-xs-6"><a href="/k/steuern-und-finanzen,3489">Steuern & Finanzen</a></li>
<li class="col-xs-6"><a href="/k/tk-und-netzwerke,3487">TK & Netzwerke</a></li>
<li class="col-xs-6"><a href="/k/channel-excellence-awards,3490">Channel Excellence Awards</a></li>
</ul>
</div>
<div class="idgSpecialsNavigation">
<ul>
<li class="col-xs-12"><a href="p/sysbench,3949"><span class="idgSpecial">Hot Topic:</span> SysBench</a></li>
<li class="col-xs-12"><a href="/p/digital-leader-award,4228"><span class="idgSpecial">Hot Topic:</span> Digital Leader Award</a></li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="idgLoginButtonSmall">Login</a>
</li>
<li class="visible-xxs col-xs-6">
<a href="/p/suche"><i class="fa fa-search"></i> Suche</a>
</li>
</ul>
</div>
</div>
</div>
<div id="searchSmall" class="hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.channelpartner.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" data-toggle="tab">Passwort</a></li>
<li><a href="#tabResellerOnly" data-toggle="tab">Reseller Only!</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier an, um auf Kommentare und die Whitepaper-Datenbank zugreifen zu können.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/login">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/blockchain-potenzial-und-gefahr-zugleich,3049995">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input class="form-control" type="password" placeholder="Passwort" name="password">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger">
</form>
<p><small>Kein Log-In? Dann jetzt <a href="https://www.channelpartner.de/p/3834">kostenlos registrieren</a>.</small></p>
</div>
<div class="tab-pane" id="tabPassword">
<p>Falls Sie Ihr Passwort vergessen haben, können Sie es hier per E-Mail anfordern.</p>
<form name="" method="post" action="https://www.channelpartner.de/global/requestPassword">
<input class="form-control" type="hidden" name="next_event_uri" value="/a/blockchain-potenzial-und-gefahr-zugleich,3049995">
<input class="form-control" type="text" placeholder="E-Mail-Adresse" name="username">
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-danger">
</form>
</div>
<div class="tab-pane" id="tabResellerOnly">
<p>Der Zugang zur <strong>Reseller Only!</strong>-Community ist registrierten Fachh&auml;ndlern, Systemh&auml;usern und Dienstleistern vorbehalten.</p>
<p><a href="https://www.channelpartner.de/p/3834">Registrieren Sie sich hier</a>, um Zugang zu diesem Bereich zu beantragen. Die Freigabe Ihres Zugangs erfolgt nach Pr&uuml;fung Ihrer Anmeldung durch die Redaktion.</p>
</div>
</div>
</div>
</div>
<div id="cpBgDarkLayer"><!-- navi dark background --></div>
</header>
<div class="row">
<div class="col-md-12 idgLeaderBoard">
</div>
</div>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoardExclusiv">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="idgCapsuleHeader idgCapsuleHeaderSmall" style="background-image: url(//images.channelpartner.de/images/computerwoche/bdb/1877333/original.jpg);">
<div class="row">
<div class="col-sm-12">
<h4>
<a href="/k/recht,3488">Recht</a>
</h4>
</div>
<div class="col-sm-9 col-md-8">
<div class="idgCapsuleSpacer"></div>
</div>
<div class="hidden-xs col-sm-12">
<ul class="nav nav-pills idgSubnetSubNav">
<li class=""><a href="/k/recht,3488/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/recht,3488/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/recht,3488/news,48" >News</a></li>
<li class="idgAtAGlance"><a href="/k/recht,3488#atAGlance">Gerichte und Zuständigkeiten, Rechtsgebiete</a></li>
</ul>
</div>
<div class="col-xs-12">
<ul id="idgSubnetSubNavCPMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
<li class="idgAtAGlance"><a href="/k/recht,3488#atAGlance">Gerichte und Zuständigkeiten, Rechtsgebiete</a></li>
</ul>
<ul class="nav nav-pills" id="idgSubnetSubNavMobileDetail" style="display:none;">
<li class=""><a href="/k/recht,3488/ratgeber,44" class="active gradient">Ratgeber</a></li>
<li class=""><a href="/k/recht,3488/bilder-und-videos,46" >Bilder & Videos</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/recht,3488/news,48" >News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<a name="top"><!-- Anker --></a>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div class="topline clearfix"><h2>Datenbank f&uuml;r Kryptow&auml;hrung </h2></div></div></div><div class="row"><div class="col-md-12"><a name="articleTop"><!--Anker--></a><h1>Blockchain &ndash; Potenzial und Gefahr zugleich</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3049995" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/blockchain-potenzial-und-gefahr-zugleich,3049995"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20ChannelPartner%2Ede%20%22Datenbank f%C3%BCr Kryptow%C3%A4hrung : Blockchain %E2%80%93 Potenzial und Gefahr zugleich%22%20%2D%20https://www.channelpartner.de/3049995" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3049995&amp;t=Datenbank%20f%C3%BCr%20Kryptow%C3%A4hrung%20%3A%20Blockchain%20%E2%80%93%20Potenzial%20und%20Gefahr%20zugleich" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3049995&amp;text=Datenbank%20f%C3%BCr%20Kryptow%C3%A4hrung%20%3A%20Blockchain%20%E2%80%93%20Potenzial%20und%20Gefahr%20zugleich&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3049995;title=Datenbank%20f%C3%BCr%20Kryptow%C3%A4hrung%20%3A%20Blockchain%20%E2%80%93%20Potenzial%20und%20Gefahr%20zugleich" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3049995&amp;title=Datenbank%20f%C3%BCr%20Kryptow%C3%A4hrung%20%3A%20Blockchain%20%E2%80%93%20Potenzial%20und%20Gefahr%20zugleich" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li></ul></aside></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">31.05.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2172" href="javascript:void(0)"><img itemprop="image" alt="Michael Veit" src="https://images.channelpartner.de/images/computerwoche/bdb/2704449/43x32.png"><span itemprop="name">Michael&nbsp;Veit</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2172">
<div class="row">
<div class="col-xs-12 idgArticleAuthorDescription">
IT-Sicherheitsexperte bei <a href="https://www.sophos.com/de-de.aspx">Sophos</a>
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3 idgArticleAuthorDetailLink">
<a href="/ap/michael-veit,2172">Alle Artikel des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailConnect">
Connect:
<a href="http://twitter.com/https://twitter.com/briannamedbrian" title="Michael Veit bei Twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a href="https://www.xing.com/profile/Michael_Veit3" title="Michael Veit bei XING" target="_blank"><i class="fa fa-xing-square"></i></a>
<a href="https://de.linkedin.com/in/michael-veit-34a08a9/de" title="Michael Veit bei Linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a>
<a href="https://www.facebook.com/SophosITSicherheit/" title="Michael Veit bei Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
</div>
<div class="abstract">Die Blockchain-Technologie ist auf dem Vormarsch. Acht Jahre nach dem Aufkommen der Original Bitcoin Blockchain, gibt es viele Bem&uuml;hungen, mit den Sicherheitsvorteilen der Technologie in zahlreiche Industriezweige vorzusto&szlig;en. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3049995" title="Empfehlen" class="shareEmail" href="#">Empfehlen</a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments">Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/blockchain-potenzial-und-gefahr-zugleich,3049995">Drucken</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.channelpartner.de/3049995;title=Datenbank%20f%C3%BCr%20Kryptow%C3%A4hrung%20%3A%20Blockchain%20%E2%80%93%20Potenzial%20und%20Gefahr%20zugleich" title="Xing"><i class="fa fa-xing-square"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.channelpartner.de/3049995&amp;title=Datenbank%20f%C3%BCr%20Kryptow%C3%A4hrung%20%3A%20Blockchain%20%E2%80%93%20Potenzial%20und%20Gefahr%20zugleich" title="LinkedIn"><i class="fa fa-linkedin-square"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.channelpartner.de/3049995&amp;text=Datenbank%20f%C3%BCr%20Kryptow%C3%A4hrung%20%3A%20Blockchain%20%E2%80%93%20Potenzial%20und%20Gefahr%20zugleich&amp;via=CP_Redaktion" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.channelpartner.de/3049995" title="Google+"><i class="fa fa-google-plus-square"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.channelpartner.de/3049995&amp;t=Datenbank%20f%C3%BCr%20Kryptow%C3%A4hrung%20%3A%20Blockchain%20%E2%80%93%20Potenzial%20und%20Gefahr%20zugleich" title="Facebook"><i class="fa fa-facebook-square"><!--Facebook--></i></a></li></ul></aside><div class="col-md-10 idgGalleryWidthHelper"><p>Derzeit braucht man nur das Buzzword Blockchain in einer Runde fallen zu lassen, um die volle Aufmerksamkeit zu bekommen. Doch was hat es mit dieser Technologie auf sich? Nur ein Hype? Oder - wie mehrfach prophezeit - der Beginn eines neuen Finanzzeitalters? F&uuml;r etwas Expertenwissen beim Small Talk gibt Sophos einen kompakten &Uuml;ber- und Ausblick &uuml;ber Funktion und Potenzial von Blockchain.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3049995/1/2683474/EL_mediaN10013/"><img border="0" alt="Derzeit braucht man nur das Buzzword Blockchain in einer Runde fallen zu lassen, um die volle Aufmerksamkeit zu bekommen. " title="Derzeit braucht man nur das Buzzword Blockchain in einer Runde fallen zu lassen, um die volle Aufmerksamkeit zu bekommen. " src="https://images.channelpartner.de/images/computerwoche/bdb/2683474/765x431.jpg" class="img-responsive"></a><figcaption class="caption">Derzeit braucht man nur das Buzzword Blockchain in einer Runde fallen zu lassen, um die volle Aufmerksamkeit zu bekommen. <br><span class="idgImageSource">Foto: posteriori - shutterstock.com</span></figcaption></figure><p>Die Blockchain-Technologie ist auf dem Vormarsch. Acht Jahre nach dem Aufkommen der Original Bitcoin Blockchain, gibt es viele Bem&uuml;hungen, mit den Sicherheitsvorteilen der Technologie in zahlreiche Industriezweige vorzusto&szlig;en. Doch welche Vorteile bringt diese den Usern, welche den Unternehmen? Und wie sehen neue Herausforderungen aus, die sich dadurch ergeben? Stichwort: Security Next Generation.</p><p>Zun&auml;chst einmal: Eine Blockchain l&auml;sst sich als Datenbank verstehen, die die technische Grundlage f&uuml;r eine Kryptow&auml;hrung bereith&auml;lt. Bekanntestes Beispiel einer Blockchain ist das Zahlungsmittel Bitcoin. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10024">Vorteil 1: Direkte Transaktion ohne Mittelsmann</h3><p>Der gr&ouml;&szlig;te Vorteil besteht in der direkten Transaktion von Parteien. Es gibt keinen Dritten im Bunde, der wie ein Schiedsrichter, zum Beispiel eine Bank, oder Treuh&auml;nder, wie der Bezahldienst Paypal, die Verl&auml;sslichkeit der Akteure pr&uuml;ft. </p><div class="idgInlineTeaser"><div class="idgInlineTeaserArrow">&raquo;</div><h2>IDG Executive Education - Blockchain</h2>
<p><img alt="IDG Executive Education" src="https://images.computerwoche.de/images/idgwpcw/bdb/2606580/300x.jpg" /></p>
<strong>Exklusiv-Seminar &quot;Blockchain f&uuml;r Executives&quot;</strong>
<p>&nbsp;</p>
<p>COMPUTERWOCHE/CIO und die Berliner Privatuniversit&auml;t ESMT laden Manager am 20. und 21. Juni 2017 zu einer Blockchain-Fortbildung ein. Mit dabei sind hochkar&auml;tige Referenten wie BigchainDB-CEO Bruce Pon, ESMT-Studiendekan Christoph Burger, Rechtsanwalt Greg McMullen oder auch BlockchainHub-Gr&uuml;nderin Shermin Voshmgir.</p>
<p><strong>Mehr Infos unter:</strong></p>
<p><strong><a href="https://www.idg-executive-education.de/event/blockchain/" target="_blank">www.idg-executive-education.de</a></strong></p>
</div><p>Doch warum sollte man das bew&auml;hrte Treuh&auml;nder-Modell umgehen wollen? Der Mittelsmann nimmt einem ja gerade die Arbeit ab, das Gegen&uuml;ber auf Herz und Niere zu pr&uuml;fen. Aber: Kann man denn dem Schiedsrichter trauen? Auch gro&szlig;e Banken sind vor Manipulationen nicht sicher, wie zahlreiche Berichte in der Vergangenheit gezeigt haben.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10044">Vorteil 2: Nachtr&auml;gliche &Auml;nderungen ausgeschlossen</h3><p>Die Parteien k&ouml;nnen ihren Deal selbst regeln und versiegeln, so dass die Transaktion zwar sicht- aber unver&auml;nderbar bleibt. Dieses Prinzip fordert quasi ehrliches Verhalten der Akteure ein. </p><p>Das "Einfrieren" der Transaktionen erfordert eine andere Technologie als bisher: Bitcoin zum Beispiel h&auml;lt die Rechenkapazit&auml;t einer Kleinstadt vor, um seine Transaktionen in digitalem Herz zu verwahren. Andere Technologien nutzen einen Proof-of-stake-Algorithmus.</p><p>Jedes Prinzip hat seine eigenen technischen und &ouml;konomischen Konsequenzen. Kein Wunder also, dass gerade im Hinblick auf den Sicherheitsaspekt viel mit der Blockchain Technologie experimentiert wird. D&auml;nische und australische Parteien hoffen auf eine Nutzung bei Online-Wahlen. Es gibt Angebote zur notariellen Beurkundung von Dokumenten und sogar die &Uuml;berlegung, Krankenakten via Blockchain Technologie zu sichern. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10061">Problem 1: Blockwashing</h3><p>Eine der gr&ouml;&szlig;ten Herausforderungen im Umgang mit der Blockchain Technologie wird blockwashing sein: entwickelt sich eine vielversprechende Technologie, soll diese als Heilsbringer in den unterschiedlichsten Bereichen fungieren. Die Hals-&uuml;ber-Kopf-Methode, um aus der neuen Technologie Kapital zu schlagen, befeuert die fr&uuml;he Kurve des <a href="http://www.gartner.com/newsroom/id/3412017" title="Gartner Hpye-Zyklus" target="_blank">Gartner Hpye-Zyklus</a>. </p><p>Diese f&uuml;hrt aber auch zu einem unausweichlichen Zusammenbruch, wenn die Technologie den Erwartungen nicht gerecht wird - wie bereits gemutma&szlig;t wird. Galt Dezentralisierung als wichtige Charakteristik der original Blockchain, muss man sich fragen, was der Einzug der Technologie in Cloud-Strukturen (u.a. bei Microsoft und IBM) f&uuml;r die Sicherheitsleistung bedeuten wird.</p><p>Zwar ist alles kryptografisch gesichert, aber betrieben wiederum von einer einzigen Partei. Der urspr&uuml;ngliche Charakter der Blockchain wird damit ausgeh&ouml;hlt. Mehr noch: Microsofts Marketing spielt bereits mit dem unvermeidlichem Spitznamen "Blockchain as a Service" und negiert damit offen die gesamte Idee des dezentralen und unabh&auml;ngigen Netzwerks. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10089">Problem 2: Fehlende Standardisierung</h3><p>Mit dem Thema Standardisierung wird man sich ebenfalls in Zukunft auseinandersetzen m&uuml;ssen. Es gibt zahlreiche Vorschl&auml;ge und L&ouml;sungsans&auml;tze f&uuml;r die Blockchain Technologie. Jede mit ihren Vor- und Nachteilen. Zusammenarbeit kann hier nur die richtige Vorgehensweise sein, um allgemein g&uuml;ltige Standards zu definieren. Die Internationale Organisation f&uuml;r Normung (ISO) hat bereits ein Komitee gebildet, das erste Bem&uuml;hungen in diese Richtung pr&uuml;ft. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10098">Problem 3: Gute Konzepte, schlechter Code</h3><p>Ein weiteres kritisches Thema dreht sich um die Sicherheit. Denn nur weil das Blockchain-Konzept Security bietet, bedeutet das noch lange nicht, dass auch die Implementierung sicher ist. China beispielsweise - interessiert an einer eigenen Kryptow&auml;hrung - analysierte k&uuml;rzlich 25 der Top Blockchain-bezogenen Softwareprojekte und fand signifikante Sicherheits-Schwachstellen: Stichwort Input Validation. </p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-lg-5 col-lg-offset-2 col-md-12 col-md-offset-2 promo-highlight"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3799?newsletter=Business%2DTipps#newsletter-bestellen" class="btn btn-danger" id="newsletterTeaser">
Newsletter 'Business-Tipps' bestellen!
</a></div></div></div><div class="col-md-offset-2 col-lg-offset-0 col-lg-5 col-md-12 promo-highlight idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/blockchain-potenzial-und-gefahr-zugleich,3049995?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="clearfix"></div><div class="col-md-2"></div><div class="col-md-10"><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/blockchain-potenzial-und-gefahr-zugleich,3049995,2" title="Seite 2: Fazit: erst sicherer programmieren, dann nutzen">2</a></li><li><a href="/a/blockchain-potenzial-und-gefahr-zugleich,3049995,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/blockchain-potenzial-und-gefahr-zugleich,3049995">Blockchain &ndash; Potenzial und Gefahr zugleich</a></li><li><a href="/a/blockchain-potenzial-und-gefahr-zugleich,3049995,2">Fazit: erst sicherer programmieren, dann nutzen</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/blockchain-potenzial-und-gefahr-zugleich,3049995" data-widget-id="AR_1" data-ob-template="de_channelpartner"></div>
<div class="OUTBRAIN" data-src="https://www.channelpartner.de/a/blockchain-potenzial-und-gefahr-zugleich,3049995" data-widget-id="AR_2" data-ob-template="de_channelpartner"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'channelpartner';
var disqus_identifier = '3049995';
var disqus_url = 'https://www.channelpartner.de/a/blockchain-potenzial-und-gefahr-zugleich,3049995';
var disqus_config = function () {
this.callbacks.afterRender = [function(){
if (typeof recalcmpuScroller == "function") {
recalcmpuScroller();
}
}];
this.sso = {
name : 'Channelpartner',
button : '//www.channelpartner.de/includes/images/disqus/login_cpo.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Echannelpartner%2Ede%2Fa%2Fblockchain%2Dpotenzial%2Dund%2Dgefahr%2Dzugleich%2C3049995%3Fcacheconfuse%3D345711",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div>
<aside class="col-md-4 idgRightContent">
<div class="idgMpu">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script><div class="wtc-wg-connector" data-widget="o66of" data-id="1a8e4503-082f-4fcc-82c2-f9f59bcf44c7"></div>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Presseticker</h4>
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>
<div class="wtc-wg-connector" data-height="240" data-id="4dc223f7-ee5d-4466-8c8c-f379d2c0c4c5" data-portal-tag="WTC" data-widget="z4ejj" data-width="300">&nbsp;</div>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Meistgelesen</h4>
<div class="idgTeaserContent idgArticleList">
<ul>
<li>
<a href="/a/geheimcodes-in-arbeitszeugnissen,293614" title="Versteckte Botschaften: Geheimcodes in Arbeitszeugnissen">
<span class="topline">Versteckte Botschaften: </span>
Geheimcodes in Arbeitszeugnissen
</a>
</li>
<li>
<a href="
/a/susanne-kummetz-wird-hp-channel-chefin,3050247" title="Mehrtens-Nachfolge: Susanne Kummetz wird HP-Channel-Chefin">
<span class="topline">Mehrtens-Nachfolge: </span>
Susanne Kummetz wird HP-Channel-Chefin
</a>
</li>
<li>
<a href="
/a/welche-frist-bei-der-steuererklaerung-gilt,2604214" title="Steuererklärung: Welche Fristen bei der Steuererklärung gelten">
<span class="topline">Steuererklärung: </span>
Welche Fristen bei der Steuererklärung gelten
</a>
</li>
<li>
<a href="/a/warum-sich-die-steuererklaerung-2016-lohnt,3049909" title="Tipps, die sich rechnen: Warum sich die Steuererklärung 2016 lohnt">
<span class="topline">Tipps, die sich rechnen: </span>
Warum sich die Steuererklärung 2016 lohnt
</a>
</li>
<li>
<a href="
/a/stellenabbau-bei-ingram-in-flensburg,3050256" title="Umstrukturierung im Service Center: Stellenabbau bei Ingram in Flensburg">
<span class="topline">Umstrukturierung im Service Center: </span>
Stellenabbau bei Ingram in Flensburg
</a>
</li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<div class="idgMpu">
</div>
</aside>
</div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="idgSky">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooter idgPageFooterLight">
<div class="row">
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/newsletter,3799">Newsletter</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/archiv,3804">Archiv</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/rss,3849">RSS-Feeds</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/bilder-galerien,3843">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.channelpartner.de/v">Mediathek</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/quiz-fuer-it-profis,4071">Quiz</a>
</li>
<li>
<a href="https://shop.channelpartner.de/">Aboshop</a>
</li>
</ul>
</div>
<div class="idgTeaserContent hidden-xs">
<div class="idgTeaserHeadline">
<h4>Folgen Sie uns!</h4>
</div>
<ul>
<li>
<a href="http://www.twitter.com/CP_Redaktion">Twitter</a>
</li>
<li>
<a href="http://www.facebook.com/ChannelPartner">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/net/channelpartner/">XING</a>
</li>
<li>
<a href="https://plus.google.com/102349635691247127925/posts#102349635691247127925/posts">Google+</a>
</li>
<li>
<a href="http://www.youtube.com/user/ChannelPartner">Youtube</a>
</li>
</ul>
</div>
</div>
<div class="col-sm-4 hidden-xs">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/a/der-unterschied-zwischen-garantie-und-gewaehrleistung,2593115">Garantie und Gew&auml;hrleistung: Was ist der Unterschied?</a></li>
<li><a href="/a/begriffe-aus-der-buerosprache-und-ihre-uebersetzung,298228">Beratersprech: Begriffe aus der B&uuml;rosprache und ihre </a></li>
<li><a href="/a/arbeitszeitgesetz-wie-lange-darf-man-arbeiten,236791">Arbeitszeitgesetz: Wie lange darf man arbeiten?</a></li>
<li><a href="/a/eine-spam-mail-beantwortet-und-was-dann-passiert-ist,293221">Eine Spam-Mail beantwortet - und was dann passiert ist</a></li>
<li><a href="/a/die-top-30-in-deutschland,3045476">Rangliste: Die gr&ouml;&szlig;ten Distributoren in Deutschland</a></li>
<li><a href="/a/die-passende-grussformel-fuer-eine-e-mail,2391263">Ende: Die passende Gru&szlig;formel f&uuml;r Ihre E-Mail</a></li>
</ul>
</section>
</div>
</div>
<div class="col-sm-4">
<div class="idgTeaserContent">
<div class="idgTeaserHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.channelpartner.de/p/impressum,3805">Impressum</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/datenschutz,3806">Datenschutz</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/redaktion,3852">Redaktion</a>
</li>
<li>
<a href="https://www.channelpartner.de/p/leser-und-kundenservice,3853">Leser-Service</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf ChannelPartner</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Werbung</a>
</li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center idgCopyright">
<p>
<img class="idgFooterLogo" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</p>
<p>
&copy; 2017 IDG Business Media GmbH, München. Alle Rechte vorbehalten.
</p>
</div>
</div>
</footer>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content row">
<div class="idgContainer idgContainerBordered">
<header class="idgPageHeaderOverscrolling"></header>
</div>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cpo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 131;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3802
server: bus-res-15
environment: PRODUCTION
client: cpo
cache: true
date: 31.05.2017 09:24:07
execution time: 0.567
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3802');
console.log('server: bus-res-15');
console.log('environment: PRODUCTION');
console.log('client: cpo');
console.log('cache: true');
console.log('date: 31.05.2017 09:24:07');
console.log('execution time: 0.567');
}
</script>
</body>
<!--
article info section ....................................................
article: 3049995
server: bus-res-15
date: 31.05.2017 09:24:07
modification date: 31.05.2017 09:22:34
-->
</html>
